<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="COLOMBIA.  “Aiutateli a rimanere vivi”, questa la richiesta di aiuto che arriva dai volontari dell&#039;operazione Colomba, il Corpo di Pace della Comunità Papa Giovanni XXIII, che si trovano in Colombia in difesa della Comunità di San José de Apartadò. Un impegno che vede in prima linea anche il Trentino e che nel 2018 porterà alcuni volontari da Trento in Colombia.   - Di Giuseppe Fin" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pb280009.jpg?itok=hzWhKEtK" />
<link rel="canonical" href="http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" />
<link rel="shortlink" href="http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia, attacco armato contro la Comunità di Pace di San José de Apartadò. I volontari trentini Situazione grave" />
<meta property="og:url" content="http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" />
<meta property="og:description" content="COLOMBIA.  “Aiutateli a rimanere vivi”, questa la richiesta di aiuto che arriva dai volontari dell&#039;operazione Colomba, il Corpo di Pace della Comunità Papa Giovanni XXIII, che si trovano in Colombia in difesa della Comunità di San José de Apartadò. Un impegno che vede in prima linea anche il Trentino e che nel 2018 porterà alcuni volontari da Trento in Colombia.  ..." />
<meta property="og:updated_time" content="2017-12-31T18:06:35+01:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pb280009.jpg?itok=hzWhKEtK" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" />
<meta name="twitter:title" content="Colombia, attacco armato contro la Comunità di Pace di San José de Apartadò. I volontari trentini Situazione grave" />
<meta name="twitter:description" content="COLOMBIA.  “Aiutateli a rimanere vivi”, questa la richiesta di aiuto che arriva dai volontari dell&#039;operazione Colomba, il Corpo di Pace della Comunità Papa Giovanni XXIII, che si trovano in Colombia in difesa della Comunità di San José de Apartadò. Un impegno che vede in prima linea anche il Trentino e che nel 2018 porterà alcuni volontari da Trento in Colombia.  ... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/pb280009.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2017-12-31T18:04:55+01:00" />
<meta property="article:modified_time" content="2017-12-31T18:06:35+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Colombia, attacco armato contro la Comunità di Pace di San José de Apartadò. I volontari trentini Situazione grave - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_108Pg-HU-nKzOrCjc0VxcUbDLSSpsRKtIa9Wm5faqkE.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'>    googletag.pubads().definePassback('/9891788/Ildolomiti_it_1x1_XY', [1, 1]).display();  </script>  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_SA99mEKacrlU_MjtKFxhjuKIoVtwsZXE8wdVXr8m_y4.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_pYw25u4ul_7hu1FG8KHRawG4MQNa3naZDmHbcX2oOg0.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_Pp67UjreKS9jplRWN9grscrJ86YDwRCPtDYNXSPhRe0.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_ZydFaMEL9CEVCHg_KWKfy00gLrn_GGcd9hlRO1ESx-0.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"fg-2G6ggWceu8BMw-WWHoRyi2t5CE1UMa_NJ4FFK8F8","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"ads":{"skinIm":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120_banner%20solidit%C3%A0.jpg"},{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120_banner%20solidit%C3%A0_0.jpg"}],"skin":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Mediolanum_Skin_1920x1200-2.jpg"}],"pushBar":[{"url":"http:\/\/www.latemar.it\/landing\/comprensorio\/?utm_source=dolomiti.it\u0026utm_medium=banner\u0026utm_campaign=Image","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/pampeago-1000x120_0.jpg"}],"Big":[{"url":"https:\/\/www.hotspring.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Hot%20Spring%20Banner%20300x250_0.gif"}],"secondoBig":[{"url":"http:\/\/www.auto-center.it\/auto\/usate\/?currentPage=1\u0026offset=0\u0026type=KM0%7CNEW%7CUSED","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/AUTOCENTER_300x250px_Il-DolomitiBIS.gif"}],"terzoBig":[{"url":"http:\/\/bit.ly\/castelli_ildolomiti","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/banner_castelli_1.gif"}],"intermodule":[{"url":"http:\/\/www.latemar.it\/landing\/comprensorio\/?utm_source=dolomiti.it\u0026utm_medium=banner\u0026utm_campaign=Image","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/pampeago-1000x120.jpg"},{"url":"http:\/\/mostraegitto.com\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120.jpg"}]}});
</script>
  <script type="text/javascript">function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";  // The main client-subdomainvar nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomainvar nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if (nuggadmobile) {    var nuggn=nuggnmobile;    var nuggsid=nuggsidmobile;    } if (nuggadios) {    (function() {    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    nuggscr.onreadystatechange = function () {              nuggad.init({"rptn-url": nugghostmobile}, function(api) {                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },                    nuggadReady );              });        }     nuggscr.onload = function () {              nuggad.init({"rptn-url": nugghostmobile}, function(api) {                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },                    nuggadReady );              });        }    })();}else{    (function() {    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;    nuggscr.onload=nuggadReady;    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    })();}</script>  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-9730 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2017 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-9730" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2017/incendio-allofficina-maranelli-di-rovereto-a-fuoco-due-mezzi-i-carabinieri-indagano"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202017-12-31%20at%2015.01.53.jpeg?itok=Cf8XKtjy"><div class="sSt"><h2>Incendio all'officina Maranelli di Rovereto, a fuoco due [...]</h2></div></a><a class="sSe" href="/cronaca/2017/cade-con-il-parapendio-nel-lago-di-garda-e-raggiunge-la-spiaggia-a-nuoto"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_156.jpg?itok=78WI3xFL"><div class="sSt"><h2>Cade con il parapendio nel lago di Garda e raggiunge la [...]</h2></div></a><a class="sSe" href="/cronaca/2017/dal-truccabimbi-alla-baby-dance-divertimento-e-lavoratori-per-il-capodanno-dei-bambini"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/laboratorio11.jpg?itok=ZFIsSzkS"><div class="sSt"><h2>Dal truccabimbi alla baby dance, divertimento e [...]</h2></div></a><a class="sSe" href="/cronaca/2017/dramma-a-trento-53enne-trovato-morto-in-casa"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ambulanza.jpg?itok=z8g2ffSI"><div class="sSt"><h2>Dramma a Trento, 53enne trovato morto in casa</h2></div></a><a class="sSe" href="/cronaca/2017/per-il-capodanno-capovolto-70-giovani-trentini-con-gli-ultimi"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_155.jpg?itok=y-WDLG4y"><div class="sSt"><h2>Per il "Capodanno Capovolto" 70 giovani trentini con gli [...]</h2></div></a><a class="sSe" href="/cronaca/2017/capodanno-basta-con-le-ostentazioni-per-la-cucina-serve-il-recupero-della-normalita-e"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/CUOCHI_0.jpg?itok=YMwMyfD6"><div class="sSt"><h2>Capodanno, basta con le ostentazioni, per la cucina serve [...]</h2></div></a><a class="sSe" href="/cronaca/2017/scialpinista-perde-la-traccia-in-valle-del-vanoi-recuperata-dal-soccorso-alpino"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/soccorso%20alpino_0.jpeg?itok=9HfWICVq"><div class="sSt"><h2>Scialpinista perde la traccia in valle del Vanoi, [...]</h2></div></a><a class="sSe" href="/cronaca/2017/stava-passando-da-un-tetto-allaltro-rumeno-cade-per-piu-di-quattro-piani-e-muore-sul"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202017-12-30%20at%2014.43.20.jpeg?itok=VkFtdlUQ"><div class="sSt"><h2>Stava passando da un tetto all'altro, rumeno cade per [...]</h2></div></a><a class="sSe" href="/cronaca/2017/valanga-sul-piz-di-montes-in-val-di-sole-resta-marcato-il-rischio-di-distacchi-nevosi"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/26047095_1361124337350457_8130561399144074172_n.jpg?itok=nPmZUQm-"><div class="sSt"><h2>Valanga sul Piz di Montes in Val di Sole, resta "marcato" [...]</h2></div></a><a class="sSe" href="/cronaca/2017/massima-sicurezza-per-il-capodanno-in-piazza-duomo-dagli-sbarramenti-antiterrorismo-ai"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/170901_Polizia_Locale_3_0.jpg?itok=ZRmhT3W-"><div class="sSt"><h2>Massima sicurezza per il Capodanno in piazza Duomo: dagli [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/FamilyBankerOfficeSpecialTRENTO/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000x120_banner%20solidit%C3%A0_0.jpg"></a></div></div><div class="n8"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Colombia, attacco armato contro la Comunità di Pace di San José de Apartadò. I volontari trentini &quot;Situazione grave&quot;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La comunità è stata vittima di un attacco di un gruppo neoparamilitare. Nei primi mesi del 2018 alcuni volontari trentini dell'Operazione Colomba arriveranno in Colombia per proteggere, con la loro presenza, le persone che vivono su quel territorio</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pb280009.jpg?itok=hzWhKEtK" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pb280009.jpg?itok=hzWhKEtK" width="980" height="450" /></noscript></div></div></div><div id="artShare" class="mn n8"><div class="artDate"> Di <i>Giuseppe Fin</i> <span class="op"> - 31 dicembre 2017 - 18:04</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari&url=http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/cronaca/2017/colombia-attacco-armato-contro-la-comunita-di-pace-di-san-jose-de-apartado-i-volontari" class="gp"></a> </i> </span> Condividi</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>COLOMBIA</strong>.  “Aiutateli a rimanere vivi”, questa la richiesta di aiuto che arriva dai <strong>volontari </strong>dell'<strong>operazione Colomba</strong>,<strong> il Corpo di Pace della Comunità Papa Giovanni XXIII</strong>, che si trovano in Colombia<strong> in difesa della Comunità di San José de Apartadò</strong>. Un impegno che vede <strong>in prima linea anche il Trentino</strong> e che nel 2018 porterà alcuni volontari da Trento in Colombia.</p><p> </p><p>Stiamo parlando di una comunità di <strong>circa 200 – 300 person</strong>e che <strong>venerdì scorso</strong>, alle 10.15 ora locale,<a href="http://www.apg23.org/it/post/colombia-volontari-italiani-di-operazione-colomba-testimoni-attacco-armato.html"> <strong>è stata vittima di un attacco armato</strong></a> dove quattro uomini appartenenti a gruppi neoparamilitari che hanno cercato di <strong>assassinare il leader della Comunità di Pace, Germàn Graciano Posso</strong>.</p><p> </p><div class="imageInline full tc"><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315px" src="https://www.youtube.com/embed/v1SJGfRo5ac" width="560px"></iframe></div><p> </p><p>I volontari dell'Operazione Colomba, che <strong>da mesi denunciano l'escalation di minacce</strong>, sono stati testimoni diretti dell'attacco. Sul posto, in quel momento, tra i 4 volontari presenti, nessuno era trentino ma il progetto di aiuto dal 2013 è stato supportato anche dalla Provincia di Trento che, di recente, ha stanziato un aiuto finanziario all'<a href="https://www.facebook.com/QuilomboTrentino/?fref=ts"><strong>associazione Quilombo Trentino</strong></a> (che riunisce i volontari trentini dell'operazione Colomba) che permetterà con il nuovo anno di programmare delle attività anche nella Comunità di San José de Apartadò.</p><p> </p><p>In Colombia, purtroppo, la <strong>situazione è molto instabile</strong> e nonostante la firma degli accordi di pace con le Farc, <strong>esistono dei gruppi neoparamilitari dei quali lo stato nega l'esistenza </strong>ma che un po' alla volta stanno prendendo <strong>possesso del territorio mettendo in ginocchio i contadini e comunità intere</strong>. Da anni la Comunità di San Josè ha scelto di non partecipare in nessun modo, diretto o indiretto, ad un conflitto armato che sta provocando profughi e vittime. Proprio per questo i volontari di Operazione Colomba proteggono, con la loro presenza, le persone che vivono in questa comunità.</p><p> </p><div class="imageInline full tc"><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315px" src="https://www.youtube.com/embed/SJMLDWdZglU" width="560px"></iframe></div><p> </p><p>“L'impegno dei volontari – spiega <strong>Fabrizio Bettini, coordinatore provinciale dell'operazione Colomba e appartenente all'associazione Quilombo Trentino</strong> – è quello di proteggere le <strong>persone che  sono continuatamente minacciate da ormai 18 anni</strong>. Questi gruppi neoparamilitari obbligano i contadini che operano al di fuori della comunità a coltivare la coca e cercano di impossessarsi di nuovi spazi”.</p><p> </p><p>La situazione con il passare del tempo si è aggravata e le richieste di aiuto da parte dei volontari sono rimaste spesso inascoltate.</p><p> </p><p>Nell'ultimo attacco i paramilitari hanno cercato di rinchiudere in una stanza diversi membri della Comunità presenti, <strong>minacciandoli di morte con le loro armi</strong>. Questi sono riusciti a disarmarli e a immobilizzarne due. Nella colluttazione sono rimasti leggermente feriti i due aggressori, German e altri membri della Comunità. I due uomini sono stati trattenuti in attesa dell’arrivo della Defensoria del Pueblo, organo istituzionale con lo scopo di monitorare e tutelare i Diritti Umani.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="18945" data-media-element="1" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/ww.jpg" /></div></p><p>“La pressione delle minacce sulla comunità era aumentata negli ultimi mesi – spiega Bettini - per questo è stata chiesta <strong>una forte mobilitazione di pace</strong> anche per far sapere la situazione in cui vivono tutto queste persone”.</p><p> </p><p>Come già detto nel 2018 altri volontari trentini si recheranno nella comunità di San José de Apartadò per portare avanti diverse attività tra le quali quelle di accompagnamento e difesa delle persone dai gruppi neoparamilitari. Tra questi volontari ci sarà anche <strong>Giorgia Segata </strong>che già in passato ha preso parte all'operazione Colomba in Colombia. “Sono stata in questa comunità già per due anni e mezzo – ci racconta – e l'attacco di venerdì è avvenuto nel villaggio principale dove vivono circa 150 persone. Noi volontari<strong> viviamo proprio all'interno della comunità e accompagniamo soprattutto i membri del consiglio che si devono spostare da un villaggio all'altro o per lavorare semplicemente la terra”.</strong></p><p> </p><p>Tra pochi mesi Giorgia tornerà in Colombia. “Sarà per un breve periodo – ci spiega – perché il legame è comunque rimasto molto forte”.</p><p> </p><p>Nel comunicato divulgato dopo l'ultimo attaccato dei gruppo neoparamilitari, la Comunità di Pace di San Josè riferisce di aver interloquito con il Vicepresidente della Repubblica Colombiana, General Óscar Naranjo, il quale “ha promesso di esaminare l'enorme<strong> complicità della Forza Pubblica presente nella regione</strong>” che è, secondo la Comunità di Pace, “il <strong>fattore chiave della grande libertà di azione con la quale i paramilitari si muovono nella zona</strong>”.</p><p> </p><div class="imageInline full tc"><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315px" src="https://www.youtube.com/embed/N7WihzOmyMg" width="560px"></iframe></div><p> </p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2017/edizione-ore-1835-del-31-dicembre" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/rdZy7sUpd9c.jpg?itok=_5EDeFjM"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 18.35 del 31 Dicembre</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2017/edizione-ore-2125-del-30-dicembre"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/ysVsAEk0yGE.jpg?itok=dMxvOVDC"><div class="sSt">Edizione ore 21.25 del 30 Dicembre</div></a><a class="sSe" href="/tg/2017/edizione-ore-1930-del-28-dicembre-2017"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/JqGbnvNQizs.jpg?itok=-yuCnVxP"><div class="sSt">Edizione ore 19.30 del 28 dicembre 2017</div></a><a class="sSe" href="/tg/2017/edizione-ore-1930-del-27-dicembre-2017"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Yth0t2iLStQ.jpg?itok=ZuJF_Lrl"><div class="sSt">Edizione ore 19.30 del 27 dicembre 2017</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.hotspring.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/Hot%20Spring%20Banner%20300x250_0.gif"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2017/incendio-allofficina-maranelli-di-rovereto-a-fuoco-due-mezzi-i-carabinieri-indagano">Incendio all'officina Maranelli di Rovereto, a fuoco due mezzi. I carabinieri indagano sulle cause </a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/WhatsApp%20Image%202017-12-31%20at%2015.01.53.jpeg?itok=v9ni-HZH"></div><div class="searchDate full mn">31 dicembre - 15:16</div><div class="artSubSmall"><p>Danni ingenti. L'allarme è stato dato questa mattina e sul posto si sono portati immediatamente i vigili del fuoco volontari di Rovereto che sono riusciti a domare le fiamme in poco tempo</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2017/chiusa-la-legislatura-tempo-di-bilanci-divina-i-grillini-impreparati-impossibile">Chiusa la legislatura, tempo di bilanci. Divina: "I grillini? Impreparati, impossibile lavorarci. Fugatti? Ha fatto danni enormi alla Lega"</a></h2></div><div class="searchDate full mn">31 dicembre - 06:01</div><div class="artSubSmall"><p>Intervista al senatore leghista in Parlamento dal 2006. "Questa legislatura è stata la peggiore per il clima che s'è creato. Il politico che più mi ha stupito in questi anni è stato Cossiga"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2017/cade-con-il-parapendio-nel-lago-di-garda-e-raggiunge-la-spiaggia-a-nuoto">Cade con il parapendio nel lago di Garda e raggiunge la spiaggia a nuoto </a></h2></div><div class="searchDate full mn">31 dicembre - 13:12</div><div class="artSubSmall"><p>A soccorrere l'uomo sono arrivati i vigili del fuoco volontari di Riva del Garda</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.auto-center.it/auto/usate/?currentPage=1&offset=0&type=KM0%7CNEW%7CUSED"><img src="http://www.ildolomiti.it/sites/default/files/ads/AUTOCENTER_300x250px_Il-DolomitiBIS.gif"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><a href="/video/cronaca/2017/le-12-notizie-dellanno-in-meno-di-3-minuti">Le 12 notizie dell'anno in meno di 3 minuti</a></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/rdZy7sUpd9c.jpg?itok=_5EDeFjM"><a href="/video/cronaca/2017/le-12-notizie-dellanno-in-meno-di-3-minuti" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/cronaca/2017/fuori-nevica-la-volpe-si-ripara-allinterno-di-unabitazione">Fuori nevica, la volpe si ripara all'interno di un'abitazione</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/tEmbVhj4tmo.jpg?itok=zYqGoRz9"><a href="/video/cronaca/2017/fuori-nevica-la-volpe-si-ripara-allinterno-di-unabitazione" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/cronaca/2017/scene-di-straordinaria-follia-sulla-statale-48-delle-dolomiti">Scene di straordinaria follia sulla Statale 48 delle Dolomiti</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/IRfFMaOu6W8.jpg?itok=3ilt_u_D"><a href="/video/cronaca/2017/scene-di-straordinaria-follia-sulla-statale-48-delle-dolomiti" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/cronaca/2017/neve-in-trentino">Neve in Trentino</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/paganella.jpg?itok=dAVSuX2I"><a href="/immagini/cronaca/2017/neve-in-trentino" class="galleryMore abso"></a></div></div></div></div></div></div></div><div class="adsB bigRect wp"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1492686311234-0" class="tc ib" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1492686311234-0"); });</script></div></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://bit.ly/castelli_ildolomiti"><img src="http://www.ildolomiti.it/sites/default/files/ads/banner_castelli_1.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.latemar.it/landing/comprensorio/?utm_source=dolomiti.it&utm_medium=banner&utm_campaign=Image"><img src="http://www.ildolomiti.it/sites/default/files/ads/pampeago-1000x120.jpg"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2017 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script></body></html>