<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="QUI TRENTO   Tutti per uno, uno per tutti.  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pexels-photo-398532-1-1080x714.jpg?itok=3FrMrfz8" />
<link rel="canonical" href="http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" />
<link rel="shortlink" href="http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Dolomiti si allarga e guarda oltre confine grazie all&#039;alleanza con il quotidiano Salto di Bolzano e il Dolomitenstadt di Lienz" />
<meta property="og:url" content="http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" />
<meta property="og:description" content="QUI TRENTO   Tutti per uno, uno per tutti.  ..." />
<meta property="og:updated_time" content="2018-02-05T17:59:57+01:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pexels-photo-398532-1-1080x714.jpg?itok=3FrMrfz8" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" />
<meta name="twitter:title" content="Il Dolomiti si allarga e guarda oltre confine grazie all&#039;alleanza con il quotidiano Salto di Bolzano e il Dolomitenstadt di Lienz" />
<meta name="twitter:description" content="QUI TRENTO   Tutti per uno, uno per tutti.  ... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/pexels-photo-398532-1-1080x714.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-02-05T17:59:40+01:00" />
<meta property="article:modified_time" content="2018-02-05T17:59:57+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Il Dolomiti si allarga e guarda oltre confine grazie all'alleanza con il quotidiano Salto di Bolzano e il Dolomitenstadt di Lienz - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_4QworrIxNvegnJNbAC_y5Ok15I5PH5Tb7_eCgq4pycY.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_SA99mEKacrlU_MjtKFxhjuKIoVtwsZXE8wdVXr8m_y4.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_pw25MELK0FSffSCGcH2rfs2p3XF82Mir6kC-O32ZmW8.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_LMvBDc54xC5bjNkY_n4NUkP2f1ExiyQ_pRE2Usawusk.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_WKAMGebzzD1KcAd_qdZpeFAOjsjUiimPM-ZasOc3840.js"></script>
<script>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</script>
  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-10464 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-10464" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2018/sfregiata-con-un-coltello-dal-marito-fermato-un-uomo-con-laccusa-di-tentato-omicidio"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/auto-Polizia-notte630.jpg?itok=XgPnO2N9"><div class="sSt"><h2>Sfregiata con un coltello dal marito. Fermato un uomo con [...]</h2></div></a><a class="sSe" href="/cronaca/2018/oltre-2-mila-euro-in-tasca-e-in-casa-40-grammi-di-eroina-e-1-di-hashish-arrestato-in"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-02-05%20at%2017.57.01.jpeg?itok=n9-xgDvC"><div class="sSt"><h2>Oltre 2 mila euro in tasca e in casa 40 grammi di eroina [...]</h2></div></a><a class="sSe" href="/cronaca/2018/due-cani-maltrattati-un-uomo-a-processo-lenpa-si-costituisce-parte-civile"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/IMG_0518%20%281%29.jpg?itok=OSIK-KM-"><div class="sSt"><h2>Due cani maltrattati, un uomo a processo. L'Enpa si [...]</h2></div></a><a class="sSe" href="/cronaca/2018/pratiche-edilizie-piu-snelle-e-un-incaricato-unico-il-comune-di-trento-dichiara-guerra"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/burocrazia.jpg?itok=ge2Ro8iB"><div class="sSt"><h2>Pratiche edilizie più snelle e un ''incaricato unico''. [...]</h2></div></a><a class="sSe" href="/cronaca/2018/luisa-zappini-non-sara-piu-dirigente-della-cue-la-provincia-provvedimento-assunto-per"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/cue%20-%20Trento.jpg?itok=1c04gpzK"><div class="sSt"><h2>Luisa Zappini non sarà più dirigente della Cue, la [...]</h2></div></a><a class="sSe" href="/cronaca/2018/mensa-scolastica-il-comune-tergiversa-e-pubblica-il-bando-di-gara-la-comunita-si"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/mattarello%20apertura.jpg?itok=WpJIHq9f"><div class="sSt"><h2>Mensa scolastica, il Comune tergiversa e pubblica il [...]</h2></div></a><a class="sSe" href="/cronaca/2018/raffica-di-furti-in-collina-villazzano-nel-mirino-dei-ladri"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/furti.jpg?itok=Av7eSlx8"><div class="sSt"><h2>Raffica di furti in collina, Villazzano nel mirino dei ladri</h2></div></a><a class="sSe" href="/cronaca/2018/la-mela-piu-famosa-del-trentino-la-piu-costosa-la-trovi-a-trento-nel-resto-ditalia-la"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-02-03%20at%2015.50.22%20%281%29_0.jpg?itok=J9N4Pb8L"><div class="sSt"><h2>La mela più famosa del Trentino? La più costosa la [...]</h2></div></a><a class="sSe" href="/cronaca/2018/studenti-allestero-boom-di-richieste-e-la-provincia-aumenta-i-posti-a-disposizione"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/_ROM9364_imagefullwide_imagefullwide.jpg?itok=iAn0E3py"><div class="sSt"><h2>Studenti all'estero, boom di richieste e la Provincia [...]</h2></div></a><a class="sSe" href="/cronaca/2018/arriva-il-mini-sindaco-con-la-sua-mini-giunta-e-a-rovereto-si-apre-il-carnevale-dei"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/DSC_0008.JPG?itok=vSW0a_se"><div class="sSt"><h2>Arriva il mini-sindaco con la sua mini-giunta e a [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/FamilyBankerOfficeSpecialTRENTO/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000x120_banner%20solidit%C3%A0_1.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Il Dolomiti si allarga e guarda oltre confine grazie all&#039;alleanza con il quotidiano Salto di Bolzano e il Dolomitenstadt di Lienz</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il nostro quotidiano per i suoi 18 mesi di vita dà il via a una collaborazione tripartita con due dei migliori quotidiani online di quel territorio che viene definito Euregio. Settimanalmente pubblicheremo articoli presi da quelle realtà a noi così vicine ma spesso ritenute lontane. Un modo per allargare gli orizzonti e dare un'informazione sempre più completa</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pexels-photo-398532-1-1080x714.jpg?itok=3FrMrfz8" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/pexels-photo-398532-1-1080x714.jpg?itok=3FrMrfz8" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 05 febbraio 2018 - 17:59</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano&url=http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/cronaca/2018/il-dolomiti-si-allarga-e-guarda-oltre-confine-grazie-allalleanza-con-il-quotidiano" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>QUI TRENTO</strong></p><p> </p><p><strong>"Tutti per uno, uno per tutti".</strong></p><p> </p><p>Da oggi<strong> il Dolomiti</strong> diventa ancora<strong> più forte </strong>e cresce ulteriormente andando ad <strong>abbracciare due realtà extra-provinciali</strong> una di <strong>Bolzano</strong>, <strong><a href="https://www.salto.bz/it">Salto.bz</a> </strong>e una di <strong>Lienz</strong>, il <a href="https://www.dolomitenstadt.at/"><strong>Dolomitenstadt.at</strong></a>. Due quotidiani online di grande qualità e levatura uno dell'<strong>Alto Adige</strong> l'altro del <strong>Tirolo austriaco</strong> con i quali proveremo ad allargare lo sguardo ulteriormente andando a raccontare, per primi, quell'<strong>Euregio </strong>che ad oggi, per la stragrande maggioranza della popolazione, resta solo una <strong>parola ad uso della politica</strong> mentre, in realtà, rappresenta<strong> territori e popoli sempre più connessi sul piano economico e sociale</strong>. </p><p> </p><p>Non citiamo, appositamente, il passato e la storia perché <strong>la nostra visione, al contrario, è tutta rivolta al futuro e all'Europa</strong>. Insomma le nostalgie e gli abiti tradizionali li lasciamo ad altri a noi interessa raccontare il <strong>presente </strong>con un <strong>occhio sempre rivolto al progresso</strong>. Ed è per questo che Trentino, Alto Adige e Tirolo rappresentano un <strong>luogo cruciale</strong> anche in <strong>chiave nazionale ed europea </strong>perché di confine e quindi al centro delle grandi questioni legate al <strong>tema dei migranti e del commercio</strong>, <strong>della ricerca e della scienza oltre che della cultura e dell'ambiente</strong>.</p><p> </p><p>Il Dolomiti, quindi, per il suo <strong>18esimo mese di vita</strong> si regala e vi regala la <strong>possibilità di informarsi e informarvi in maniera ancora più completa e ficcante</strong>. Un altro passo in avanti per la nostra testata che in un anno e mezzo, grazie alla vostra attenzione e partecipazione, ha già sforato i <strong>27.000 "amici" su Facebook e i 20.000 utenti unici giornalieri sul sito</strong>, si è dotata di <strong>un Tg tutto suo </strong>e ogni giorno viene citata da testate locali e nazionali. <strong>Un grande grazie</strong> a tutti voi e sempre avanti, "<strong>tutti per uno e uno per tutti</strong>".    </p><p> </p><p><em><strong>Luca Pianesi (direttore de il Dolomiti)</strong></em></p><p> </p><p><strong>QUI LIENZ</strong></p><p> </p><p>Un <strong>incontro </strong>dal sapore vagamente <strong>cospirativo</strong>, quello avvenuto qualche settimana fa nel bar di un albergo a Brunico con i miei due colleghi <strong>Christoph Franceschini</strong> e <strong>Ulrich Gutweniger</strong> di salto.bz. La neve che scendeva fuori, le nostre teste fumanti dentro, mentre lavoravamo ad un'idea che da tempo ci stuzzicava e che finalmente siamo riusciti a realizzare: <strong>creare una rete,</strong> letteralmente. In futuro, <strong>ci scambieremo articoli d'attualità due volte alla settimana</strong>.</p><p> </p><p>Salto.bz e dolomitenstadt.at sono due media online di pari dimensioni che operano in quell'area chiamata <strong>Euregio</strong>, composta dalle dinamiche regioni Alto Adige, Tirolo e Trentino. L'Euregio nasconde un<strong> grande potenziale</strong>, soprattutto dal momento in cui il confine esistente è diventato storia passata: come il lupo e come il vento, <strong>non abbiamo bisogno di grandi gesta politiche per superare questi confini</strong>. Amiamo farlo spesso e volentieri. <strong>Cosa ci unisce?</strong> L'impegno volto ad un <strong>giornalismo di qualità </strong>e alla <strong>pluralità d'opinioni</strong>, l'<strong>entusiasmo nel raccontare delle storie</strong> e un <strong>grande spirito imprenditoriale alla base</strong>.</p><p> </p><p>In pochi anni, sia salto.bz che dolomitenstadt.at sono riuscite a ritagliarsi uno<strong> spazio libero in un panorama mediatico in gran parte monopolizzato</strong>, restando al di fuori degli influssi di partiti e lobby politiche. Non siamo gli eredi digitali di grande aziende mediatiche, bensì<strong> pionieri di un nuovo modo di fare informazione su internet a livello locale e regionale</strong>. Il giornalismo autentico e serio ha un ruolo importante anche e soprattutto <strong>al tempo delle fake news </strong>e in una <strong>regione </strong>il cui fascino risiede nella <strong>varietà culturale, sociale e paesaggistica</strong>. Ne siamo fortemente convinti. Siamo felici di accogliere lettrici e lettori <strong>della comunità di Salto e del Dolomiti </strong>e ci auguriamo di farvi sentire a casa anche leggendo il dolomitenstadt.at.</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="20304" data-media-element="1" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/pirkner1.jpg" title="" /></div></p><p> </p><p> </p><p><em><strong>Gerhard Pirkner (direttore del Dolomitenstat.at)</strong></em></p><p> </p><p><strong>QUI BOLZANO</strong></p><p> </p><p><strong>"Una finestra sui nostri vicini"</strong></p><p> </p><p>I miei due colleghi hanno già detto tutto sul nostro nuovo progetto. Sono felice di aggiungere <strong>due brevi riflessioni</strong>. Quella del <strong>campanile </strong>non è una <strong>malattia </strong>solo <strong>altoatesina</strong>. A volte, abbiamo l'impressione che il <strong>mondo </strong>finisca al<strong> confine nord o sud dell'Alto Adige</strong>. Questo nuovo progetto condiviso vuole essere l'<strong>antidoto omeopatico</strong> a questa patologia. Vogliamo <strong>aprire </strong>così la <strong>finestra al nostro vicino </strong>e far entrare un po' di <strong>aria fresca</strong>, che male non fa.</p><p> </p><p>L'<strong>Euregio</strong>: un'<strong>astrazione </strong>che prende forma nei <strong>sermoni domenicali dei politici al di qua e al di là del Brennero</strong>, più che altro come <strong>bancomat </strong>per molti progetti appositamente tirati fuori dal cilindro. La <strong>collaborazione </strong>tra <strong>dolomitenstadt.at, ildolomiti.it e salto.bz</strong> dovrebbe rappresentare un <strong>pezzo d'Euregio</strong>. Cresciuto dal basso. Sono serviti solo <strong>due incontri brevi e informali</strong> per dimostrare che l'<strong>obiettivo comune </strong>è la <strong>lotta </strong>alle stesse <strong>problematiche politiche e mediatiche</strong>. Era pertanto ovvio <strong>unire le forze</strong>.</p><p> </p><p>Cosa ne ricaviamo? Una rete composta da tre piattaforme online di<strong> informazione critica e indipendente</strong>. Ci auguriamo che voi, in qualità di lettrici e lettori di salto.bz, apprezzerete quest'iniziativa come <strong>allargamento degli orizzonti</strong> e <strong>valore aggiunto</strong>.</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="20305" data-media-element="1" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/christophbe.jpg" title="" /></div><em><strong>Christoph Franceschini (direttore di Salto.bz)</strong></em></p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1930-del-05-febbraio-2018" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/9mFc3ib_9gk.jpg?itok=9hAg-BTU"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 05 febbraio 2018</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2018/edizione-ore-2118-del-03-febbraio"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/YRkmj4QuWzQ.jpg?itok=07CStWWg"><div class="sSt">Edizione ore 21.18 del 03 Febbraio</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-02-febbraio-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Dl77sDufKd4.jpg?itok=pqUfj8z5"><div class="sSt">Edizione ore 19.30 del 02 febbraio 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-01-febbraio-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/HUKwqhMnrtY.jpg?itok=adjjfrYZ"><div class="sSt">Edizione ore 19.30 del 01 Febbraio 2018</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://liceosteam.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/300x250_gif_liceo-steam_ildolomiti_CLIP.gif"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2018/sfregiata-con-un-coltello-dal-marito-fermato-un-uomo-con-laccusa-di-tentato-omicidio">Sfregiata con un coltello dal marito. Fermato un uomo con l'accusa di tentato omicidio </a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/auto-Polizia-notte630.jpg?itok=St059pSR"></div><div class="searchDate full mn">05 febbraio - 19:41</div><div class="artSubSmall"><p>E' successo ieri sera nella zona di Madonna Bianca. L'uomo è stato rintracciato questa mattina&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/la-mela-piu-famosa-del-trentino-la-piu-costosa-la-trovi-a-trento-nel-resto-ditalia-la">La mela più famosa del Trentino? La più costosa la trovi a Trento. Nel resto d'Italia la paghi anche un euro in meno al chilo</a></h2></div><div class="searchDate full mn">05 febbraio - 06:02</div><div class="artSubSmall"><p>"Imbeccati" da una signora di vicenza rimasta allibita per il costo delle Golden Delicius trentine a Trento&nbsp;(che costano anche un euro in più al chilo che a casa sua) abbiamo provato a telefonare alle Coop di varie città italiane e le sorprese sono state molte</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/oltre-2-mila-euro-in-tasca-e-in-casa-40-grammi-di-eroina-e-1-di-hashish-arrestato-in">Oltre 2 mila euro in tasca e in casa 40 grammi di eroina e 1 di hashish. Arrestato in via Brennero mentre era in taxi </a></h2></div><div class="searchDate full mn">05 febbraio - 18:26</div><div class="artSubSmall"><p>L'operazione dei&nbsp;Finanzieri del Gruppo di Trento, nell’ambito dei servizi finalizzati alla prevenzione e alla repressione del traffico illecito di sostanze stupefacenti</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.hotspring.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/Hot%20Spring%20Banner%20300x250.gif"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/cronaca/2018/camion-della-spazzatura-esce-di-strada-e-rischia-di-rovesciarsi-gatto-delle">Camion della spazzatura esce di strada e rischia di rovesciarsi, gatto delle nevi, ruspa e gru in azione</a></h2></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/bolzano1.jpeg?itok=WHQei60Y"><a href="/immagini/cronaca/2018/camion-della-spazzatura-esce-di-strada-e-rischia-di-rovesciarsi-gatto-delle" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/cronaca/2018/si-scontrano-a-baselga-del-bondone-unauto-finisce-nella-scarpata">Si scontrano a Baselga del Bondone, un'auto finisce nella scarpata</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/baselga1.jpeg?itok=6tzH0LPU"><a href="/immagini/cronaca/2018/si-scontrano-a-baselga-del-bondone-unauto-finisce-nella-scarpata" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/cronaca/2018/tamponamento-a-mori">Tamponamento a Mori</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/mori1.jpeg?itok=rvFLE_G9"><a href="/immagini/cronaca/2018/tamponamento-a-mori" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/cronaca/2018/ordigno-esplosivo-forze-dellordine-e-artificieri-sul-posto">Ordigno esplosivo, forze dell'ordine e artificieri sul posto</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/asilo15.jpeg?itok=-c-EV4nE"><a href="/immagini/cronaca/2018/ordigno-esplosivo-forze-dellordine-e-artificieri-sul-posto" class="galleryMore abso"></a></div></div><div class="catSlide"><div id="glomex-teaser-1mcujgicojaida8b0"></div></div></div></div></div></div></div><div class="adsB bigRect wp"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1492686311234-0" class="tc ib" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1492686311234-0"); });</script></div></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.auto-center.it/auto/usate/?currentPage=1&offset=0&type=KM0%7CNEW%7CUSED"><img src="http://www.ildolomiti.it/sites/default/files/ads/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.latemar.it/landing/comprensorio/?utm_source=dolomiti.it&utm_medium=banner&utm_campaign=Image"><img src="http://www.ildolomiti.it/sites/default/files/ads/pampeago-1000x120.jpg"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script>  <script type="text/javascript">  function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";var nugghostmobile="//webperformance.nuggad.net";var nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if(nuggadmobile){var nuggn=nuggnmobile;var nuggsid=nuggsidmobile}  if(nuggadios)(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n);nuggscr.onreadystatechange=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,"nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})};nuggscr.onload=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,  "nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})}})();else(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.onload=nuggadReady;nuggscr.onreadystatechange=function(){if(this.readyState=="complete")nuggadReady()};nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n)})();</script></body></html>