<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="BOLZANO. Bolzano trionfa in Ebel, batte Salisburgo e conquista il titolo del massimo campionato di hockey, il più difficile, quello infarcito di squadre austriache e Maria Elena Boschi twitta da vera ultrà: Grande #Bolzano! Vittoria per la squadra di #hockey sul ghiaccio nella finale del campionato multinazionale #EBEL 2018 contro Salisburgo. - Di Luca Pianesi" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/ebel.png?itok=5i180jFb" />
<link rel="canonical" href="http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" />
<link rel="shortlink" href="http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boschi twitta &#039;&#039;Grande Bolzano&#039;&#039; per la vittoria della Ebel e la rete le risponde con una risata" />
<meta property="og:url" content="http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" />
<meta property="og:description" content="BOLZANO. Bolzano trionfa in Ebel, batte Salisburgo e conquista il titolo del massimo campionato di hockey, il più difficile, quello infarcito di squadre austriache e Maria Elena Boschi twitta da vera ultrà: Grande #Bolzano! Vittoria per la squadra di #hockey sul ghiaccio nella finale del campionato multinazionale #EBEL 2018 contro Salisburgo...." />
<meta property="og:updated_time" content="2018-04-21T17:02:06+02:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/ebel.png?itok=5i180jFb" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" />
<meta name="twitter:title" content="Boschi twitta &#039;&#039;Grande Bolzano&#039;&#039; per la vittoria della Ebel e la rete le risponde con una risata" />
<meta name="twitter:description" content="BOLZANO. Bolzano trionfa in Ebel, batte Salisburgo e conquista il titolo del massimo campionato di hockey, il più difficile, quello infarcito di squadre austriache e Maria Elena Boschi twitta da vera ultrà: Grande #Bolzano! Vittoria per la squadra di #hockey sul ghiaccio nella finale del campionato multinazionale #EBEL 2018 contro Salisburgo.... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/ebel.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-04-21T13:33:23+02:00" />
<meta property="article:modified_time" content="2018-04-21T17:02:06+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Boschi twitta ''Grande Bolzano'' per la vittoria della Ebel e la rete le risponde con una risata - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_-BJuF290c4sgyU8KxwfKJeAKXlm-_HYsSiigYanJNZI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_qwTBn8iDt8l9HLfuuH-6a5ZkISdvBlsn_fN--GlQgE0.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_mZ3TGJEIE6rct4CSPC2CKTXSB8C7Eyh8BIUzrdSS26E.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_WKAMGebzzD1KcAd_qdZpeFAOjsjUiimPM-ZasOc3840.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"RhCnQNyCP8svX3-QtMvtaatkAeIhWEBkgrnh2JnkoM0","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"ads":{"skinIm":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120_banner%20solidit%C3%A0_1.jpg"}],"skin":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Mediolanum_Skin_1920x1200-2_0.jpg"}],"pushBar":[{"url":"http:\/\/www.acliservizi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000X120%20%28003%29.gif"}],"Big":[{"url":"https:\/\/www.sanifonds.tn.it\/?utm_source=quotidiano_online\u0026utm_medium=banner\u0026utm_campaign=Dolomiti_banner_10042018","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Banner_300x250_Sanifonds.gif"}],"secondoBig":[{"url":"https:\/\/www.hotspring.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Hot%20Spring%20Banner%20300x250.gif"}],"terzoBig":[{"url":"http:\/\/www.auto-center.it\/auto\/usate\/?currentPage=1\u0026offset=0\u0026type=KM0%7CNEW%7CUSED","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"}],"intermodule":[{"url":"http:\/\/www.acliservizi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000X120%20%28003%29_0.gif"}]}});
</script>
  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-12160 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-12160" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2018/piccola-manifestazione-del-fronte-della-gioventu-comunista-al-prati-contro-le-bombe-in"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-04-20%20at%2011.14.38.jpeg?itok=MatgWRBG"><div class="sSt"><h2>Piccola manifestazione del Fronte della gioventù [...]</h2></div></a><a class="sSe" href="/politica/2018/assessore-da-dove-arriva-questa-assurda-idea-a-degasperi-risponde-zeni-dal-documento"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/fraccaro_degasperi_0.jpg?itok=2VGv3sYh"><div class="sSt"><h2>''Assessore, da dove arriva questa assurda idea?''. A [...]</h2></div></a><a class="sSe" href="/politica/2018/divieto-assoluto-di-fare-lelemosina-in-tutta-trento-passerini-cosi-si-vuole-vietare-la"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/apertura_2592.jpg?itok=dn538-Fc"><div class="sSt"><h2>''Divieto assoluto di fare l'elemosina in tutta Trento''. [...]</h2></div></a><a class="sSe" href="/politica/2018/olimpiadi-delle-dolomiti-2026-in-consiglio-regionale-trentini-e-altoatesini-mai-cosi"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/tre%20peresi_0.png?itok=i5khcOA4"><div class="sSt"><h2>Olimpiadi delle Dolomiti 2026, in consiglio regionale [...]</h2></div></a><a class="sSe" href="/politica/2018/cinque-giorni-di-festa-in-piu-in-calendario-lo-chiede-lsvp-in-senato"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/fiat-600_014-620x372.jpg?itok=gwwrLF5X"><div class="sSt"><h2>Cinque giorni di festa in più in calendario: lo chiede [...]</h2></div></a><a class="sSe" href="/politica/2018/casapound-cerca-di-entrare-nel-comitato-per-salvare-gli-alberi-di-rovereto-ma-paolo"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/30698347_1792934487395833_2654842048707821568_n.jpg?itok=YV7F3j1d"><div class="sSt"><h2>CasaPound cerca di entrare nel 'Comitato per salvare gli [...]</h2></div></a><a class="sSe" href="/politica/2018/la-lega-propone-fugatti-come-candidato-presidente-per-le-provinciali-se-eletto-la"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/15123127_941390179326276_3030169467283895223_o_0.jpg?itok=ED96Hr5W"><div class="sSt"><h2>La Lega propone Fugatti come candidato presidente per le [...]</h2></div></a><a class="sSe" href="/politica/2018/bufera-in-forza-italia-biancofiore-vuole-imporre-maurizio-perego-come-coordinatore"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ggggg_0.jpg?itok=TK38mxs3"><div class="sSt"><h2>Bufera in Forza Italia, Biancofiore vuole imporre [...]</h2></div></a><a class="sSe" href="/politica/2018/altoatesini-antipatici-e-arroganti-meglio-i-trentini-loperazione-simpatia-da-dove-deve"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/letto.jpg?itok=Otg_3gAy"><div class="sSt"><h2>Altoatesini ''antipatici e arroganti meglio i trentini''. [...]</h2></div></a><a class="sSe" href="/politica/2018/luca-zeni-si-rivolge-alla-val-di-fiemme-volonta-di-riconoscere-e-rilanciare-il-ruolo"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_81.png?itok=Ckdw3B__"><div class="sSt"><h2>Luca Zeni si rivolge alla Val di Fiemme: "Volontà di [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/FamilyBankerOfficeSpecialTRENTO/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000x120_banner%20solidit%C3%A0_1.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>Boschi twitta &#039;&#039;Grande Bolzano&#039;&#039; per la vittoria della Ebel e la rete le risponde con una risata</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Dopo la vittoria del campionato di hockey del team altoatesino l'ex ministra ha ''cinguettato'' per complimentarsi con le Foxes e su Twitter s'è scatenata l'ironia ''Se 'a prossima vorta te candidano in Norvegia, è capace che fai gli auguri pure alla squadra de curling..''. Da Gianni Riotta a chi chiama in causa Zoro e Fantozzi ecco una serie di reazioni</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/ebel.png?itok=5i180jFb" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/ebel.png?itok=5i180jFb" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi</i> <span class="op"> - 21 aprile 2018 - 13:33</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una&url=http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>BOLZANO</strong>. <strong>Bolzano </strong>trionfa in <strong>Ebel</strong>, batte <strong>Salisburgo </strong>e conquista<strong> il titolo del massimo campionato di hockey</strong>, il più difficile, quello infarcito di squadre austriache e <strong>Maria Elena Boschi</strong> twitta da vera ultrà: "<em><strong>Grande <a data-query-source="hashtag_click" dir="ltr" href="https://twitter.com/hashtag/Bolzano?src=hash">#Bolzano</a>! Vittoria per la squadra di #hockey sul ghiaccio nella finale del campionato multinazionale #EBEL 2018 contro Salisburgo. #Congratulazioni a tutta la squadra!</strong></em>". Insomma, mancavano solo uno "<strong>yuppi</strong>" e un "<strong>acciderbolina</strong>" per rendere ancor più lampante l'irrefrenabile gioia della tifosa toscana per il successo della ''sua'' città, quella dove è stata eletta e la cosa non è passata inosservata al mondo della rete.</p><p> </p><p>Il suo tweet a Bolzano ha fatto storcere il naso a più d'uno e soprattutto è diventato un bersaglio di ironia senza precedenti. Giusto il tempo di ''ciguettare'' e i commenti sono partiti uno in fila all'altro. <strong>El Bombonero</strong> le ha scritto: "Se 'a prossima vorta te candidano in Norvegia, è capace che fai gli auguri pure alla squadra de curling..."; <strong>Davide Zanard</strong>i: "Ma 'o devi dì in tedesco!"; <strong>Diabolik</strong>: "Ma pure esperta di Hockey sei diventata? Cosa non si fa per restare a galla.."; il mitico <strong>Sentenza</strong>: "'o vedi che pure se t'hanno schiaffato lassù, qualche soddisfazione te la levi?". </p><p> </p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="1" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/post_0.png" src="/sites/default/files/lazy.jpg" width="596" height="571" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="1" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/post_0.png" width="596" height="571" /></div></noscript></p><p> </p><p>Interviene anche <strong>Gianni Riotta</strong>, il giornalista de La Stampa con un caustico: "Tengo Ortisei Gardena". <strong>Guido Scucces</strong> chiama in causa <strong>Zoro </strong>e <strong>La7 </strong>e chiede "Mettetelo ora nella prima posizione della social top ten !! Ahhahaha non ci credo!! @makkox @welikeduel" e poi via di citazioni di <strong>Fantozzi</strong>, smile e qualche riferimento al fatto che sarebbe più corretto scrivere ''hockey su ghiaccio'' rispetto a ''sul''. La rete è così, non ti perdona niente. Nemmeno un tweet.</p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1930-del-19-aprile-2018" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/WucMrlKBfc8.jpg?itok=krZj0NBD"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 19 aprile 2018</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2018/edizione-ore-1930-del-18-aprile-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/nXxfw_HkeX0.jpg?itok=NDFpt08-"><div class="sSt">Edizione ore 19.30 del 18 aprile 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-17-aprile-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/rCu1BpNF5VI.jpg?itok=lNq1Dypb"><div class="sSt">Edizione ore 19.30 del 17 aprile 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-16-aprile-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/ldwEP2LVMpk.jpg?itok=LZQyosjU"><div class="sSt">Edizione ore 19.30 del 16 aprile 2018</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.sanifonds.tn.it/?utm_source=quotidiano_online&utm_medium=banner&utm_campaign=Dolomiti_banner_10042018"><img src="http://www.ildolomiti.it/sites/default/files/ads/Banner_300x250_Sanifonds.gif"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2018/gazebo-di-forza-nuova-a-trento-pronti-a-candidarci-alle-provinciali-il-centro-sociale">Gazebo di Forza Nuova a Trento: ''Pronti a candidarci alle provinciali''. Il centro sociale in piazza Battisti: ''Serve tornare a praticare l'antifascismo'' </a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/WhatsApp%20Image%202018-04-21%20at%2011.45.11.jpeg?itok=RncWaQfq"></div><div class="searchDate full mn">21 aprile - 13:29</div><div class="artSubSmall"><p>Nessun contatto tra i due raggruppamenti. La manifestazione antifascista è proseguita fino alle 13. Castellini (Fn): "Torneremo a Trento ogni mese". Rigotti (Centro sociale Bruno) "Ci saremo sempre anche noi"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/paura-ad-ala-un-kart-travolge-un-16enne">Paura ad Ala, un kart travolge un 16enne</a></h2></div><div class="searchDate full mn">21 aprile - 16:18</div><div class="artSubSmall"><p>Due veicoli in un primo momento si sono scontarti e successivamente uno è finito addosso al ragazzo che si trovava a bordo pista con il meccanico</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2018/boschi-twitta-grande-bolzano-per-la-vittoria-della-ebel-e-la-rete-le-risponde-con-una">Boschi twitta ''Grande Bolzano'' per la vittoria della Ebel e la rete le risponde con una risata</a></h2></div><div class="searchDate full mn">21 aprile - 13:33</div><div class="artSubSmall"><p>Dopo la vittoria del campionato di hockey del team altoatesino l'ex ministra ha ''cinguettato'' per complimentarsi con le Foxes e su Twitter s'è scatenata l'ironia ''Se 'a prossima vorta te candidano in Norvegia, è capace che fai gli auguri pure alla squadra de curling..''. Da Gianni Riotta a chi chiama in causa Zoro e Fantozzi ecco una serie di reazioni</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.hotspring.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/Hot%20Spring%20Banner%20300x250.gif"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><a href="/video/politica/2018/donatella-conzatti-forza-italia-siamo-soddisfatti-ma-prudenti">Donatella Conzatti (Forza Italia): "Siamo soddisfatti, ma prudenti"</a></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/eTWsWP3xA4g.jpg?itok=MM-jEAvx"><a href="/video/politica/2018/donatella-conzatti-forza-italia-siamo-soddisfatti-ma-prudenti" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/politica/2018/giulia-zanotelli-lega-nord-boom-della-lega">Giulia Zanotelli (Lega Nord): "Boom della Lega"</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/imdYLlQl_2A.jpg?itok=vd1zsLd2"><a href="/video/politica/2018/giulia-zanotelli-lega-nord-boom-della-lega" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/politica/2018/de-bertoldi-fratelli-ditalia-in-alcune-zone-doppiamo-il-centrosinistra-se-si">De Bertoldi (Fratelli d'Italia): "In alcune zone doppiamo il centrosinistra. Se si conferma conquistiamo il collegio di Trento"</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ZmeRmGO_WIE.jpg?itok=LhmyBKVl"><a href="/video/politica/2018/de-bertoldi-fratelli-ditalia-in-alcune-zone-doppiamo-il-centrosinistra-se-si" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/politica/2018/star-wars-e-la-guerra-degli-ultimi-voti-la-politica-in-satira-con-finale-ai">Star Wars e la "guerra degli ultimi voti": la politica in satira con finale ai confini dell'Impero</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/hEE2EYT2vqo.jpg?itok=0gSjRCeW"><a href="/video/politica/2018/star-wars-e-la-guerra-degli-ultimi-voti-la-politica-in-satira-con-finale-ai" class="playIcon abso"></a></div></div></div></div></div></div></div><div class="adsB bigRect wp"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1492686311234-0" class="tc ib" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1492686311234-0"); });</script></div></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.auto-center.it/auto/usate/?currentPage=1&offset=0&type=KM0%7CNEW%7CUSED"><img src="http://www.ildolomiti.it/sites/default/files/ads/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.acliservizi.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000X120%20%28003%29_0.gif"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script>  <script type="text/javascript">  function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";var nugghostmobile="//webperformance.nuggad.net";var nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if(nuggadmobile){var nuggn=nuggnmobile;var nuggsid=nuggsidmobile}  if(nuggadios)(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n);nuggscr.onreadystatechange=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,"nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})};nuggscr.onload=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,  "nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})}})();else(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.onload=nuggadReady;nuggscr.onreadystatechange=function(){if(this.readyState=="complete")nuggadReady()};nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n)})();</script></body></html>