<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Mulini, segherie, fucine fanno parte della tradizione trentina più di quanto si è portati a credere oggi." />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/MUCGT_fucinaCristofori.jpg?itok=c5SfsbKc" />
<link rel="canonical" href="http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" />
<link rel="shortlink" href="http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mulini, segherie, fucine: porte aperte per scoprire un pezzo di storia tra natura e tradizioni" />
<meta property="og:url" content="http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" />
<meta property="og:description" content="TRENTO. Mulini, segherie, fucine fanno parte della tradizione trentina più di quanto si è portati a credere oggi...." />
<meta property="og:updated_time" content="2018-05-15T17:31:30+02:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/MUCGT_fucinaCristofori.jpg?itok=c5SfsbKc" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" />
<meta name="twitter:title" content="Mulini, segherie, fucine: porte aperte per scoprire un pezzo di storia tra natura e tradizioni" />
<meta name="twitter:description" content="TRENTO. Mulini, segherie, fucine fanno parte della tradizione trentina più di quanto si è portati a credere oggi.... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/MUCGT_fucinaCristofori.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-05-15T17:31:30+02:00" />
<meta property="article:modified_time" content="2018-05-15T17:31:30+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Mulini, segherie, fucine: porte aperte per scoprire un pezzo di storia tra natura e tradizioni - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_s7_0scznqe44mxxmKyoA9KNp9e4nSeXSd2Qptyst8Wc.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_qwTBn8iDt8l9HLfuuH-6a5ZkISdvBlsn_fN--GlQgE0.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_iKvg5GXdKRCnEvnrQj8g77EuP7VIwmDYKnchADXeMTA.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_WKAMGebzzD1KcAd_qdZpeFAOjsjUiimPM-ZasOc3840.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"3zHWsN5yIm2XnQtYjvy98k57yT9v23hl5FrO0iV8-Po","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"ads":{"skinIm":[{"url":"http:\/\/www.franceschi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/maggio%20FRANCESCHI2018_banner1000x120px_OpelKarlRocks-PA_ilDolomiti_MAG_WEB.jpg"},{"url":"https:\/\/www.facebook.com\/FestadeiPortoniVolano\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/VOLANO_TRADIZIONIpopolari_IL%20DOLOMITI_1000x120.jpg"}],"skin":[{"url":"http:\/\/www.franceschi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/FRANCESCHI2018_skin1920x1200px_KarlRocks-PA_ilDolomiti_MAG_WEB.jpg"},{"url":"https:\/\/www.facebook.com\/FestadeiPortoniVolano\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1VOLANO_TRADIZIONIpopolari_IL%20DOLOMITI_1920x1200.jpg"}],"pushBar":[{"url":"http:\/\/www.acliservizi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000X120%20%28003%29.gif"}],"Big":[{"url":"https:\/\/www.hotspring.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Banner%20Hot%20Spring%20Maggio%202018.gif"},{"url":"https:\/\/www.cfpupt.it\/altaspecializzazione","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/2018%20ILDOLOMITI%20alta%20formazione.jpg"}],"secondoBig":[{"url":"https:\/\/sportnaturadivertimento.wordpress.com\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/SND_banner300x300_Dolomiti_WEB.gif"},{"url":"http:\/\/www.gtvonline.org\/it\/comunicazione\/news\/item\/416-concorso-di-fotografia-trova-il-mondo-in-trentino.html","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/bannner_dolomiti.jpg"}],"terzoBig":[{"url":"http:\/\/www.auto-center.it\/auto\/usate\/?currentPage=1\u0026offset=0\u0026type=KM0%7CNEW%7CUSED","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"}],"dinamicRectangle":[{"url":"https:\/\/www.facebook.com\/MioCarrozziere\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/FEDERCARR_banner300x300px_Dolomiti_WEB.gif"}],"intermodule":[{"url":"http:\/\/www.acliservizi.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000X120%20%28003%29_0.gif"}]}});
</script>
  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-12731 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-12731" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2018/venti-ragazze-e-ragazzi-del-trentino-alto-adige-sulle-rotte-dei-migranti-da-calais-alla"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/OTR_partenza.jpeg?itok=pFokG8wQ"><div class="sSt"><h2>Venti ragazze e ragazzi del Trentino Alto Adige sulle [...]</h2></div></a><a class="sSe" href="/societa/2018/le-bollicine-ferrari-inondano-il-settimo-scudetto-consecutivo-della-juventus"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/juventus.jpg?itok=6PCT9ROa"><div class="sSt"><h2>Le bollicine Ferrari inondano il settimo scudetto [...]</h2></div></a><a class="sSe" href="/societa/2018/trovato-da-un-pescatore-di-vieste-il-grifone-del-parco-dello-stelvio-ora-e-al-sicuro-in"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/stelvio.png?itok=eD2g57EM"><div class="sSt"><h2>Trovato da un pescatore di Vieste il grifone del Parco [...]</h2></div></a><a class="sSe" href="/societa/2018/adunata-di-trento-unoccasione-persa-dovevamo-raccontare-gli-alpini-come-uomini-non-come"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/IMG_20180510_111133.jpg?itok=FHUYNpsC"><div class="sSt"><h2>Adunata di Trento, un'occasione persa: dovevamo [...]</h2></div></a><a class="sSe" href="/societa/2018/dallevento-alpina-bagnata-agli-sgraditi-apprezzamenti-in-strada-ladunata-vista-da-occhi"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Alpina.jpg?itok=YC4NtBnx"><div class="sSt"><h2>Dall'evento 'Alpina bagnata' agli sgraditi apprezzamenti [...]</h2></div></a><a class="sSe" href="/societa/2018/un-museo-dedicato-alla-ex-ferrovia-ora-predazzo-e-forse-un-ristorante-dentro-una"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/A-1-2.jpg?itok=_MigY0nr"><div class="sSt"><h2>Un museo dedicato alla ex ferrovia Ora-Predazzo, e forse [...]</h2></div></a><a class="sSe" href="/societa/2018/adunata-sono-arrivate-220-mila-persone-nella-notte-24-alpini-portati-in-ospedale-5-in"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/gnic.png?itok=V__jf_QB"><div class="sSt"><h2>Adunata, sono arrivate 220 mila persone. Nella notte 24 [...]</h2></div></a><a class="sSe" href="/societa/2018/ddl-sul-gioco-de-poli-propone-il-divieto-delle-slot-machine-in-luoghi-pubblici"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/slot.png?itok=jeDFfZ8c"><div class="sSt"><h2>Ddl sul gioco, De Poli propone il divieto delle slot [...]</h2></div></a><a class="sSe" href="/societa/2018/adunata-oltre-agli-alpini-arrivano-anche-le-professioniste-e-i-professionisti-del-sesso"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/alpini.png?itok=a-xpxoxA"><div class="sSt"><h2>Adunata, oltre agli alpini arrivano anche le [...]</h2></div></a><a class="sSe" href="/societa/2018/leonardo-pedrotti-conquista-il-salone-internazionale-del-libro-di-torino-due-premi-per"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/lonardo%20pedrotti.jpg?itok=XEhZewiN"><div class="sSt"><h2>Leonardo Pedrotti conquista il Salone internazionale del [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/FestadeiPortoniVolano/"><img src="http://www.ildolomiti.it/sites/default/files/ads/VOLANO_TRADIZIONIpopolari_IL%20DOLOMITI_1000x120.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Mulini, segherie, fucine: porte aperte per scoprire un pezzo di storia tra natura e tradizioni</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Nel weekend ci saranno le Giornate Europee dei Mulini. Queste strutture fanno parte della tradizione anche trentina. Scoprite quelle più vicine a voi e non perdete questa occasione</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/MUCGT_fucinaCristofori.jpg?itok=c5SfsbKc" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" title="La Fucina Cristofori di Grumes" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/MUCGT_fucinaCristofori.jpg?itok=c5SfsbKc" width="980" height="450" title="La Fucina Cristofori di Grumes" /></noscript></div></div><div class="small picCap mn op">La Fucina Cristofori di Grumes</div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 15 maggio 2018 - 17:31</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e&url=http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/societa/2018/mulini-segherie-fucine-porte-aperte-per-scoprire-un-pezzo-di-storia-tra-natura-e" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. <strong>Mulini, segherie, fucine</strong> fanno parte della tradizione trentina più di quanto si è portati a credere oggi. Questo weekend in occasione delle "<strong>giornate europee dei mulini</strong>" ci sarà la possibilità di visitarne alcuni tra i più belli, sparsi in tutto il Trentino.<strong> Sabato 19 e domenica 20 maggio,</strong> infatti, queste strutture funzionanti con <strong>l’energia prodotta dall’acqua</strong> terranno aperte le porte in tutta la provincia per far entrare i visitatori <strong>in luoghi di lavoro ricchi</strong>, ancora oggi, del fascino delle <strong>macine </strong>che sfarinano i cereali, delle <strong>seghe </strong>che riducono i tronchi in assi, dei <strong>magli </strong>su cui si batte il ferro.</p><p> </p><p>In alcuni casi alla visita è<strong> abbinato un laboratorio didattico</strong>, in altri l’opportunità di accesso è occasione di <strong>una passeggiata lungo i sentieri che conducono agli opifici.</strong> Proposte in Francia nel 2007 e promosse in Italia a cura dell’Associazione Italiana Amici dei Mulini Storici (Aiams) a partire dal 2012, le Giornate Europee dei Mulini intendono <strong>salvaguardare edifici con valenza storica e architettonica</strong>, rilanciare un turismo educativo, valorizzare siti ambientali caratterizzati dalla presenza di mulini e rilanciare un’attività molitoria capace di trasformare in modo corretto i cereali coltivati con<strong> pratiche biologiche in farine e prodotti utilizzati per un’alimentazione sana</strong>.</p><p> </p><p>L’Aiams, che nel corso degli anni ha dedicato le Giornate Europee dei Mulini a varie tipologie di macchine idrauliche, quest’anno pone <strong>particolare attenzione alle pile a magli multipli utilizzate per la preparazione della pasta da carta </strong>partendo dagli stracci di cotone o di lino. </p><p> </p><p>Nel Trentino, le Giornate Europee dei Mulini sono <strong>promosse con la collaborazione del Museo degli Usi e Costumi della Gente Trentina</strong> – <strong>Giovanni Kezich</strong> è membro del comitato scientifico di Aiams e <strong>Antonella Mott </strong>di Aiams è il referente per il Trentino – insieme a <strong>Etnografia Trentina in Rete</strong>. L’iniziativa, nell’Anno europeo del patrimonio culturale, rientra all’interno delle proposte per la Festa dei Musei e la Giornata Internazionale dei Musei.</p><p> </p><p>Ecco quali sono gli opifici che aderiscono alle Giornate Europee dei Mulini nel Trentino:</p><p> </p><p>• <strong>Segheria veneziana e Museo del legno, località Palù, Coredo, val di Non</strong></p><p>Aperto sabato 19 e domenica 20 maggio</p><p>Orario: 14.30 - 17.30</p><p>Info: Luigi Pastorelli 339 5926371</p><p> </p><p>• <strong>Mulino Bertagnolli o Gió a l’aca, Fondo, val di Non</strong></p><p>Aperto sabato 19 e domenica 20 maggio</p><p>Orario: 10.00 - 12.00 | 14.30 - 17.00</p><p>info: cooperativa Smeraldo 0463 850000<br /><a href="mailto:smeraldo@fondo.it">smeraldo@fondo.it</a><br /><a href="http://www.canyonriosass.it">www.canyonriosass.it</a></p><p> </p><p>• <strong>Visita alle macchine ad acqua lungo il Torrente Rabbiés: Fucina Marinelli, Molino Ruatti e segherie veneziane, val di Rabbi</strong></p><p>Domenica 20 maggio</p><p>Ora di partenza: 9.30 (Magràs, parcheggio del cimitero). Quota di iscrizione: € 10,00</p><p>Info: Molino Ruatti 339 8665415; Parco Naturale dello Stelvio 0463 909770<br /><a href="mailto:info@molinoruatti.it">info@molinoruatti.it</a></p><p> </p><p>• <strong>Segheria veneziana, località Molini, Malé, val di Sole</strong></p><p>Aperto sabato 19 maggio</p><p>Orario: 10.00 - 12.00 | 16.00 - 18.00</p><p>Info: Comune di Malé 0463 901103 e APT Val di Sole 0463 901280</p><p> </p><p>• <strong>Fucina, località Fosinace, val Meledrio, Dimaro (Ecomuseo Val Meledrio)</strong></p><p>Aperto sabato 19 e domenica 20 maggio</p><p>Orario: 14.00 - 17.00</p><p>Escursione naturalistica accompagnata</p><p>sabato 19 e domenica 20 maggio</p><p>Ora di partenza: 14.00 (ritrovo presso la Segheria Veneziana di Dimaro, via Campiglio)</p><p> </p><p>Info: 0463 986113<br /><a href="mailto:info@visitdimarofolgarida.it">info@visitdimarofolgarida.it</a></p><p> </p><p>• <strong>Molìn dei Turi, Pejo Paese &amp; Segheria e museo etnografico del legno, Celledizzo, Ecomuseo della val di Peio (Ecomuseo della Val di Peio)</strong></p><p>Aperti domenica 20 maggio</p><p>Orario 14.00 - 18.00</p><p>Info: ecomuseo della Val di Peio 339 6179380<br /><a href="mailto:ecomuseopeio@gmail.com">ecomuseopeio@gmail.com</a><br /><a href="http://www.ecomuseopeio.it">www.ecomuseopeio.it</a></p><p> </p><p>• <strong>Sentiero etnografico del rio Caino, Cimego, valle del Chiese</strong></p><p>Mulino aperto sabato 19 e domenica 20 maggio</p><p>Orario: 10.00 - 17.00</p><p>info: Consorzio turistico Valle del Chiese 0465 901217<br /><a href="mailto:info@visitchiese.it">info@visitchiese.it</a></p><p> </p><p>•<strong> Mulino Zeni, località Sorne, Brentonico</strong></p><p>Aperto sabato 19 e domenica 20 maggio</p><p>Orario sabato: 9.00 - 18.00</p><p>Orario domenica: 9.00 - 12.00</p><p>info: 0464 395905; 338 5768983<br /><a href="mailto:mulinozeni@alice.it">mulinozeni@alice.it</a></p><p> </p><p>• <strong>Mulino di Arlanch, Arlanch, Vallarsa</strong></p><p>Aperto sabato 19 e domenica 20 maggio</p><p>Orario: 10.00 - 12.00 | 14.00 - 19.00</p><p>info: Centro Studi Museo Etnografico Vallarsa 0464 860016<br /><a href="mailto:centrostudivallarsa@inwind.it">centrostudivallarsa@inwind.it</a></p><p> </p><p>• <strong>Segheria di Terragnolo, località Sega di Terragnolo</strong></p><p>Aperto sabato 19 maggio</p><p>Orario: 14.00 - 18.00</p><p>info: 0464 396122<br /><a href="mailto:segreteria@comune.terragnolo.tn.it">segreteria@comune.terragnolo.tn.it</a></p><p> </p><p>• <strong>Fucina Zanghellini, via dei Mulini, 35 – Agnedo (Ecomuseo della Valsugana)</strong></p><p><strong>Aperto sabato 19 maggio</strong></p><p>Orario: 9.30 - 12.00 | 14.00 - 17.00</p><p>info: 340 7759431</p><p> </p><p>• <strong>Mulino Dorigoni, località Slacche, Civezzano (Ecomuseo Argentario)</strong></p><p>Aperto sabato 19 maggio</p><p>Ora: 15.00</p><p>Visita guidata al mulino, con laboratorio sul pane in collaborazione con l'Azienda Agricola Maso al Sole.</p><p>Prenotazione obbligatoria entro giovedì 17 maggio</p><p>info: 335 6514145<br /><a href="mailto:info@ecoargentario.it">info@ecoargentario.it</a><br /><a href="http://www.ecoargentario.it">www.ecoargentario.it</a></p><p> </p><p>• <strong>Museo degli Usi e Costumi della Gente Trentina, San Michele all’Adige</strong></p><p>sabato 19 e domenica 20 maggio</p><p>ore 15.30 Visita guidata con particolare attenzione alle sezioni “Il mulino”, “La fucina”, “La segheria veneziana”, “La noria”</p><p>in concomitanza con “Un salto… tra i giochi di una volta”, “Palazzi aperti 2018”, “Festa dei Musei”, “Giornata internazionale dei Musei”</p><p>info: 0461 650314<br /><a href="mailto:info@museosanmichele.it">info@museosanmichele.it</a><br /><a href="http://www.museosanmichele.it">www.museosanmichele.it</a></p><p> </p><p>•<strong> Segheria e Fucina, Sentiero dei vecchi mestieri, Grumes, val di Cembra</strong></p><p>Escursione guidata: mercoledì 23 maggio</p><p>Ora di partenza: 14.30 (Ritrovo presso il “Green Grill Info e Sapori”, lungo la statale 612).<br />Iscrizione entro martedì 22 maggio</p><p>in concomitanza con “Palazzi aperti 2018” e “Il Trentino per la BIOdiversità”</p><p>info: 327 1631773 / 349 5805345<br /><a href="mailto:reteriservecembra@gmail.com">reteriservecembra@gmail.com</a><br /><a href="http://www.reteriservevaldicembra.tn.it">www.reteriservevaldicembra.tn.it</a></p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1930-del-15-maggio-2016" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/W4QjikkhbrI.jpg?itok=CgcYaQWY"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 15 maggio 2016</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2018/edizione-ore-1930-del-14-maggio-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/PBHue4NOPsE.jpg?itok=pNGYEHwZ"><div class="sSt">Edizione ore 19.30 del 14 maggio 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-12-maggio-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/rSk3NajH1Nc.jpg?itok=cn8jls5O"><div class="sSt">Edizione ore 19.30 del 12 maggio 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-dell11-maggio-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/SkMPtha-vF8.jpg?itok=ODTmXDio"><div class="sSt">Edizione ore 19.30 dell'11 maggio 2018</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.hotspring.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/Banner%20Hot%20Spring%20Maggio%202018.gif"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2018/chiusura-passo-sella-il-comitato-attacca-gravi-danni-da-trento-e-bolzano-a-tutto-il">Chiusura passo Sella, il Comitato attacca: "Gravi danni da Trento e Bolzano a tutto il turismo. Ci sono altre soluzioni"</a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/passosella_0.jpg?itok=eNohBBv8"></div><div class="searchDate full mn">15 maggio - 19:34</div><div class="artSubSmall"><p>Mentre il Comune di Corvara delibera contro chiusura dei passi nel mirino di chi dice no alla chiusura c'è la comunicazione e l'assenza di progettualità dei mercoledì "Green": "Sono 12 anni che cerchiamo soluzioni per migliorare e ridurre il traffico: abbiamo un decalogo, ma nessuno vuole ascoltare"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/aveva-centrato-una-moto-con-in-sella-una-coppia-si-scopre-che-aveva-bevuto-e-fumato">Aveva centrato una moto con in sella una coppia: si scopre che aveva bevuto e fumato marjuana</a></h2></div><div class="searchDate full mn">15 maggio - 13:27</div><div class="artSubSmall"><p>L'incidente era stato causato da un 31enne noneso, domenica 6 maggio a Campodenno, che aveva invaso la corsia opposta. Poi sceso dalla macchina aveva tentato di occultare qualcosa&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/ancora-un-incidente-sul-lavoro-un-uomo-travolto-da-un-palo">Ancora un incidente sul lavoro, un uomo travolto da un palo </a></h2></div><div class="searchDate full mn">15 maggio - 18:57</div><div class="artSubSmall"><p>Sul posto i vigili del fuoco volontari di Ragoli e le forze dell'ordine. L'elicottero a causa della debbia non è riuscito a raggiungere il luogo dell'incidente ma è stato costretto a fermarsi alle Sarche.&nbsp;</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://sportnaturadivertimento.wordpress.com/"><img src="http://www.ildolomiti.it/sites/default/files/ads/SND_banner300x300_Dolomiti_WEB.gif"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><a href="/video/societa/2018/trento-adunata-degli-alpini-notte-folle-e-il-duomo-diventa-un-grande-toi-toi">Trento, Adunata degli Alpini: notte folle e il Duomo diventa un grande Toi Toi</a></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/Lyd-B72vnk8.jpg?itok=8Riv6hJc"><a href="/video/societa/2018/trento-adunata-degli-alpini-notte-folle-e-il-duomo-diventa-un-grande-toi-toi" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/la-notte-di-trento-tra-caffe-baci-e-cicchetti">La notte di Trento tra caffè, baci e cicchetti</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/Adunata%20Alpini%20%20%C2%A9foto%20Daniele%20Mosna%20PANATO00013.jpg?itok=hpsKK7fO"><a href="/immagini/societa/2018/la-notte-di-trento-tra-caffe-baci-e-cicchetti" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/adunata-il-risveglio-con-larcobaleno-e-piazza-duomo-protagonista">Adunata, il risveglio con l'arcobaleno e Piazza Duomo protagonista </a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/WhatsApp%20Image%202018-05-11%20at%2007.47.53.jpeg?itok=qe_XLGts"><a href="/immagini/societa/2018/adunata-il-risveglio-con-larcobaleno-e-piazza-duomo-protagonista" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/da-montura-a-itas-da-hydro-dolomiti-energia-a-rotari-il-trento-film-festival-e">Da Montura a Itas, da Hydro Dolomiti Energia a Rotari, il Trento Film Festival è una manifestazione in continua crescita</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/Stefano_Vanucci-124.jpg?itok=af55sW6A"><a href="/immagini/societa/2018/da-montura-a-itas-da-hydro-dolomiti-energia-a-rotari-il-trento-film-festival-e" class="galleryMore abso"></a></div></div></div></div></div></div></div><div class="adsB bigRect tdm dinamicRectangle"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/MioCarrozziere/"><img src="http://www.ildolomiti.it/sites/default/files/ads/FEDERCARR_banner300x300px_Dolomiti_WEB.gif"></a></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.auto-center.it/auto/usate/?currentPage=1&offset=0&type=KM0%7CNEW%7CUSED"><img src="http://www.ildolomiti.it/sites/default/files/ads/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.acliservizi.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000X120%20%28003%29_0.gif"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script>  <script type="text/javascript">  function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";var nugghostmobile="//webperformance.nuggad.net";var nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if(nuggadmobile){var nuggn=nuggnmobile;var nuggsid=nuggsidmobile}  if(nuggadios)(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n);nuggscr.onreadystatechange=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,"nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})};nuggscr.onload=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,  "nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})}})();else(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.onload=nuggadReady;nuggscr.onreadystatechange=function(){if(this.readyState=="complete")nuggadReady()};nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n)})();</script></body></html>