<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. E&#039; l&#039;Emilia Romagna la Regione in testa per efficienza del sistema sanitario e strappa il primato al Piemonte, che scende di dieci posizioni. Le Marche e il Veneto compiono un bel balzo in avanti e si collocano rispettivamente in seconda e terza piazza.   - Di Luca Andreazza" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sanit%C3%A0_2.jpg?itok=qH82CAkB" />
<link rel="canonical" href="http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" />
<link rel="shortlink" href="http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanità, alta soddisfazione dei servizi, ma Trentino Alto Adige in caduta e per la graduatoria nazionale è &#039;influenzata&#039;" />
<meta property="og:url" content="http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" />
<meta property="og:description" content="TRENTO. E&#039; l&#039;Emilia Romagna la Regione in testa per efficienza del sistema sanitario e strappa il primato al Piemonte, che scende di dieci posizioni. Le Marche e il Veneto compiono un bel balzo in avanti e si collocano rispettivamente in seconda e terza piazza.  ..." />
<meta property="og:updated_time" content="2018-03-31T06:01:02+02:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sanit%C3%A0_2.jpg?itok=qH82CAkB" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" />
<meta name="twitter:title" content="Sanità, alta soddisfazione dei servizi, ma Trentino Alto Adige in caduta e per la graduatoria nazionale è &#039;influenzata&#039;" />
<meta name="twitter:description" content="TRENTO. E&#039; l&#039;Emilia Romagna la Regione in testa per efficienza del sistema sanitario e strappa il primato al Piemonte, che scende di dieci posizioni. Le Marche e il Veneto compiono un bel balzo in avanti e si collocano rispettivamente in seconda e terza piazza.  ... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/sanit%C3%A0_2.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-03-31T06:01:05+02:00" />
<meta property="article:modified_time" content="2018-03-31T06:01:02+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Sanità, alta soddisfazione dei servizi, ma Trentino Alto Adige in caduta e per la graduatoria nazionale è 'influenzata' - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_4QworrIxNvegnJNbAC_y5Ok15I5PH5Tb7_eCgq4pycY.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_SA99mEKacrlU_MjtKFxhjuKIoVtwsZXE8wdVXr8m_y4.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_pw25MELK0FSffSCGcH2rfs2p3XF82Mir6kC-O32ZmW8.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_LMvBDc54xC5bjNkY_n4NUkP2f1ExiyQ_pRE2Usawusk.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_WKAMGebzzD1KcAd_qdZpeFAOjsjUiimPM-ZasOc3840.js"></script>
<script>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</script>
  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-11638 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-11638" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2018/torna-artciocc-tutti-i-segreti-del-cioccolato-tra-gusto-profumo-e-opere-darte"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/art%26ciocc.jpg?itok=cSFky_J9"><div class="sSt"><h2>Torna Art&Ciocc, tutti i segreti del cioccolato tra [...]</h2></div></a><a class="sSe" href="/societa/2018/rubano-il-portafoglio-a-mia-moglie-ma-possibile-che-per-riavere-il-documento-servano"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/carta-identita-1217.jpg?itok=qGfQjxXs"><div class="sSt"><h2>"Rubano il portafoglio a mia moglie, ma possibile che per [...]</h2></div></a><a class="sSe" href="/societa/2018/un-team-trentino-leader-nella-ricerca-odontoiatrica-un-lavoro-che-vede-anche-cibio-e"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ghensi.jpg?itok=HNncxavg"><div class="sSt"><h2>Un team trentino leader nella ricerca odontoiatrica, un [...]</h2></div></a><a class="sSe" href="/societa/2018/sotalazopa-addio-al-festival-in-primiero-che-avrebbe-festeggiato-i-10-anni-pochi-soldi"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/19366341_1569815723050301_3433620836252030055_n.jpg?itok=BUrlQ10_"><div class="sSt"><h2>SotAlaZopa: addio al festival in Primiero che avrebbe [...]</h2></div></a><a class="sSe" href="/societa/2018/olimpiadi-delle-dolomiti-2026-lesperto-bene-ma-si-parte-da-1-miliardo-e-300-milioni-di"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/innsbruck.jpg?itok=9DgIrNgS"><div class="sSt"><h2>Olimpiadi delle Dolomiti 2026, l'esperto: "Bene, ma si [...]</h2></div></a><a class="sSe" href="/societa/2018/solidarieta-migrante-i-richiedenti-asilo-trentini-nel-ghetto-di-rosarno-per-allestire"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-03-28%20at%2015.42.47.jpeg?itok=2k8Kjrms"><div class="sSt"><h2>Solidarietà migrante, i richiedenti asilo trentini nel [...]</h2></div></a><a class="sSe" href="/societa/2018/dallapiccola-testimonial-del-pinot-delle-tre-venezie-a-dusseldorf-i-vignaioli-si-va"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/dallapiccola%20prowein.jpg?itok=ufhzH6-M"><div class="sSt"><h2>Dallapiccola 'testimonial' del Pinot delle Tre Venezie a [...]</h2></div></a><a class="sSe" href="/societa/2018/alba-ciampac-arriva-la-piscina-piu-alta-delle-dolomiti-scavata-nella-neve-per-lo-splash"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/piscina.png?itok=ZXc7oSXt"><div class="sSt"><h2>Alba - Ciampac, arriva la piscina più alta delle [...]</h2></div></a><a class="sSe" href="/societa/2018/dove-si-va-in-camporella-ce-lo-dice-unapp-da-mesiano-alle-campagne-di-ravina-da"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/camporella_0.png?itok=rfqe-mN7"><div class="sSt"><h2>Dove si va in camporella? Ce lo dice un'app: da Mesiano [...]</h2></div></a><a class="sSe" href="/societa/2018/settantacinque-alberi-da-frutto-a-disposizione-di-tutti-piantati-nel-parco-di"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-03-26%20at%2016.16.59%20%281%29.jpeg?itok=2Apm1T7E"><div class="sSt"><h2>Settantacinque alberi da frutto a disposizione di tutti, [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.festivalartigianato.com/"><img src="http://www.ildolomiti.it/sites/default/files/ads/SKIN-DOLOMITI-MOBILE-1000x120.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Sanità, alta soddisfazione dei servizi, ma Trentino Alto Adige in caduta e per la graduatoria nazionale è &#039;influenzata&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La nostra Regione scende di quattro posizioni. Bene i risultati parziali in 'soddisfazione', 'disagio economico' e 'speranza di via'. Male per 'risultati d'esercizio', ma incide Bolzano</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sanit%C3%A0_2.jpg?itok=qH82CAkB" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sanit%C3%A0_2.jpg?itok=qH82CAkB" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 31 marzo 2018 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la&url=http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/societa/2018/sanita-alta-soddisfazione-dei-servizi-ma-trentino-alto-adige-in-caduta-e-per-la" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. E' l'<strong>Emilia Romagna </strong>la Regione in testa per efficienza del sistema sanitario e strappa il primato al <strong>Piemonte</strong>, che scende di dieci posizioni. Le <strong>Marche</strong> e il <strong>Veneto</strong> compiono un bel balzo in avanti e si collocano rispettivamente in seconda e terza piazza.</p><p> </p><p>Ai piedi del podio la <strong>Toscana</strong>, mentre alle spalle ecco <strong>Umbria</strong> e <strong>Lombardia</strong>. Questo il lotto delle migliori in materia sanità. <strong>E il Trentino Alto Adige</strong>? Bene, ma non benissimo. Se la <strong>soddisfazione </strong>è alta in termini di servizi erogati (secondi in questo indicatore, dietro solo alla Valle d'Aosta), la nostra Regione <strong>scende di quattro posizioni</strong> e si inserisce in ottava posizione tra<strong> Friuli Venezia Giulia</strong> e <strong>Lazio</strong>. </p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="4" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/soddisfazione%20del%20servizio%20sanitario.jpg" src="/sites/default/files/lazy.jpg" width="699" height="811" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="4" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/soddisfazione%20del%20servizio%20sanitario.jpg" width="699" height="811" /></div></noscript></p><p>Il termometro della sanità mostra un Trentino Alto Adige '<strong>influenzato</strong>', mentre le Regioni '<strong>malate</strong>' sono Campania, Sardegna, Calabria, Sicilia e Molise. </p><p> </p><p>Diverse le voci prese in considerazione da <strong><em>Demoskopika</em></strong> per realizzare la classifica, si va dalla '<strong>soddisfazione servizi sanitari</strong>' alla '<strong>mobilità attiva</strong>', dalla 'mobilità passiva' al '<strong>risultato d'esercizio</strong>'. E ancora '<strong>Disagio economico</strong>', '<strong>Spese legali</strong>', '<strong>Costi politica</strong>' e '<strong>Speranza di vita</strong>'.</p><p> </p><p>Un calo per il Trentino Alto Adige, che però ottiene risultati parziali di assoluto prestigio. La nostra Regione <strong>brilla</strong>, infatti, per 'speranza di vita' e 'disagio economico'. Giù invece per 'risultato d'esercizio'.</p><p> </p><p>Si parte dall'ultimo dato, sono nove su venti i sistemi regionali capaci di ottimizzare le risorse finanziare disponibili per garantire l'efficienza del comparto. E in questo caso il Trentino Alto Adige è relegato nelle posizioni meno virtuose con un disavanzo pari a <strong>216,8 </strong>euro pro capite, cioè<strong> 230 milioni di euro</strong>: solo <strong>1,8 milioni</strong> di euro ascrivibili alla <strong>Provincia di Trento</strong>, mentre la quota più rilevante è di<strong> Bolzano</strong> con<strong> 227,8 milioni di euro</strong>.</p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="1" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/risultato%20d%27esercizio.jpg" src="/sites/default/files/lazy.jpg" width="767" height="595" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="1" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/risultato%20d%27esercizio.jpg" width="767" height="595" /></div></noscript></p><p>Bene invece l'indice per 'speranza di vita' che vede il Trentino Alto Adige <strong>saldo in vetta</strong>, davanti a Marche e Veneto. Questo studio utilizza il numero medio di anni che una persona può aspettarsi di vivere al momento della nascita, quale indicatore per misurare l'efficacia dei sistemi regionali. </p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="2" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/speranza%20di%20vita.jpg" src="/sites/default/files/lazy.jpg" width="767" height="591" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="2" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/speranza%20di%20vita.jpg" width="767" height="591" /></div></noscript></p><p>Nel 2017 le spese legali per liti, da contenzioso e sentenze sfavorevoli, sostenute dal comparto sanitario italiano ammontano a <strong>175 milioni di euro</strong>, che si traducono in <strong>480 mila euro </strong>al giorno. Sono le strutture sanitarie meridionali quelle più litigiose, mentre la nostra Regione si posiziona tra quelle più '<strong>tranquille</strong>' con appena <strong>0,5 euro</strong> di spesa pro capite per <strong>572 mila euro</strong> di spese legali.</p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="5" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/spese%20legali.jpg" src="/sites/default/files/lazy.jpg" width="767" height="656" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="5" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/spese%20legali.jpg" width="767" height="656" /></div></noscript></p><p>Sul fronte del management delle aziende ospedaliere, il mantenimento delle strutture sanitarie è costato a livello italiano oltre <strong>357 milioni di euro</strong> per un +<strong>14,8</strong>% rispetto al 2016, pari a <strong>311 milioni di euro</strong>.</p><p> </p><p>A livello locale, a emettere più <strong>mandati di pagamento</strong>, in termine pro-capite, per indennità, rimborsi, ritenute erariali e contributi previdenziali per gli organi istituzionali sono state le strutture della Sicilia con 11,6 euro di spesa pro-capite (58,4 milioni di euro). Seguono a distanza Lombardia con 9,5 euro e Trentino Alto Adige con 8,5 euro per <strong>9 milioni di euro</strong>.</p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="6" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/democrazia%20sanitaria.jpg" src="/sites/default/files/lazy.jpg" width="767" height="635" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="6" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/democrazia%20sanitaria.jpg" width="767" height="635" /></div></noscript></p><p>L'indicatore del 'disagio economico' esprime in termini percentuali, la quota di famiglie in condizioni di disagio economico per le <strong>spese sanitaria</strong> out of pocket (farmaci, case di cura, visite specialistiche). Il Trentino Alto Adige, in compagnia delle Marche, strappano il ranking migliore in graduatoria parziale: il 2,7%, cioè 12 mila nuclei famigliari trovano in questa condizione.</p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="3" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/disagio%20economico.jpg" src="/sites/default/files/lazy.jpg" width="767" height="650" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="3" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/disagio%20economico.jpg" width="767" height="650" /></div></noscript></p><p>Il dato è che nel 2017, inoltre, ben<strong> 13,5 milioni di italiani</strong>, pari al 22,3%, hanno rinunciato a curarsi per motivi economici, per le lunghe liste di attesa e perché, non fidandosi del sistema sanitario della regione di residenza, non hanno potuto affrontare i costi della migrazione sanitaria ritenuti troppo esosi. Un comportamento ancora significativamente preoccupante nonostante una rilevante contrazione rispetto al 2016 del -11,8%.</p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="7" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/mobilit%C3%A0%20attiva.jpg" src="/sites/default/files/lazy.jpg" width="757" height="604" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="7" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/mobilit%C3%A0%20attiva.jpg" width="757" height="604" /></div></noscript></p><p><div class="imageInline full tc"><img class="media-element file-default" data-delta="8" alt="" title="" data-src="http://www.ildolomiti.it/sites/default/files/articoli/embed/mobilit%C3%A0%20passiva.jpg" src="/sites/default/files/lazy.jpg" width="767" height="528" /></div><noscript><div class="imageInline full tc"><img class="media-element file-default" data-delta="8" alt="" title="" src="http://www.ildolomiti.it/sites/default/files/articoli/embed/mobilit%C3%A0%20passiva.jpg" width="767" height="528" /></div></noscript></p><p> </p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1930-del-30-marzo-2018" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/9Fyxmpqg_Fs.jpg?itok=rpoVE4_e"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 30 marzo 2018</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2018/edizione-ore-1930-del-29-marzo-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/5KNhjnatrZ8.jpg?itok=0fJe5Hzc"><div class="sSt">Edizione ore 19.30 del 29 marzo 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-28-marzo-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/TLAH5Gpszv4.jpg?itok=r80ED808"><div class="sSt">Edizione ore 19.30 del 28 marzo 2018</div></a><a class="sSe" href="/tg/2018/edizione-ore-1930-del-27-marzo-2018"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/ohRnt22mh_Q.jpg?itok=rUdEYiOA"><div class="sSt">Edizione ore 19.30 del 27 marzo 2018</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://goo.gl/S8G4Wm"><img src="http://www.ildolomiti.it/sites/default/files/ads/MSPI_banner%20300x265px.jpg"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2018/la-comunita-lgbt-dopo-il-no-di-rossi-al-patrocinio-al-pride-profondamente-offesi-il-pd">La comunità Lgbt dopo il no di Rossi al patrocinio al Pride: "Profondamente offesi". Il Pd si smarca. Ianeselli: "Parole svilenti, persone degradate a esseri folcloristici"</a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/WhatsApp%20Image%202018-03-30%20at%2015.05.49_0.jpeg?itok=LGDnIZlD"></div><div class="searchDate full mn">30 marzo - 19:54</div><div class="artSubSmall"><p>Condanna unanime delle parole del presidente della Provincia che ha definito "folclore ed&nbsp;esibizionismo" il Gay Pride. Per Potere al Popolo e Leu è il capolinea del centrosinistra autonomista. Molto critici&nbsp;Amnesty International e il&nbsp;Forum per la Pace</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2018/rossi-ha-ucciso-il-centrosinistra-autonomista-e-chiodato-la-bara-o-qualcuno-batte-un">Rossi ha ucciso il centrosinistra autonomista e chiodato la bara. O qualcuno batte un colpo o lunga vita al centrodestra al governo</a></h2></div><div class="searchDate full mn">30 marzo - 13:44</div><div class="artSubSmall"><p>La decisione di non concedere il patrocinio al Gay Pride di Trento usando poi la motivazione che "la parata nel centro della città&nbsp;assume un aspetto più di folclore e di esibizionismo" è solo l'ultima di una serie di uscite di esponenti del Patt contro i propri alleati. Condividiamo i pensieri di Rovereto Violenta e Udu sul tema e avvisiamo i viaggiatori: abbandonare la nave guidata da Rossi&nbsp;&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/gravissimo-incidente-a-mezzolombardo-diverse-auto-coinvolte-due-elicotteri-sul-posto-e">Gravissimo incidente a Mezzolombardo, diverse auto coinvolte, due elicotteri sul posto e pompieri in azione con le pinze idrauliche</a></h2></div><div class="searchDate full mn">30 marzo - 13:19</div><div class="artSubSmall"><p>E' successo intorno alle 11 all'altezza del ponte Ululone. Quattro i feriti, tre dei quali in condizioni gravi. Statale chiusa e traffico in crisi</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.educaonline.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/educa%20Creativit%C3%A0%20300x250%20px.png"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/la-controffensiva-bellunese-alla-puntata-meraviglie">La controffensiva bellunese alla puntata 'Meraviglie'</a></h2></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/antelao_0.jpg?itok=S0v4OwOL"><a href="/immagini/societa/2018/la-controffensiva-bellunese-alla-puntata-meraviglie" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/societa/2018/passo-giau-tramonto-dolomiti">Passo Giau | Tramonto Dolomiti</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/KSYGEwWJdCw.jpg?itok=IEc9BzEJ"><a href="/video/societa/2018/passo-giau-tramonto-dolomiti" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/le-olimpiadi-di-matteo-anesi">Le olimpiadi di Matteo Anesi</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/anesi3.jpeg?itok=yxgGbmof"><a href="/immagini/societa/2018/le-olimpiadi-di-matteo-anesi" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2018/coppa-citta-della-pace-un-tuffo-nel-passato">Coppa città della Pace, un tuffo nel passato</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/12897.jpg?itok=9ATScuUJ"><a href="/immagini/societa/2018/coppa-citta-della-pace-un-tuffo-nel-passato" class="galleryMore abso"></a></div></div><div class="catSlide"><div id="glomex-teaser-1mcujgicojaida8b0"></div></div></div></div></div></div></div><div class="adsB bigRect wp"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1492686311234-0" class="tc ib" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1492686311234-0"); });</script></div></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.robocupjracademy.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/RoboCup2018_banner300x250px.png"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.acliservizi.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000X120%20%28003%29_0.gif"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script>  <script type="text/javascript">  function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";var nugghostmobile="//webperformance.nuggad.net";var nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if(nuggadmobile){var nuggn=nuggnmobile;var nuggsid=nuggsidmobile}  if(nuggadios)(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n);nuggscr.onreadystatechange=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,"nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})};nuggscr.onload=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,  "nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})}})();else(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.onload=nuggadReady;nuggscr.onreadystatechange=function(){if(this.readyState=="complete")nuggadReady()};nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n)})();</script></body></html>