<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="La notizia che Ikea, il colosso svedese del mobile low cost non sia riuscito a realizzare il proprio centro commerciale e di deposito a Verona potrebbe trasformarsi in un&#039;ottima occasione di insediamento commerciale e industriale per il Trentino. - Dal blog di Walter Alotti" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli-blog/1511889292-ikea.jpg?itok=-MdrV3uF" />
<link rel="canonical" href="https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niente Ikea a Verona? Portiamola in Trentino, sarebbe un&#039;occasione e porterebbe un migliaio di posti lavoro" />
<meta property="og:url" content="https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" />
<meta property="og:description" content="La notizia che Ikea, il colosso svedese del mobile low cost non sia riuscito a realizzare il proprio centro commerciale e di deposito a Verona potrebbe trasformarsi in un&#039;ottima occasione di insediamento commerciale e industriale per il Trentino. - Dal blog di Walter Alotti" />
<meta property="og:updated_time" content="2019-04-10T12:26:57+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli-blog/1511889292-ikea.jpg?itok=-MdrV3uF" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" />
<meta name="twitter:title" content="Niente Ikea a Verona? Portiamola in Trentino, sarebbe un&#039;occasione e porterebbe un migliaio di posti lavoro" />
<meta name="twitter:description" content="La notizia che Ikea, il colosso svedese del mobile low cost non sia riuscito a realizzare il proprio centro commerciale e di deposito a Verona potrebbe trasformarsi in un&#039;ottima occasione di insediamento commerciale e industriale per il Trentino.... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli-blog/1511889292-ikea.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-04-10T12:26:57+02:00" />
<meta property="article:modified_time" content="2019-04-10T12:26:57+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Niente Ikea a Verona? Portiamola in Trentino, sarebbe un'occasione e porterebbe un migliaio di posti lavoro - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vd1opRyKBoE2GMCtELzlaUsgPkMiWJbFSkidqA1cSxU.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script src="https://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_rqBZBlSD0Xd7Q6Og9o6CQGVKkvuZR7IDW8LnqL7a0_s.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_MK3WS8qEObl-geJH7tV1W5B6RyYgB2s16o3QqeZxdW8.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"kybDBnzTzT_83gP-e4R7nRTR_GXQdsapese3o4yXlpg","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/smoothscroll.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_dx_ROS', [180, 100], 'div-gpt-ad-1541675137850-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_sx_ROS', [180, 100], 'div-gpt-ad-1541675211464-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-20836 node-type-post" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-20836" class="node node-post clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2019/bufera-sullapt-la-maggioranza-in-comune-non-ce-trasparenza-e-strategia-commissione-dindagine"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/8de846b5-046a-48ae-93de-20e9aa0349e1.jpg?itok=Gms9H3ZY"><div class="sSt"><h2>Bufera sull'Apt, la maggioranza in Comune: ''Non c'è [...]</h2></div></a><a class="sSe" href="/societa/2019/catullo-gli-albergatori-premono-battaiola-fondamentale-e-necessario-collegare-meglio-anche-venezia-bort-la-provincia-deve-continuare-a-investire"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/cat_0.png?itok=znOpzLv9"><div class="sSt"><h2>Catullo, gli albergatori premono. Battaiola: [...]</h2></div></a><a class="sSe" href="/societa/2019/dalla-funivia-dallalta-valsugana-a-vezzena-alla-valdastico-nord-vertice-asat-sulle-strategie-del-territorio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/012804-levico_caldonazzo.jpg?itok=ZJLmDCM_"><div class="sSt"><h2>Dalla funivia dall'Alta Valsugana a Vezzena alla [...]</h2></div></a><a class="sSe" href="/societa/2019/e-countdown-per-il-trento-film-festival-127-film-e-144-eventi-tra-grande-alpinismo-e-cambiamenti-climatici"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/This%20Mountain%20Life_Concorso.jpg?itok=mxvgs5mK"><div class="sSt"><h2>E' countdown per il Trento Film Festival: 127 film e 144 [...]</h2></div></a><a class="sSe" href="/societa/2019/passaporto-basta-prenotazioni-dal-6-maggio-per-richiederlo-basta-presentarsi-allo-sportello"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/passaporto1.jpg?itok=_cIfZdKU"><div class="sSt"><h2>Passaporto, basta prenotazioni. Dal 6 maggio per [...]</h2></div></a><a class="sSe" href="/societa/2019/lupi-i-trentini-chiedono-piu-informazioni-si-alla-prevenzione-e-no-agli-abbattimenti-uno-studio-sconfessa-la-politica"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/lupi_2.jpg?itok=kyzdo_OY"><div class="sSt"><h2>Lupi, i trentini chiedono più informazioni. ''Sì'' alla [...]</h2></div></a><a class="sSe" href="/societa/2019/guasto-al-server-del-call-center-dellazienda-sanitaria-sospese-le-prenotazioni-delle-visite"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/azienda%20sanitaria_0_0.jpg?itok=CjESN3oa"><div class="sSt"><h2>Guasto al server del Call center dell'Azienda sanitaria. [...]</h2></div></a><a class="sSe" href="/societa/2019/politica-e-fedelta-alle-idee-vita-e-morte-il-calcio-scandisce-ritmi-e-tempi-delle-epoche-una-serata-con-martinelli-narciso-e-barozzi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/11_1_0.jpg?itok=OwsljGq1"><div class="sSt"><h2>Politica e fedeltà alle idee, vita e morte: il calcio [...]</h2></div></a><a class="sSe" href="/societa/2019/la-cisl-fp-gli-under-35-negli-organici-della-provincia-sono-intorno-al-3-un-fatto-grave"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/provincia-trento-palazzo-sede-centrale-bandiere.jpg?itok=p1ynJYZG"><div class="sSt"><h2>La Cisl Fp: ''Gli under 35 negli organici della Provincia [...]</h2></div></a><a class="sSe" href="/societa/2019/jovanotti-a-messner-sara-un-evento-nuovo-che-rispetta-lambiente-ma-la-montagna-non-ha-piu-diritti-di-un-bel-prato-o-di-una-spiaggia-a-rimini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/873514e130e46a244b5aae0b135db01f.jpg?itok=9Dw7FfIj"><div class="sSt"><h2>Jovanotti a Messner: ''Sarà un evento nuovo, che [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="n8"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Niente Ikea a Verona? Portiamola in Trentino, sarebbe un&#039;occasione e porterebbe un migliaio di posti lavoro</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"> Potrebbe essere un banco di prova della nuova giunta e degli assessori allo sviluppo Spinelli ed al commercio ed artigianato Failoni, creare le condizioni per attrarre la multinazionale del mobile sul nostro territorio. Si potrebbe fare un lavoro simile a quello fatto da Olivi ed Andreatta con Vetri Speciali, che resero possibile in breve tempo far partire lo stabilimento a Spini di Gardolo</div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli-blog/1511889292-ikea.jpg?itok=-MdrV3uF" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli-blog/1511889292-ikea.jpg?itok=-MdrV3uF" width="980" height="450" /></noscript></div></div></div><div id="artShare" class="mn n8"><div class="artDate"> Dal blog di <i>Walter Alotti</i> <span class="op"> - 10 aprile 2019 - 12:26</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro&url=https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" class="gp"></a> </i> </span> Condividi</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p>La notizia che <strong>Ikea, il colosso svedese del mobile low cost non sia riuscito a realizzare il proprio centro commerciale e di deposito a Verona</strong> potrebbe trasformarsi in un'ottima occasione di <strong>insediamento commerciale e industriale per il Trentino</strong>. Certo non mancano le aree commerciali ed industriali collegate <strong>all'autostrada ed alla ferrovia</strong>, sia a Trento che a Rovereto e certo <strong>un migliaio di posti lavoro potrebbe essere utile</strong> al nostro territorio, alla luce delle crisi aziendali industriali e commerciali già in atto, che di quelle che <strong>si profilano purtroppo per la congiuntura economica negativa</strong> che sappiamo <strong>investirà l'Italia ed il Trentino</strong>.</p><p> </p><p>Potrebbe essere un <strong>banco di prova della nuova giunta e degli assessori allo sviluppo Spinelli ed al commercio ed artigianato Failoni</strong>, creare le condizioni per attrarre la multinazionale del mobile sul nostro territorio. Certo si dovrebbe fare un lavoro simile a quello <strong>fatto da Olivi ed Andreatta con Vetri Speciali,</strong> che resero possibile in breve tempo far partire lo stabilimento a <strong>Spini di Gardolo</strong>, soprattutto per la celerità e la <strong>serietà amministrativa di Provincia e Comune</strong> nel predisporre e rilasciare le autorizzazioni necessarie ad insediare l'azienda ed a farla partire i motivi, pare di capire, che non hanno permesso ad Ikea di insediarsi nel veronese.</p><p> </p><p>Una bella sfida per i neo amministratori del Trentino. Riguardo <strong>alle possibili e sicuramente contrarie voci dei commercianti ed artigiani trentini</strong>, che già qualche tempo fa si dichiararono contrari all'insediamento di questa grande azienda in Trentino,<strong> potrebbero anch'essi coglierla come un'occasione per diventare fornitori del gruppo svedese, come capitato già in Friuli, in  Veneto e Lombardia</strong>.</p><p> </p><p>E poi, perché mai le <strong>categorie che tanto spingono per la realizzazione della Valdastico</strong>, infrastrutture che sicuramente innalzerebbe il livello della concorrenza con la formidabile realtà commerciale ed artigiana del Veneto, <strong>dovrebbero temere l'insediamento di un attrattivo ed efficiente competitor</strong>, volano economico di rilievo, per tutti i territori dove si è insediato? La Uil, certa comunque che - per il tipo di commercio e prodotti - Ikea non andrebbe in concorrenza con le aziende locali, attende risposta.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/blog/walter-alotti/niente-ikea-a-verona-portiamola-in-trentino-sarebbe-unoccasione-e-porterebbe-un-migliaio-di-posti-lavoro" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-09-aprile" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/LFi-4JBhZBk.jpg?itok=nxydbKRi"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 09 Aprile</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/notte-di-follia-per-tre-ragazzi-vogliono-vendicarsi-di-un-autista-e-mettono-sullasfalto-delle-lastre-chiodate-causando-un-incidente">Notte di follia per tre ragazzi, vogliono vendicarsi di un autista e mettono sull'asfalto delle lastre chiodate causando un incidente</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/carabinieri_5.png?itok=x-LywtIn"></div><div class="searchDate full mn">10 aprile - 10:57</div><div class="artSubSmall"><p>E' successo a Cavareno. Due giovani volevano andare in discoteca in Alto Adige ma dopo lamenti e fastidi il guidatore del pullman li aveva fatti scendere a Dermulo. A quel punto i due hanno chiamato un terzo e hanno predisposto la trappola per le 5 del mattino, finendo per colpire il papà di uno dei loro coetanei</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2019/bufera-sullapt-la-maggioranza-in-comune-non-ce-trasparenza-e-strategia-commissione-dindagine">Bufera sull'Apt, la maggioranza in Comune: ''Non c'è trasparenza e strategia: commissione d'indagine'' </a></h2></div><div class="searchDate full mn">10 aprile - 11:07</div><div class="artSubSmall"><p>I nodi sono presto individuati: assenza di trasparenza, nessuna separazione tra la funzione di indirizzo e gestione, cioè tutto nelle mani della direttrice, mancherebbe anche una visione strategica, come un piano marketing pluriennale, senza dimenticare presunti rapporti poco chiari tra l'Azienda per il turismo e l'Asd Charly Gaul Internazionale</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2019/catullo-gli-albergatori-premono-battaiola-fondamentale-e-necessario-collegare-meglio-anche-venezia-bort-la-provincia-deve-continuare-a-investire">Catullo, gli albergatori premono. Battaiola: ''Fondamentale e necessario collegare meglio anche Venezia''. Bort: ''La Provincia deve continuare a investire''</a></h2></div><div class="searchDate full mn">10 aprile - 06:01</div><div class="artSubSmall"><p>Tra le ipotesi sul tavolo, l'operazione treno dal Trentino per collegare in modo sistematico la provincia all'aeroporto, mentre già oggi la ferrovia arriva a Dossobuono e da lì partono le navette che ci mettono 5 minuti a raggiungere l'aeroporto. Battaiola: "Necessario un collegamento strutturale, sistematico e puntuale". Bort: "Serve un maggior dialogo tra assessorati e un miglior coinvolgimento degli addetti ai lavori"</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/LliuoWi1HaA.jpg?itok=hHeVopKF"><a href="/video/cronaca/2019/il-video-paura-sulla-strada-due-auto-contromano-nella-quattro-corsie-tra-la22-e-mori" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-paura-sulla-strada-due-auto-contromano-nella-quattro-corsie-tra-la22-e-mori">IL VIDEO. Paura sulla strada, due auto contromano nella quattro corsie tra l'A22 e Mori</a></h2></div><div class="mediaDate mn op"> 07 aprile - 18:20</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/societa/2019/il-video-lorso-bruno-si-diverte-col-bastone-a-san-romedio"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/YNHoybcWRPA.jpg?itok=BgBGs6iy"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>05 apr</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. L'orso ''Bruno'' si diverte col bastone a San Romedio</h2></div></div> </a> <a class="artmini" href="/video/societa/2019/il-video-incredibile-la-panda-delle-poste-senza-guida-parte-e-si-ribalta-in-val-di-fassa"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/GjbnlWHmK0M.jpg?itok=kRztah20"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>02 apr</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO INCREDIBILE. La Panda delle Poste senza guida parte e si ribalta in Val di Fassa</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div><div id="postFooter"><div class="postFooterCont n8"> <a href="/blog/walter-alotti"><img src="https://www.ildolomiti.it/sites/default/files/styles/media_thumbnail/public/blogs/Walter-Alotti-compressor.jpg?itok=DR9uULXI"></a><div class="blogInfo"><div class="blogAuth mn op small"> Di <span><a href="/blog/walter-alotti">Walter Alotti</a></span></div><div class="artSubSmall op"><p>Attuale segretario generale della Uil&nbsp;in Trentino&nbsp;è&nbsp;giornalista pubblicista dal 2014</p></div></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async="true"></script>
    <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
