<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Guidavano il camper (con a bordo le famiglie) con tasso alcolemico triplo rispetto ai limiti, fermati due guidatori - il Dolomiti",
            "description": "CLES. Cinque patenti saltate per guida in stato di ebrezza o sotto l\u0027effetto di droghe con due camperisti che si aggiravano per le strade della Val di Non con a bordo le loro famiglie e tasso alcolemico rispettivamente di 1,7 e 1,44 g/litro. Nell’ultima settimana i carabinieri della Compagnia di Cles hanno dato corso ad una più intensa “attività di controllo del territorio” in concomitanza con il ponte ferragostano.  ",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-08-16T11:02:47+02:00",
            "dateModified": "2019-08-16T11:05:15+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/carabinieri-1_0.jpg?itok=fYSE_I5z",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="CLES. Cinque patenti saltate per guida in stato di ebrezza o sotto l&#039;effetto di droghe con due camperisti che si aggiravano per le strade della Val di Non con a bordo le loro famiglie e tasso alcolemico rispettivamente di 1,7 e 1,44 g/litro. Nell’ultima settimana i carabinieri della Compagnia di Cles hanno dato corso ad una più intensa “attività di controllo del territorio” in" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/carabinieri-1_0.jpg?itok=fYSE_I5z" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guidavano il camper (con a bordo le famiglie) con tasso alcolemico triplo rispetto ai limiti, fermati due guidatori" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" />
<meta property="og:description" content="CLES. Cinque patenti saltate per guida in stato di ebrezza o sotto l&#039;effetto di droghe con due camperisti che si aggiravano per le strade della Val di Non con a bordo le loro famiglie e tasso alcolemico rispettivamente di 1,7 e 1,44 g/litro. Nell’ultima settimana i carabinieri della Compagnia di Cles hanno dato corso ad una più intensa “attività di controllo del territorio” in concomitanza con il ponte ferragostano.  ..." />
<meta property="og:updated_time" content="2019-08-16T11:05:15+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/carabinieri-1_0.jpg?itok=fYSE_I5z" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" />
<meta name="twitter:title" content="Guidavano il camper (con a bordo le famiglie) con tasso alcolemico" />
<meta name="twitter:description" content="CLES. Cinque patenti saltate per guida in stato di ebrezza o sotto l&#039;effetto di droghe con due camperisti che si aggiravano per le strade della Val di Non con a bordo le loro famiglie e tasso" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/carabinieri-1_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-08-16T11:02:47+02:00" />
<meta property="article:modified_time" content="2019-08-16T11:05:15+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Guidavano il camper (con a bordo le famiglie) con tasso alcolemico triplo rispetto ai limiti, fermati due guidatori - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_uZIPQfRZZMN2TMCc5WMJ21sZcMMZclgtzmOtXkcoDBc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_bDxj8HeH_CIIlcFzuJxO4SoczHOQ6VhX8d0Db7Fvs4I.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_vE3CRAmHs-RQIEZaIh9z1tTBptAkOdeljuNRvwsQz9s.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"_sBAUDCHGlcx0Rz03mcVARfrPBx7OKwlxCuDziFE8iU","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-24224 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-24224" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2019/si-lancia-e-rimane-con-la-vela-impigliata-sulla-roccia-ancora-un-incidente-sul-monte-brento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/elicottero%20giusto_1.jpg?itok=Lvsg-wmM"><div class="sSt"><h2>Si lancia e rimane con la vela impigliata sulla roccia. [...]</h2></div></a><a class="sSe" href="/cronaca/2019/la-carica-dei-27mila-per-il-jova-beach-party-a-plan-de-corones-chiusi-i-sentieri-sopra-i-1800-metri-e-pronto-un-piano-antifulmini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/47578401_2214436178580255_2126455788766494720_o_0.jpeg?itok=gnclKkvh"><div class="sSt"><h2>La carica dei 27mila: per il Jova Beach Party a Plan de [...]</h2></div></a><a class="sSe" href="/cronaca/2019/muore-sotto-gli-occhi-del-marito-si-erano-lanciati-insieme-dalla-parete-ma-la-30enne-ha-sbagliato-manovra-e-si-e-schiantata-contro-la-roccia-e-precipita-per-200-metri"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/dro_15.jpg?itok=IMC8GIdi"><div class="sSt"><h2>Muore sotto gli occhi del marito, si erano lanciati [...]</h2></div></a><a class="sSe" href="/cronaca/2019/dal-video-citofono-alluso-dei-social-il-vademecum-dei-carabinieri-per-evitare-furti-in-casa-durante-le-vacanze"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/DSC_0122a.jpg?itok=wNUxm8zg"><div class="sSt"><h2>Dal video-citofono all'uso dei social, il vademecum dei [...]</h2></div></a><a class="sSe" href="/cronaca/2019/violento-frontale-auto-moto-un-35enne-e-un-51enne-finiscono-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/roncone_0.jpg?itok=1sWUenzx"><div class="sSt"><h2>Violento frontale auto-moto, un 35enne e un 51enne [...]</h2></div></a><a class="sSe" href="/cronaca/2019/addio-a-don-celestino-tomasi-il-trentino-perde-un-pezzo-di-storia-grande-lutto-per-il-mondo-cattolico-e-quello-della-cultura"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/don%20celestino%20tomasi.jpg?itok=qatxs2NI"><div class="sSt"><h2>Addio a Don Celestino Tomasi, il Trentino perde un pezzo [...]</h2></div></a><a class="sSe" href="/cronaca/2019/cerimonia-a-malga-zonta-una-commemorazione-di-pace-in-ricordo-dei-17-morti-trucidati-dai-nazisti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp-Image-2019-08-15-at-10.30.36_imagefullwide.jpg?itok=21sWcvJI"><div class="sSt"><h2>Cerimonia a Malga Zonta, una commemorazione di pace in [...]</h2></div></a><a class="sSe" href="/cronaca/2019/lauto-esce-di-strada-al-tornante-e-ruzzola-contro-gli-alberi-due-persone-trasportate-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/3a377f41-bea6-4727-b81b-e2d92ef773fa.jpg?itok=VhTFb8ed"><div class="sSt"><h2>L'auto esce di strada al tornante e ruzzola contro gli [...]</h2></div></a><a class="sSe" href="/cronaca/2019/esplosione-nucleare-i-medici-intervenuti-non-possono-rivelare-cosa-e-successo-intanto-il-circolo-polare-artico-brucia-e-solo-a-giugno-emessa-tanta-co2-quanto-la-sola-svezia-in-un-anno"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/combo%20incendi%20e%20missile.jpg?itok=sCaShb19"><div class="sSt"><h2>Esplosione nucleare, i medici intervenuti non possono [...]</h2></div></a><a class="sSe" href="/cronaca/2019/trovate-le-orme-di-m49-papillon-a-giovo-sul-versante-di-faedo-la-provincia-si-sta-spostando-verso-nord-avvisati-i-forestali-dellalto-adige"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1917.jpg?itok=i7DOMcHY"><div class="sSt"><h2>Trovate le orme di M49-Papillon a Giovo sul versante di [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Guidavano il camper (con a bordo le famiglie) con tasso alcolemico triplo rispetto ai limiti, fermati due guidatori</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Sono stati fermati in Val di Non due camperisiti in queste condizioni la vigilia di ferragosto. I carabinieri hanno anche recuperato 25 grammi di marijuana nella stanza di un diciassettenne di Cagnò</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/carabinieri-1_0.jpg?itok=fYSE_I5z" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/carabinieri-1_0.jpg?itok=fYSE_I5z" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 16 agosto 2019 - 11:02</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori&url=https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>CLES</strong>. Cinque patenti saltate per guida in stato di ebrezza o sotto l'effetto di droghe con <strong>due camperisti che si aggiravano per le strade della Val di Non</strong> con<strong> a bordo le loro famiglie</strong> e tasso <strong>alcolemico rispettivamente di 1,7 e 1,44 g/litro</strong>. Nell’ultima settimana i carabinieri della Compagnia di Cles hanno dato corso ad una più intensa “attività di controllo del territorio” in concomitanza con il ponte ferragostano.</p><p> </p><p>Le severe sanzioni previste dal codice della strada per i casi di guida in stato di ebbrezza o sotto l’effetto di droghe non sempre bastano, evidentemente, a frenare comportamenti imprudenti e così, <strong>in pochi giorni, ben 5 automobilisti si sono visti ritirare la patente</strong> a causa delle predette infrazioni. <strong>Per 3 di essi il ritiro del documento di guida è stato determinato dall’eccessivo indice di alcolemia</strong>, stabilito in valori ben più alti del l<strong>ivello di tolleranza stabilito in 0,5 g/litro</strong>.</p><p> </p><p>Quelli più alti, come detto, accertati rispettivamente in 1,70 ed 1,44 g/litro, li hanno fatti segnare due camperisti che, nel pomeriggio della vigilia di ferragosto, se ne andavano in giro per la Val di Non con le loro famiglie in questo stato.</p><p> </p><p>Controlli sono st<strong>ati eseguiti anche presso le diverse feste e sagre di paese</strong>, eseguiti anche da personale in borghese e con il supporto di unità cinofile della Guardia di Finanza, che hanno p<strong>ortato al sequestro di circa 35 grammi di marijuana.</strong> Gran parte del richiamato quantitativo di droga,<strong> vale a dire 25 grammi</strong>, è stato recuperato <strong>all’interno della cameretta di un diciassettenne residente in Cagnò,</strong> nel corso di una perquisizione (il ragazzo è stato denunciato all’autorità giudiziaria minorile).</p><p> </p><p><strong>La restante quantità di “erba” è stata sequestrata,</strong> in diverse modiche quantità, a <strong>6 ventenni e ad un diciassettenne, c</strong>he la detenevano per uso personale, i quali saranno “segnalati” alle competenti autorità di governo. A <strong>2 di loro</strong>, vale a dire a quelli che al momento dell’accertamento erano alla guida di un’auto,<strong> i militari hanno anche ritirato la patente</strong>.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-14-agosto-2019" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/locvUKIFZAs.jpg?itok=nn6b1R10"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 14 agosto 2019</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/la-carica-dei-27mila-per-il-jova-beach-party-a-plan-de-corones-chiusi-i-sentieri-sopra-i-1800-metri-e-pronto-un-piano-antifulmini">La carica dei 27mila: per il Jova Beach Party a Plan de Corones chiusi i sentieri sopra i 1.800 metri e pronto un piano antifulmini</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/47578401_2214436178580255_2126455788766494720_o_0.jpeg?itok=bA84MttM"></div><div class="searchDate full mn">16 agosto - 06:01</div><div class="artSubSmall"><p>Il tour sbarcherà sabato 24 agosto nella celebre località sciistica pusterese. Pronti un piano antifulmini e un sistema per garantire il corretto riciclo dei rifiuti. Chiusi per tutta la giornata i sentieri al di sopra dei 1800 metri. L'evento sarà raggiungibile solo attraverso gli impianti di risalita</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/guidavano-il-camper-con-a-bordo-le-famiglie-con-tasso-alcolemico-triplo-rispetto-ai-limiti-fermati-due-guidatori">Guidavano il camper (con a bordo le famiglie) con tasso alcolemico triplo rispetto ai limiti, fermati due guidatori</a></h2></div><div class="searchDate full mn">16 agosto - 11:02</div><div class="artSubSmall"><p>Sono stati fermati in Val di Non due camperisiti in queste condizioni la vigilia di ferragosto. I carabinieri hanno anche recuperato 25 grammi di marijuana nella stanza di un diciassettenne di Cagnò</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2019/protesta-provocatoria-degli-schutzen-coprono-la-scritta-tedesca-su-seicento-cartelli-stradali-contro-lingiustizia-iniziata-nel-1922">Protesta provocatoria degli Schützen, coprono la scritta tedesca su seicento cartelli stradali: "Contro l'ingiustizia iniziata nel 1922"</a></h2></div><div class="searchDate full mn">16 agosto - 10:27</div><div class="artSubSmall"><p>Nel giorno dell'anniversario della nascita di Tolomei squadre&nbsp;Schützen &nbsp;in azione da per modificare 600 cartelli. Il nome in tedesco dei luoghi è stato sostituito con&nbsp;“Dna Seit 97J”, ovvero "deutsch nicht amtlich seit 97 Jahren" (il tedesco non è più ufficiale da 97 anni)</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/DL4j5LDTphQ.jpg?itok=dObul2dD"><a href="/video/cronaca/2019/il-video-il-vento-e-impressionante-e-spazza-via-sedie-e-tavolini" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-il-vento-e-impressionante-e-spazza-via-sedie-e-tavolini">IL VIDEO. Il vento è impressionante e spazza via sedie e tavolini</a></h2></div><div class="mediaDate mn op"> 13 agosto - 19:58</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/il-video-la-corrente-del-fiume-lo-stava-portando-a-valle-i-soccorsi-lo-salvano-dallalto"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/VP21oQaBiCk.jpg?itok=FpUH0gu2"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>10 ago</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. La corrente del fiume lo stava portando a valle, i soccorsi lo salvano dall'alto</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-silandro-strade-completamente-invase-da-acqua-e-fango-intervengono-i-vigili-del-fuoco"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/lEb9I5JHySU.jpg?itok=vk7tVVMR"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>07 ago</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Silandro, strade completamente invase da acqua e fango: intervengono i vigili del fuoco</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
