<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TREVISO. È stato un soccorso spettacolare quello messo in atto, per portare in salvo un vitello, dai vigili del fuoco facenti capo alla Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige.  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/vitello3_0.jpg?itok=I1b35Fjc" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitello precipita per sei metri in un buco del terreno: vigile del fuoco si cala nell&#039;apertura e lo salva" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" />
<meta property="og:description" content="TREVISO. È stato un soccorso spettacolare quello messo in atto, per portare in salvo un vitello, dai vigili del fuoco facenti capo alla Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige.  ..." />
<meta property="og:updated_time" content="2019-03-04T17:39:53+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/vitello3_0.jpg?itok=I1b35Fjc" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" />
<meta name="twitter:title" content="Vitello precipita per sei metri in un buco del terreno: vigile del fuoco si cala nell&#039;apertura e lo salva" />
<meta name="twitter:description" content="TREVISO. È stato un soccorso spettacolare quello messo in atto, per portare in salvo un vitello, dai vigili del fuoco facenti capo alla Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige.  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/vitello3_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-03-04T17:38:01+01:00" />
<meta property="article:modified_time" content="2019-03-04T17:39:53+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Vitello precipita per sei metri in un buco del terreno: vigile del fuoco si cala nell'apertura e lo salva - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lDUEKXOxd1fzCY9jwXw_Qzcyh3uWhwnCaqevMiFiQ_A.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-83379657-1');
  </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script src="https://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_8Tp5eKwd8Ht8JaW7gwWeTGyylKHUonGr7jppwNqMQSY.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_MK3WS8qEObl-geJH7tV1W5B6RyYgB2s16o3QqeZxdW8.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"CN2kFIUZeQKvtP_e2rHp4q3E0BSAEHnhLvvdmn8HnAs","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[300, 100], [320, 100]], 'div-gpt-ad-1538834675858-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_dx_ROS', [180, 100], 'div-gpt-ad-1541675137850-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_sx_ROS', [180, 100], 'div-gpt-ad-1541675211464-0').addService(googletag.pubads());


      googletag.pubads().enableSyncRendering();
            googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-19930 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-19930" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2019/tre-auto-si-tamponano-in-statale-traffico-in-tilt"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/lavis_1.jpg?itok=RgDO-eXe"><div class="sSt"><h2>Tre auto si tamponano in statale, traffico in tilt</h2></div></a><a class="sSe" href="/cronaca/2019/sei-anni-fa-lincendio-del-teatro-comunale-di-cavalese-ma-la-ricostruzione-e-lontana-welponer-attendiamo-direttive-da-piazza-dante"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/teatro%20cavalese%20incendio.jpg?itok=T5P9SM5C"><div class="sSt"><h2>Sei anni fa l'incendio del Teatro comunale di Cavalese, [...]</h2></div></a><a class="sSe" href="/cronaca/2019/il-bruno-non-si-caccia-il-centro-sociale-solo-motivi-politici-dietro-la-disdetta-del-contratto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/IMG_20181006_111516_0.jpg?itok=Ht58NPc_"><div class="sSt"><h2>''Il Bruno non si caccia'', il Centro sociale: ''Solo [...]</h2></div></a><a class="sSe" href="/cronaca/2019/riva-del-garda-successo-per-lesposizione-canina-oltre-165-razze-e-boom-di-iscritti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1106.jpg?itok=1Xd0SBXv"><div class="sSt"><h2>Riva del Garda, successo per l'esposizione canina. Oltre [...]</h2></div></a><a class="sSe" href="/cronaca/2019/nanga-parbat-perlustrazione-in-elicottero-fino-a-7-mila-metri-ma-nessuna-traccia-di-tom-e-daniele"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/nanga_0.jpg?itok=EEcHikFh"><div class="sSt"><h2>Nanga Parbat, perlustrazione in elicottero fino a 7 mila [...]</h2></div></a><a class="sSe" href="/cronaca/2019/legionella-la-ministra-grillo-invia-i-nas-nelle-strutture-termani-di-trento-e-bolzano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1105.jpg?itok=Dfs4cuze"><div class="sSt"><h2>Legionella, la ministra Grillo chiede controlli dei Nas [...]</h2></div></a><a class="sSe" href="/cronaca/2019/incidente-sul-lavoro-a-trento-la-mano-rimane-incastrata-in-un-macchinario"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ospedale-santa-chiara-trento_0_0.jpg?itok=TLtuW5A0"><div class="sSt"><h2>Incidente sul lavoro a Trento, la mano rimane incastrata [...]</h2></div></a><a class="sSe" href="/cronaca/2019/incidente-mortale-in-valsugana-perde-la-vita-una-46enne-che-si-e-scontrata-con-unautocisterna"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1104.jpg?itok=XC5-ITy_"><div class="sSt"><h2>Incidente mortale in Valsugana, perde la vita una 46enne [...]</h2></div></a><a class="sSe" href="/cronaca/2019/in-centro-a-trento-una-serra-artigianale-di-marijuana-denunciato-un-ventenne-e-il-coinquilino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1103.jpg?itok=mPQYIbi0"><div class="sSt"><h2>In centro a Trento una serra artigianale di marijuana, [...]</h2></div></a><a class="sSe" href="/cronaca/2019/scontro-auto-camion-incidente-mortale-sulla-ss47-una-donna-ha-perso-la-vita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_1102.jpg?itok=MOJjZywM"><div class="sSt"><h2>Scontro auto - camion, incidente mortale sulla SS47. Una [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Vitello precipita per sei metri in un buco del terreno: vigile del fuoco si cala nell&#039;apertura e lo salva</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>L'animale caduto non riesce a tornare in superficie. Intervento degli uomini del nucleo Speleo Alpino Fluviale: un operatore scende nella grotta, imbraga l'esemplare e lo soccorre</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/vitello3_0.jpg?itok=I1b35Fjc" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" title="Foto della Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige, tratta da Facebook" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/vitello3_0.jpg?itok=I1b35Fjc" width="980" height="450" title="Foto della Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige, tratta da Facebook" /></noscript></div></div><div class="small picCap mn op">Foto della Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige, tratta da Facebook</div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 04 marzo 2019 - 17:38</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva&url=https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TREVISO.</strong> È stato <strong>un soccorso spettacolare </strong>quello messo in atto, per <strong>portare in salvo un vitello</strong>, dai <strong>vigili del fuoco </strong>facenti capo alla <strong>Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige</strong>.</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="37403" data-media-element="1" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vitello2.jpg" title="Foto della Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige, tratta da Facebook" /></div></p><p>Un <strong>salvataggio quotidiano </strong>dalle caratteristiche proprie di un'<strong>impresa eroica</strong>, per salvare un <strong>povero animale</strong>, <strong>caduto in un'apertura del suolo</strong>. È quella messa in atto <strong>lunedì a Susegana </strong>(Treviso) da <strong>un operatore Saf</strong>, del nucleo <strong>Speleo Alpino Fluviale</strong>.</p><p> </p><p>Un <strong>vitello era caduto per sei metri in una buca naturale del terreno</strong>: un pertugio stretto, tra la vegetazione, in cui <strong>l'operatore è riuscito a calarsi per portarlo in salvo</strong>. L'<strong>animale </strong>è stato <strong>imbragato e recuperato</strong>. Una volta riportato <strong>in superficie </strong>il controllo: le sue condizioni di salute sembrerebbero buone, <strong>il vitello non avrebbe riportato ferite</strong>.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="37404" data-media-element="1" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vitello1.jpg" title="Foto della Direzione interregionale vigili del fuoco Veneto e Trentino Alto Adige, tratta da Facebook" /></div></p><p>Un'operazione impegnativa, andata buon fine, di cui i <strong>vigili del fuoco della Direzione interregionale Veneto e Trentino Alto Adige </strong>hanno dato notizia sui loro canali sui <strong>social network</strong>.</p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-2055-del-02-marzo" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/0tqHejOEU7A.jpg?itok=yGUrQZfy"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 20.55 del 02 Marzo</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/ricerca-e-universita/2019/de-bertoldi-contro-il-5g-con-milioni-di-antenne-a-rischio-la-salute-pubblica-saracco-parole-preoccupanti-prive-di-fondamento-leffetto-e-lopposto">De Bertoldi contro il 5G: ''Con milioni di antenne a rischio la salute pubblica''. Saracco: ''Parole preoccupanti prive di fondamento. L'effetto è l'opposto''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/deb.png?itok=bo2BczKO"></div><div class="searchDate full mn">04 marzo - 18:41</div><div class="artSubSmall"><p>Il senatore trentino si è&nbsp;scagliato contro la nuova tecnologia dichiarando che i ''cittadini italiani saranno inconsapevoli cavie&nbsp;per gli effetti dell’elettrosmog''. L'ex direttore degli Eit Italia smentisce categoricamente: ''Installare 1 milione di antenne provocherà&nbsp;un&nbsp;crollo dell'inquinamento elettromagnetico&nbsp;di almeno&nbsp;50 volte''. Ecco perché</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/legionella-la-ministra-grillo-chiede-controlli-dei-nas-nelle-strutture-termali-di-trento-e-bolzano">Legionella, la ministra Grillo chiede controlli dei Nas nelle strutture termali di Trento e Bolzano </a></h2></div><div class="searchDate full mn">04 marzo - 13:36</div><div class="artSubSmall"><p>Il ministro ha accolto l'istanza presentata dal Codacons&nbsp;disponendo l’invio dei Nas nelle strutture ricettive e termali della province di Trento e Bolzano. La vicenda tra origine dai casi di legionella che hanno colpito 18 turisti, tre dei quali morti</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/vitello-precipita-per-sei-metri-in-un-buco-del-terreno-vigile-del-fuoco-si-cala-nellapertura-e-lo-salva">Vitello precipita per sei metri in un buco del terreno: vigile del fuoco si cala nell'apertura e lo salva</a></h2></div><div class="searchDate full mn">04 marzo - 17:38</div><div class="artSubSmall"><p>L'animale caduto non riesce a tornare in superficie. Intervento degli uomini del nucleo Speleo Alpino Fluviale: un operatore scende nella grotta, imbraga l'esemplare e lo soccorre</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/qSRU1LiSttc.jpg?itok=YNg238gA"><a href="/video/societa/2019/il-video-la-sorpresa-di-gianni-morandi-per-gianni-morandi-sindaco-di-nago-torbole-in-diretta-tv" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Società</div><div class="mediaTitle"><h2><a href="/video/societa/2019/il-video-la-sorpresa-di-gianni-morandi-per-gianni-morandi-sindaco-di-nago-torbole-in-diretta-tv">IL VIDEO. La sorpresa di Gianni Morandi per Gianni Morandi (sindaco di Nago-Torbole) in diretta Tv</a></h2></div><div class="mediaDate mn op"> 27 febbraio - 12:17</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/il-video-la-valanga-travolge-gli-sciatori-a-crans-montana-il-bilancio-e-di-un-morto-e-tre-feriti"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/XTJVXjN02EM.jpg?itok=2JxMfTEA"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>20 feb</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. La valanga travolge gli sciatori. A Crans Montana il bilancio è di un morto e tre feriti</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-il-cane-scappa-ai-padroni-e-attacca-un-capriolo-in-mezzo-alle-piste-da-sci"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/0THZ-FkOmbg.jpg?itok=_crJlWHa"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>17 feb</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Il cane scappa ai padroni e attacca un capriolo in mezzo alle piste da sci</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
  <script type="text/javascript">
  //<![CDATA[
  ! function() {
      var e = 0,
        o = {
          "sticky": {
            "adServer": "none",
            "desktopZId": "752580",
            "macro": null,
            "mobileZId": "752581",
            "origin": "https://www.ildolomiti.it"
          }
        };
      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({
        options: o,
        debug: e
      });
      var t = parent.document.createElement("script");
      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);
    }();  //]]>
  </script>
  </body>
</html>
