<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Drammatico incidente, è Maurizio Casagrande il ciclista travolto e ucciso sulla strada provinciale 28, aveva 44 anni - il Dolomiti",
            "description": "TAMBRE (BL). Il drammatico indicente è avvenuto questa mattina intorno alle 9e30. Maurizio Casagrande si trovava in sella alla sua bicicletta quando è stato travolto da una persona alla guida di un a Fiat Punto. Il 44enne, residente a Vittorio Veneto, nella giornata di Ferragosto aveva deciso di uscire di casa per un giro in bicicletta lungo la strada provinciale 28. Arrivato all’altezza di Tambre, in provincia di Belluno, Casagrande è stato travolto da un’automobile. L’uomo ha sbattuto con violenza sul parabrezza per poi rovinare sull’asfalto.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-08-15T17:27:01+02:00",
            "dateModified": "2021-08-15T17:31:23+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/08/E6rUdqjXEAAFJ58.jpg?itok=YQOnJpcH",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TAMBRE (BL). Il drammatico indicente è avvenuto questa mattina intorno alle 9e30. Maurizio Casagrande si trovava in sella alla sua bicicletta quando è stato travolto da una persona alla guida di un a Fiat Punto. Il 44enne, residente a Vittorio Veneto, nella giornata di Ferragosto aveva deciso di uscire di casa per un giro in bicicletta lungo la strada provinciale 28. Arrivato" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/08/E6rUdqjXEAAFJ58.jpg?itok=YQOnJpcH" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drammatico incidente, è Maurizio Casagrande il ciclista travolto e ucciso sulla strada provinciale 28, aveva 44 anni" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" />
<meta property="og:description" content="TAMBRE (BL). Il drammatico indicente è avvenuto questa mattina intorno alle 9e30. Maurizio Casagrande si trovava in sella alla sua bicicletta quando è stato travolto da una persona alla guida di un a Fiat Punto. Il 44enne, residente a Vittorio Veneto, nella giornata di Ferragosto aveva deciso di uscire di casa per un giro in bicicletta lungo la strada provinciale 28. Arrivato all’altezza di Tambre, in provincia di Belluno, Casagrande è stato travolto da un’automobile. L’uomo ha sbattuto con violenza sul parabrezza per poi rovinare sull’asfalto...." />
<meta property="og:updated_time" content="2021-08-15T17:31:23+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/08/E6rUdqjXEAAFJ58.jpg?itok=YQOnJpcH" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" />
<meta name="twitter:title" content="Drammatico incidente, è Maurizio Casagrande il ciclista travolto e" />
<meta name="twitter:description" content="TAMBRE (BL). Il drammatico indicente è avvenuto questa mattina intorno alle 9e30. Maurizio Casagrande si trovava in sella alla sua bicicletta quando è stato travolto da una persona alla guida di un a" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/08/E6rUdqjXEAAFJ58.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-08-15T17:27:01+02:00" />
<meta property="article:modified_time" content="2021-08-15T17:31:23+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Drammatico incidente, è Maurizio Casagrande il ciclista travolto e ucciso sulla strada provinciale 28, aveva 44 anni - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__5pa9gaFavowsLkGo1OfAIq8xpXxdlp1nWpJTNKGCKZ0__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

  </script>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__77NrcMuVbf5eoa7wphKG-qv5Sj74SMzuHv7V2LpbDMI__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"CHy4Q2OKzoNa2CgITMqhVV4iTJ9erbaJ_WDShnOfSgE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-51740 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-51740" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/tragedia-del-bellunese-ciclista-di-40-anni-travolto-e-ucciso-da-una-macchina"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/erythert.jpg?itok=i56TElPH"><div class="sSt">Tragedia del bellunese, ciclista di 40 anni travolto e [...]</div></a><a class="sSe" href="/cronaca/2021/e-precipitato-nel-vajo-lovaraste-la-vittima-e-marziano-cortese-e-caduto-mentre-arrampicava-davanti-agli-occhi-dellamica"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/salt_20210815_144054_484_0.jpg?itok=Vktodaoc"><div class="sSt"><h2>E' precipitato nel Vajo Lovaraste, la vittima è Marziano [...]</h2></div></a><a class="sSe" href="/cronaca/2021/dubbi-sui-vaccini-anti-covid-voglio-aiutare-la-mia-gente-e-importante-liniziativa-del-dottor-giorgio-devigili-in-piazza-per-convincere-chi-ha-perplessita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/rjutyu.jpg?itok=pDKTZ_FM"><div class="sSt"><h2>Dubbi sui vaccini anti-Covid? ''Voglio aiutare la mia [...]</h2></div></a><a class="sSe" href="/cronaca/2021/scivola-e-sbatte-la-testa-durante-unescursione-sul-baldo-una-78enne-di-mori-trasferita-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/monte%20baldo.jpg?itok=MbeizVJE"><div class="sSt"><h2>Scivola e sbatte la testa durante un'escursione sul [...]</h2></div></a><a class="sSe" href="/cronaca/2021/accusa-un-malore-mentre-e-in-montagna-con-gli-amici-65enne-si-accascia-a-terra-e-muore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/salt_20210405_202518_315.jpg?itok=QWiPVU2E"><div class="sSt"><h2>Accusa un malore mentre è in montagna con gli amici: [...]</h2></div></a><a class="sSe" href="/cronaca/2021/maltempo-scatta-lallerta-gialla-sul-nord-italia-in-arrivo-temporali-rovesci-di-forte-intensita-e-grandinate"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/grandine-7-2.jpg?itok=FBNKFxhC"><div class="sSt"><h2>Maltempo, scatta l’allerta gialla sul Nord Italia: [...]</h2></div></a><a class="sSe" href="/cronaca/2021/incidente-nei-cieli-trentini-un-parapendio-perde-quota-e-poi-precipita-violentemente-a-terra"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/parapendio.jpg?itok=DU3oKsZp"><div class="sSt"><h2>Incidente nei cieli trentini, un parapendio perde quota e [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-ci-sono-3-pazienti-in-piu-in-ospedale-trovati-47-nuovi-positivi-una-decina-di-casi-tra-gli-over-60"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/ospedale%20coronavirus.jpg?itok=fRBc1TP4"><div class="sSt"><h2>Coronavirus in Trentino, ci sono 3 pazienti in più in [...]</h2></div></a><a class="sSe" href="/cronaca/2021/prende-una-buca-e-cade-con-la-mountain-bike-un-27enne-sbatte-la-faccia-e-perde-i-sensi-davanti-al-padre"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/bike.jpg?itok=pYhyL38a"><div class="sSt"><h2>Prende una buca e cade con la mountain bike. Un 27enne [...]</h2></div></a><a class="sSe" href="/cronaca/2021/una-coppia-di-cles-va-in-passeggiata-senza-calzature-adatte-e-poi-si-perde-tra-i-sentieri-del-col-de-moi-nel-trevigiano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/soccorso%20alpino.jpg?itok=0chHrCDn"><div class="sSt"><h2>Una coppia di Cles va in passeggiata senza calzature [...]</h2></div></a><a class="sSe" href="/cronaca/2021/dopo-il-ferragosto-bollente-e-allarme-temporali-non-si-escludono-grandinate-e-forti-raffiche-di-vento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/pAOLO%20tREVISAN.jpg?itok=Pm_Sa2uy"><div class="sSt"><h2>Dopo il Ferragosto “bollente” è allarme temporali: [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Drammatico incidente, è Maurizio Casagrande il ciclista travolto e ucciso sulla strada provinciale 28, aveva 44 anni</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il 44enne travolto da un’automobile prima ha sbattuto con violenza sul parabrezza poi è rovinare sull’asfalto. Per Maurizio Casagrande non c’è stato nulla da fare, troppo gravi le ferite riportate nell’impatto</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/08/E6rUdqjXEAAFJ58.jpg?itok=YQOnJpcH" src="/sites/default/files/lazy.jpg" alt="" title="Foto d&#039;archivio " /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/08/E6rUdqjXEAAFJ58.jpg?itok=YQOnJpcH" alt="" title="Foto d&#039;archivio " /></noscript></div></div><div class="small picCap mn op">Foto d'archivio</div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 15 agosto 2021 - 17:27</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni&url=https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>T</strong><strong>AMBRE (BL).</strong> Il <a href="https://www.ildolomiti.it/cronaca/2021/tragedia-del-bellunese-ciclista-di-40-anni-travolto-e-ucciso-da-una-macchina" target="_blank">drammatico indicente</a> è avvenuto questa mattina intorno alle 9e30.<strong> </strong><strong>Maurizio Casagrande</strong> si trovava in sella alla sua bicicletta quando è stato<strong> travolto da una persona alla guida di un a Fiat Punto. </strong></p><p> </p><p>Il 44enne, residente a Vittorio Veneto, nella giornata di Ferragosto aveva deciso di <strong>uscire di casa per un giro in bicicletta </strong>lungo la strada provinciale 28. Arrivato all’altezza di <strong>Tambre</strong>, in provincia di Belluno, Casagrande è stato travolto da un’automobile.<strong>  L’uomo ha sbattuto con violenza sul parabrezza per poi rovinare sull’asfalto. </strong></p><p> </p><p>Sul posto sono <strong>immediatamente intervenuti i soccorsi </strong>ma purtroppo per il 44enne non c’era più nulla da fare. <strong>Troppo gravi le ferite riportate nell’impatto. </strong></p><p> </p><p>Ora, per ricostruire l’esatta dinamica dell’incidente e attribuire le eventuali responsabilità, bisognerà <strong>attendere l’esito dei rilievi effettuati dai carabinieri. </strong></p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/drammatico-incidente-e-maurizio-casagrande-il-ciclista-travolto-e-ucciso-sulla-strada-provinciale-28-aveva-44-anni" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-dell11-agosto-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/Jcki9Urx1Tc.jpg?itok=R00HNqVq"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 dell'11 agosto 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/splendido-commerciale-in-zona-di-forte-passaggio?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/244/79dab6cf295630fd8699cb70b3d6bebfmar-04/13/2021-1616.jpg?itok=57Aw7VI1"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Splendido commerciale in zona di forte passaggio</div><div class="i-w-info"><div class="banner-immo-metri"> m² 300</div><div class="banner-immo-price"> €6.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/interessante-porzione-di-casa-v-vattaro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/197/aa45dd607965896b80f76daa4986db66lun-03/08/2021-1240.JPG?itok=FP_3k7Do"></div><div class="i-w-data"><div class="i-w-location mn"> Vigolo Vattaro</div><div class="i-w-title"> Interessante PORZIONE di Casa - V. Vattaro</div><div class="i-w-info"><div class="banner-immo-metri"> m² 180</div><div class="banner-immo-price"> €165.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/appartamento-per-investimento-via-maccani?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/302/a6323087dab362ee4ec32ba86db2e6fbmar-07/13/2021-0917.JPG?itok=43qCAwSy"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Appartamento per investimento - Via Maccani</div><div class="i-w-info"><div class="banner-immo-metri"> m² 52</div><div class="banner-immo-price"> €115.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/splendido-attico-con-terrazza-centro-storico?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/168/e4490f0835ade73be8b355e3f510216flun-02/01/2021-1200.jpg?itok=IfzR-8vl"></div><div class="i-w-data"><div class="i-w-location mn"> Centro Storico</div><div class="i-w-title"> Splendido ATTICO con TERRAZZA - Centro storico</div><div class="i-w-info"><div class="banner-immo-metri"> m² 115</div><div class="banner-immo-price"> €465.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/appartamento-2-stanze-a-piano-alto-gardolo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/155/68f048d5d93b975f1464a8d71fb6f5e6lun-01/18/2021-0956.jpg?itok=Yg-FeAnq"></div><div class="i-w-data"><div class="i-w-location mn"> Gardolo</div><div class="i-w-title"> Appartamento 2 stanze a piano alto - Gardolo</div><div class="i-w-info"><div class="banner-immo-metri"> m² 70</div><div class="banner-immo-price"> €128.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/interessante-appartamento-2-stanze-zona-universita?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/85/36c7f6332488eee6a5d201271e07b11bven-10/30/2020-1743.JPG?itok=yuQ07Hoz"></div><div class="i-w-data"><div class="i-w-location mn"> Zona Università</div><div class="i-w-title"> Interessante appartamento 2 stanze - Zona Università</div><div class="i-w-info"><div class="banner-immo-metri"> m² 104</div><div class="banner-immo-price"> €355.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/dubbi-sui-vaccini-anti-covid-voglio-aiutare-la-mia-gente-e-importante-liniziativa-del-dottor-giorgio-devigili-in-piazza-per-convincere-chi-ha-perplessita">Dubbi sui vaccini anti-Covid? ''Voglio aiutare la mia gente, è importante'', l'iniziativa del dottor Giorgio Devigili: in piazza per convincere chi ha perplessità</a></div><div class="widget-image"><a href="/cronaca/2021/dubbi-sui-vaccini-anti-covid-voglio-aiutare-la-mia-gente-e-importante-liniziativa-del-dottor-giorgio-devigili-in-piazza-per-convincere-chi-ha-perplessita"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/08/rjutyu.jpg?itok=RU0seldx" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 agosto - 19:32</div><div class="widget-text">Ogni sabato&nbsp;il dottor Giorgio Devigili prende un tavolino, una sedia e con il pc si mette&nbsp;in piazza a Mezzolombardo per aiutare le [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/scivola-e-sbatte-la-testa-durante-unescursione-sul-baldo-una-78enne-di-mori-trasferita-in-ospedale">Scivola e sbatte la testa durante un'escursione sul Baldo, una 78enne di Mori trasferita in ospedale</a></div><div class="widget-image"><a href="/cronaca/2021/scivola-e-sbatte-la-testa-durante-unescursione-sul-baldo-una-78enne-di-mori-trasferita-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/08/monte%20baldo.jpg?itok=GX5MtW-b" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 agosto - 19:16</div><div class="widget-text">Un'escursionista si trovava in compagnia di un'amica sopra l'arrivo della funivia di Malcesine. La 78enne è scivolata e così ha sbattuto la testa [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/coronavirus-in-trentino-ci-sono-3-pazienti-in-piu-in-ospedale-trovati-47-nuovi-positivi-una-decina-di-casi-tra-gli-over-60">Coronavirus in Trentino, ci sono 3 pazienti in più in ospedale. Trovati 47 nuovi positivi, una decina di casi tra gli over 60</a></div><div class="widget-image"><a href="/cronaca/2021/coronavirus-in-trentino-ci-sono-3-pazienti-in-piu-in-ospedale-trovati-47-nuovi-positivi-una-decina-di-casi-tra-gli-over-60"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/04/ospedale%20coronavirus.jpg?itok=wqGoEihT" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 agosto - 16:40</div><div class="widget-text">Sono stati analizzati 3.273 tamponi tra molecolari e antigenici. Ci sono 20 persone in ospedale, 1 paziente in terapia intensiva. Sono stati [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2021/video-no-green-pass-e-liberta-gli-slogan-della-manifestazione-per-le-vie-di-trento-contro-vaccini-e-certificazione-verde"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/mAhyM4Jv57Y.jpg?itok=Y2EiqWLL"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>14 August - 20:13</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/video-no-green-pass-e-liberta-gli-slogan-della-manifestazione-per-le-vie-di-trento-contro-vaccini-e-certificazione-verde">VIDEO. ''No Green pass'' e ''Libertà'', gli slogan della manifestazione per le vie di Trento contro vaccini e certificazione verde</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-sente-dei-rumori-dalla-canna-fumaria-e-chiama-la-polizia-ecco-cosa-scoprono-gli-agenti"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/lLPmNt-Szms.jpg?itok=1jn7TgRu"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>13 August - 11:47</div><div class="m-w-title mn">IL VIDEO. Sente dei rumori dalla canna fumaria e chiama la polizia. Ecco cosa scoprono gli agenti</div></div> </a> <a href="video/ambiente/2021/il-video-laquila-a-caccia-afferra-un-agnello-e-si-allontana-in-volo-le-incredibili-immagini-dal-carega"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/--3mAYlqGfA.jpg?itok=80_Nl5xB"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Ambiente</div>12 August - 11:54</div><div class="m-w-title mn">IL VIDEO. L'aquila a caccia afferra un agnello e si allontana in volo. Le incredibili immagini dal Carega</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
