<!DOCTYPE html><html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><head profile="http://www.w3.org/1999/xhtml/vocab">  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Per un anno che se n&#039;è andato eccone uno nuovo che comincia. Un anno ricco che si annuncia da tutto esaurito per la città di Trento che potrà contare su una serie di eventi che la metteranno al centro della scena nazionale: dall&#039;Adunata degli Alpini al Gay Pride, da Trento Smart City ai più classici Festiva dell&#039;Economia, Feste Vigiliane e Mercatini.   - Di Luca Pianesi" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/208.png?itok=dzn-nPEg" />
<link rel="canonical" href="http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" />
<link rel="shortlink" href="http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni, adunata degli Alpini, Gay Pride, Trento Smart City: il 2018 si annuncia un anno da tutto esaurito per il Trentino" />
<meta property="og:url" content="http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" />
<meta property="og:description" content="TRENTO. Per un anno che se n&#039;è andato eccone uno nuovo che comincia. Un anno ricco che si annuncia da tutto esaurito per la città di Trento che potrà contare su una serie di eventi che la metteranno al centro della scena nazionale: dall&#039;Adunata degli Alpini al Gay Pride, da Trento Smart City ai più classici Festiva dell&#039;Economia, Feste Vigiliane e Mercatini.  ..." />
<meta property="og:updated_time" content="2018-01-01T06:01:01+01:00" />
<meta property="og:image" content="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/208.png?itok=dzn-nPEg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" />
<meta name="twitter:title" content="Elezioni, adunata degli Alpini, Gay Pride, Trento Smart City: il 2018 si annuncia un anno da tutto esaurito per il Trentino" />
<meta name="twitter:description" content="TRENTO. Per un anno che se n&#039;è andato eccone uno nuovo che comincia. Un anno ricco che si annuncia da tutto esaurito per la città di Trento che potrà contare su una serie di eventi che la metteranno al centro della scena nazionale: dall&#039;Adunata degli Alpini al Gay Pride, da Trento Smart City ai più classici Festiva dell&#039;Economia, Feste Vigiliane e Mercatini.  ... @ildolomiti" />
<meta name="twitter:image" content="http://www.ildolomiti.it/sites/default/files/articoli/208.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-01-01T06:01:03+01:00" />
<meta property="article:modified_time" content="2018-01-01T06:01:01+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">  <meta name="HandheldFriendly" content="true">    <title>Elezioni, adunata degli Alpini, Gay Pride, Trento Smart City: il 2018 si annuncia un anno da tutto esaurito per il Trentino - il Dolomiti</title>  <link rel="manifest" href="/manifest.json">  <link rel="apple-touch-icon" href="/app_icon.jpg"/>  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />  <link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_U4JLb6HoRfsSL5r-FhB_IjMAAKnA8ajE85HA9pepYdI.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_108Pg-HU-nKzOrCjc0VxcUbDLSSpsRKtIa9Wm5faqkE.css" media="all" />
<link rel="stylesheet" href="http://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>  <script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>  <script src='https://www.googletagservices.com/tag/js/gpt.js'>    googletag.pubads().definePassback('/9891788/Ildolomiti_it_1x1_XY', [1, 1]).display();  </script>  <script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  </script>  <script src="http://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_SA99mEKacrlU_MjtKFxhjuKIoVtwsZXE8wdVXr8m_y4.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_pYw25u4ul_7hu1FG8KHRawG4MQNa3naZDmHbcX2oOg0.js"></script>
<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_Pp67UjreKS9jplRWN9grscrJ86YDwRCPtDYNXSPhRe0.js"></script>
<script src="http://www.ildolomiti.it/sites/default/files/js/js_ZydFaMEL9CEVCHg_KWKfy00gLrn_GGcd9hlRO1ESx-0.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"zeDNUPlmfNzTib4F0mWvTXDSzfpsRj0oj6mz6H8lbcA","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"ads":{"skinIm":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120_banner%20solidit%C3%A0.jpg"},{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120_banner%20solidit%C3%A0_0.jpg"}],"skin":[{"url":"https:\/\/www.facebook.com\/FamilyBankerOfficeSpecialTRENTO\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Mediolanum_Skin_1920x1200-2.jpg"}],"pushBar":[{"url":"http:\/\/www.latemar.it\/landing\/comprensorio\/?utm_source=dolomiti.it\u0026utm_medium=banner\u0026utm_campaign=Image","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/pampeago-1000x120_0.jpg"}],"Big":[{"url":"https:\/\/www.hotspring.it\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Hot%20Spring%20Banner%20300x250_0.gif"}],"secondoBig":[{"url":"http:\/\/www.auto-center.it\/auto\/usate\/?currentPage=1\u0026offset=0\u0026type=KM0%7CNEW%7CUSED","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/AUTOCENTER_300x250px_Il-DolomitiBIS.gif"}],"terzoBig":[{"url":"http:\/\/bit.ly\/castelli_ildolomiti","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/banner_castelli_1.gif"}],"intermodule":[{"url":"http:\/\/www.latemar.it\/landing\/comprensorio\/?utm_source=dolomiti.it\u0026utm_medium=banner\u0026utm_campaign=Image","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/pampeago-1000x120.jpg"},{"url":"http:\/\/mostraegitto.com\/","img":"http:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120.jpg"}]}});
</script>
  <script type="text/javascript">function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";  // The main client-subdomainvar nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomainvar nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if (nuggadmobile) {    var nuggn=nuggnmobile;    var nuggsid=nuggsidmobile;    } if (nuggadios) {    (function() {    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    nuggscr.onreadystatechange = function () {              nuggad.init({"rptn-url": nugghostmobile}, function(api) {                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },                    nuggadReady );              });        }     nuggscr.onload = function () {              nuggad.init({"rptn-url": nugghostmobile}, function(api) {                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },                    nuggadReady );              });        }    })();}else{    (function() {    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;    nuggscr.onload=nuggadReady;    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    })();}</script>  <script>    var gptAdSlots = [];    googletag.cmd.push(function() {      gptAdSlots[0] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_ROS', [300, 250], 'div-gpt-ad-1492686311234-0').addService(googletag.pubads());      gptAdSlots[1] = googletag.defineSlot('/9891788/Ildolomiti_it_970x250_ROS', [970, 250], 'div-gpt-ad-1492686311234-1').addService(googletag.pubads());      gptAdSlots[2] = googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_ROS', [300, 250], 'div-gpt-ad-1492763771584-1').addService(googletag.pubads());      gptAdSlots[3] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_mobile', [300, 250], 'div-gpt-ad-1505141461035-0').addService(googletag.pubads());      gptAdSlots[4] =  googletag.defineSlot('/9891788/Ildolomiti_it_300x250_II_mobile', [300, 250], 'div-gpt-ad-1505141461035-1').addService(googletag.pubads());      googletag.pubads().enableSyncRendering();      if(typeof NUGGjson === "object"){        for(var nuggkey in NUGGjson){          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);        }      }      googletag.enableServices();    });  </script>  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-9735 node-type-articolo" >    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-9735" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2018/benvenuta-alexandra-la-prima-nata-in-trentino-del-2018-e-benvenuti-lorenzo-veronica-e"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/nuovi-nati-in-citta-uno-su-quattro-e-straniero_bffa12be-65e7-11e4-9425-f9347066e3d3_998_397_big_story_detail.jpg?itok=e6eapkjb"><div class="sSt"><h2>Benvenuta Alexandra, la prima nata in Trentino del 2018. [...]</h2></div></a><a class="sSe" href="/societa/2017/la-storia-si-ripete-a-fortezza-era-stato-sperimentato-il-congelamento-di-azoto-liquido"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/8_Autostrada_del_Brennero_-_Misto_iniezioni_e_congelamento_-_%28Ita%29_Pagina_12.jpg?itok=H4Z17LZf"><div class="sSt"><h2>La storia si ripete, a Fortezza era stato sperimentato il [...]</h2></div></a><a class="sSe" href="/societa/2017/san-silvestro-a-trento-citta-si-cena-fuori-il-presidente-della-confesercenti-al-cenone"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/vini-franciacorta-2.jpg?itok=E2-K6spC"><div class="sSt"><h2>San Silvestro, a Trento città si cena fuori. Il [...]</h2></div></a><a class="sSe" href="/societa/2017/levico-pronta-a-brusar-la-vecia-e-tuffarsi-nellanno-nuovo-a-ritmo-di-musica"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Brusar%20la%20Vecia_31.12%20Mercatino%20di%20Natale%20Levico.jpg?itok=yDLj2pQ-"><div class="sSt"><h2>Levico pronta a 'Brusar la Vecia' e tuffarsi nell'anno [...]</h2></div></a><a class="sSe" href="/societa/2017/aumentano-le-tariffe-sulla22-dopo-tre-anni-di-stop-anche-il-brennero-costera-di-piu"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/autobrennero_a22_555%281%29.jpg?itok=4tYGdsBF"><div class="sSt"><h2>Aumentano le tariffe sull'A22. Dopo tre anni di "stop" [...]</h2></div></a><a class="sSe" href="/societa/2017/lettera-dei-vigili-italiani-in-solidarieta-di-quelli-trentini-a-trento-aggressioni-e"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/polizia-locale-1-1.jpg?itok=EKmSUMmz"><div class="sSt"><h2>Lettera dei vigili italiani in solidarietà di quelli [...]</h2></div></a><a class="sSe" href="/societa/2017/apre-la-gran-pista-e-ingressi-a-70-in-bondone-la-montagna-pronta-al-capodanno-tante-le"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/bondone_3.jpg?itok=gkmrdGY_"><div class="sSt"><h2>Apre la Gran Pista e ingressi a +70% in Bondone. La [...]</h2></div></a><a class="sSe" href="/societa/2017/quando-arriva-il-cancro-si-comincia-a-tirare-le-somme-della-propria-vita-e-li-c’e"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Un-momento-della-presentazione-del-volume.-A-sinistra-Il-presidente-di-Kaleidoscopio-Michele-Odorizzi-e-due-protagoniste-del-volume-Norma-e-Maddalena_imagefullwide.jpg?itok=_tEchpnD"><div class="sSt"><h2>"Quando arriva il cancro si comincia a tirare le somme [...]</h2></div></a><a class="sSe" href="/societa/2017/turismo-religioso-il-trentino-alto-adige-batte-il-lazio-per-occupazione-di-posti-letto"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/eremo%20san%20colombano.jpg?itok=EKEVMard"><div class="sSt"><h2>Turismo religioso, il Trentino Alto Adige batte il Lazio [...]</h2></div></a><a class="sSe" href="/societa/2017/dietro-a-un-grande-volontario-ce-una-grande-famiglia-i-vigili-del-fuoco-di-taio-si"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/14707991_352622888416689_5935163839003481144_o_0.jpg?itok=l0Dr-cAi"><div class="sSt"><h2>"Dietro a un grande volontario c'è una grande famiglia". [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/FamilyBankerOfficeSpecialTRENTO/"><img src="http://www.ildolomiti.it/sites/default/files/ads/1000x120_banner%20solidit%C3%A0.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Elezioni, adunata degli Alpini, Gay Pride, Trento Smart City: il 2018 si annuncia un anno da &quot;tutto esaurito&quot; per il Trentino</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Chiuso un 2017 che ha visto la provincia finire in molte occasioni sulla stampa nazionale e internazionale per fatti di cronaca nera e giudiziaria (guarda il video dei 12 fatti più importanti) si apre un nuovo anno denso di eventi. Intanto buon 2018 a tutti voi dalla redazione de Il Dolomiti</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/208.png?itok=dzn-nPEg" src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/208.png?itok=dzn-nPEg" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi</i> <span class="op"> - 01 gennaio 2018 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno&url=http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.ildolomiti.it/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Per <strong>un anno che se n'è andato eccone uno nuovo che comincia</strong>. Un anno ricco che si annuncia da "<strong>tutto esaurito</strong>" per la città di Trento che potrà contare su una serie di eventi che la metteranno al centro della scena nazionale: dall'Adunata degli Alpini al Gay Pride, da Trento Smart City ai più classici Festiva dell'Economia, Feste Vigiliane e Mercatini.</p><p> </p><p>E <strong>se nel 2017 spesso e volentieri il Trentino è finito sui giornali nazionali </strong>e nei notiziari di tutto il mondo per<strong> notizie drammatiche</strong>, ci auguriamo che il 2018 sia l'anno delle grandi manifestazioni più che dei drammi e delle tragedie. Ricorderete tutti il terribile <strong>duplice omicidio de Le Albere</strong> con tanto di suicidio del padre che aveva ucciso due dei suoi figli, il <strong>drammatico femminicidio avvenuto a Tenno</strong>, anche in quel caso conclusosi anche con il suicidio dell'assassino, il <strong>grave incidente del pullman</strong> carico di turisti della Repubblica Ceca in Val di Non, e la <strong>vicenda della bambina morta per malari</strong>a.</p><p> </p><p> </p><div class="imageInline full tc"><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315px" src="https://www.youtube.com/embed/rdZy7sUpd9c" width="560px"></iframe></div><p> </p><p> </p><p>Non vogliamo nemmeno rivangare quanto accaduto con nomi e cognomi, non ci interessa, ma ci limiteremo a riassumere tutto con il nostro <strong>Tg in 60 secondi </strong>(che per l'occasione sarà un po' più lungo del canonico minuto) inserendovi <strong>le 12 notizie più importanti</strong> dell'anno trascorso. <strong>Dall'orso a Miss Italia</strong>, dai due incidenti avvenuti <strong>agli elicotteri</strong> del nucleo soccorsi, al <strong>concorso annullato</strong> dopo la scoperta de il Dolomiti è stato un anno davvero pieno, per tutti. E quello che arriva si annuncia altrettanto fitto di avvenimenti. </p><p> </p><p>Già <strong>a marzo </strong>ecco arrivare le <strong>elezioni nazionali,</strong> con il classico bailamme da campagna elettorale, i manifesti affissi per le città e il tram-tram da "Vota Antonio la Trippa". Ad <strong>aprile sarà tempo di Trento Smart City Week</strong> e a <strong>maggio </strong>dall'11 al 13 ci sarà l'invasione degli alpini con <strong>la 91esima Adunata degli Alpini</strong>. Pochi giorni per riprendersi ed ecco arrivare il <strong>Giro d'Italia</strong> con la <strong>16esima tappa</strong>, la crono da Trento a Rovereto il 22 maggio, ed ecco spuntare <strong>il Festival dell'Economia</strong>, dal 31 maggio al 3 <strong>giugno</strong>, dedicato a "Lavoro e Tecnologia". </p><p> </p><p>Il <strong>9 giugno ecco il Gay Pride</strong>, anzi, il Dolomiti Pride e poi le <strong>classiche Feste Vigiliane</strong>. In autunno sarà tempo di <strong>elezioni provinciali </strong>con annesse campagne elettorali e sfide da dibattito e poi, il tempo di un brulè, ed eccoci di nuovo immersi nell'atmosfera natalizia dei <strong>Mercatini</strong>. Insomma, un anno da vivere tutto d'un fiato. Un anno che cercheremo di raccontarvi arrivando, come d'abitudine, sempre per primi e cercando di uscire nel modo più approfondito possibile.</p><p> </p><p>Insomma, <strong>buon 2018 a tutti dalla redazione de il Dolomiti</strong>. Restate sintonizzati.</p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2017/edizione-ore-1835-del-31-dicembre" class="relat"><span></span><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/rdZy7sUpd9c.jpg?itok=_5EDeFjM"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 18.35 del 31 Dicembre</div></div></div></div></div><div class="tgBlock"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc"> Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div> <header class="mn up cat">Guarda le edizioni precedenti</header><div class="smallSlide tgSlide"><div class="smallSlideCont"> <a class="sSe" href="/tg/2017/edizione-ore-2125-del-30-dicembre"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/ysVsAEk0yGE.jpg?itok=dMxvOVDC"><div class="sSt">Edizione ore 21.25 del 30 Dicembre</div></a><a class="sSe" href="/tg/2017/edizione-ore-1930-del-28-dicembre-2017"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/JqGbnvNQizs.jpg?itok=-yuCnVxP"><div class="sSt">Edizione ore 19.30 del 28 dicembre 2017</div></a><a class="sSe" href="/tg/2017/edizione-ore-1930-del-27-dicembre-2017"><img src="http://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Yth0t2iLStQ.jpg?itok=ZuJF_Lrl"><div class="sSt">Edizione ore 19.30 del 27 dicembre 2017</div></a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.hotspring.it/"><img src="http://www.ildolomiti.it/sites/default/files/ads/Hot%20Spring%20Banner%20300x250_0.gif"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/societa/2018/benvenuta-alexandra-la-prima-nata-in-trentino-del-2018-e-benvenuti-lorenzo-veronica-e">Benvenuta Alexandra, la prima nata in Trentino del 2018. E benvenuti Lorenzo, Veronica e Harjass, gli ultimi del 2017</a></h2></div><div class="artImageSmall"><img src="http://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/nuovi-nati-in-citta-uno-su-quattro-e-straniero_bffa12be-65e7-11e4-9425-f9347066e3d3_998_397_big_story_detail.jpg?itok=qsxTlgZI"></div><div class="searchDate full mn">01 gennaio - 12:07</div><div class="artSubSmall"><p>Il nuovo anno ha visto spuntare un fiocco rosa al Santa Chiara. La mamma della bimba è di Caldonazzo. Fortunatamente nessun grave ferito per la notte di Capodanno, solo una persona ha riportato danni a un dito per i botti</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/il-capodanno-inizia-male-in-paganella-si-ferma-la-cabinovia-e-alcuni-turisti-rimangono">Il Capodanno inizia male in Paganella, si ferma la cabinovia e alcuni turisti rimangono bloccati dopo il cenone </a></h2></div><div class="searchDate full mn">01 gennaio - 11:42</div><div class="artSubSmall"><p>Sul posto si sono portati i vigili del fuoco volontari di Andalo e il Soccorso Alpino. Il guasto tecnico è stato riparato in circa 20 minuti</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2018/elezioni-adunata-degli-alpini-gay-pride-trento-smart-city-il-2018-si-annuncia-un-anno">Elezioni, adunata degli Alpini, Gay Pride, Trento Smart City: il 2018 si annuncia un anno da "tutto esaurito" per il Trentino</a></h2></div><div class="searchDate full mn">01 gennaio - 06:01</div><div class="artSubSmall"><p>Chiuso un&nbsp;2017 che ha visto la provincia finire in molte occasioni sulla stampa nazionale e internazionale per fatti di cronaca nera e giudiziaria (guarda il video dei 12 fatti più importanti) si apre un nuovo anno denso di eventi. Intanto buon 2018 a tutti voi dalla redazione de Il Dolomiti</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.auto-center.it/auto/usate/?currentPage=1&offset=0&type=KM0%7CNEW%7CUSED"><img src="http://www.ildolomiti.it/sites/default/files/ads/AUTOCENTER_300x250px_Il-DolomitiBIS.gif"></a></div><div id="mediaWidget" class="widget"><div class="view-header"><p>MEDIA CONSIGLIATI</p></div><div class="view-content"><div class="colWidget"><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2017/i-migliori-tweet-e-post-di-spelacchio">I migliori tweet e post di Spelacchio</a></h2></div><div class="wPic relat"><img src="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/spelacchio1.jpg?itok=ngMpI1qL"><a href="/immagini/societa/2017/i-migliori-tweet-e-post-di-spelacchio" class="galleryMore abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/societa/2017/gli-auguri-dellarma-dei-carabinieri">Gli auguri dell'Arma dei carabinieri</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/MfLva0oUBLs.jpg?itok=9eQkEE-A"><a href="/video/societa/2017/gli-auguri-dellarma-dei-carabinieri" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><a href="/video/societa/2017/gli-auguri-di-buon-natale-a-ritmo-di-danza-con-il-gruppo-arcodance">Gli auguri di Buon Natale a ritmo di danza con il gruppo ArcoDance</a></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/K2Lh6fPs-Hs.jpg?itok=MjsspDwf"><a href="/video/societa/2017/gli-auguri-di-buon-natale-a-ritmo-di-danza-con-il-gruppo-arcodance" class="playIcon abso"></a></div></div><div class="catSlide"><div class="sportTitle mn"><h2><a href="/immagini/societa/2017/ecco-come-potrebbe-diventare-piedicastello-secondo-il-progetto-di-campomarzio">Ecco come potrebbe diventare Piedicastello secondo il progetto di Campomarzio</a></h2></div><div class="wPic relat"><img data-flickity-lazyload="http://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/gallery/piazza%20%281%29.jpg?itok=jvZ6_aV6"><a href="/immagini/societa/2017/ecco-come-potrebbe-diventare-piedicastello-secondo-il-progetto-di-campomarzio" class="galleryMore abso"></a></div></div></div></div></div></div></div><div class="adsB bigRect wp"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1492686311234-0" class="tc ib" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1492686311234-0"); });</script></div></div><div class="adsB bigRect tdm terzoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://bit.ly/castelli_ildolomiti"><img src="http://www.ildolomiti.it/sites/default/files/ads/banner_castelli_1.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 suggested"><div class="addoor-widget" id="addoor-widget-696"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.latemar.it/landing/comprensorio/?utm_source=dolomiti.it&utm_medium=banner&utm_campaign=Image"><img src="http://www.ildolomiti.it/sites/default/files/ads/pampeago-1000x120.jpg"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">    <div class="abso">      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">    </div>    <div class="tc mn">      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>    </div>  </div>  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>  <script type="text/javascript">  //<![CDATA[  ! function() {      var e = 0,        o = {          "sticky": {            "adServer": "none",            "desktopZId": "752580",            "macro": null,            "mobileZId": "752581",            "origin": "http://www.ildolomiti.it"          }        };      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({        options: o,        debug: e      });      var t = parent.document.createElement("script");      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);    }();  //]]>  </script></body></html>