<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="SAGRON MIS. Il corpo di Vitali Mardari è stato trovato senza vita nei boschi del Primiero. E&#039; successo in val delle Moneghe a Sagron Mis, poco lontano dal confine con il Veneto.    La vittima è un moldavo di 28 anni, residente a Ponte nelle Alpi nel bellunese.  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sagron%20mis.jpg?itok=R-o3s-Bf" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragedia nei boschi del Primiero, il 28enne Vitali Mardari trovato senza vita" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" />
<meta property="og:description" content="SAGRON MIS. Il corpo di Vitali Mardari è stato trovato senza vita nei boschi del Primiero. E&#039; successo in val delle Moneghe a Sagron Mis, poco lontano dal confine con il Veneto.    La vittima è un moldavo di 28 anni, residente a Ponte nelle Alpi nel bellunese.  ..." />
<meta property="og:updated_time" content="2018-11-19T19:59:24+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sagron%20mis.jpg?itok=R-o3s-Bf" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" />
<meta name="twitter:title" content="Tragedia nei boschi del Primiero, il 28enne Vitali Mardari trovato senza vita" />
<meta name="twitter:description" content="SAGRON MIS. Il corpo di Vitali Mardari è stato trovato senza vita nei boschi del Primiero. E&#039; successo in val delle Moneghe a Sagron Mis, poco lontano dal confine con il Veneto.    La vittima è un moldavo di 28 anni, residente a Ponte nelle Alpi nel bellunese.  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/sagron%20mis.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-11-19T19:56:26+01:00" />
<meta property="article:modified_time" content="2018-11-19T19:59:24+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Tragedia nei boschi del Primiero, il 28enne Vitali Mardari trovato senza vita - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lDUEKXOxd1fzCY9jwXw_Qzcyh3uWhwnCaqevMiFiQ_A.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-83379657-1');
  </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script src="https://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_8Tp5eKwd8Ht8JaW7gwWeTGyylKHUonGr7jppwNqMQSY.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_MK3WS8qEObl-geJH7tV1W5B6RyYgB2s16o3QqeZxdW8.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"A8HY4IXa5eNgOZdQTjHm5ICrL0gQGbe5VpO8x-8Czbk","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[300, 100], [320, 100]], 'div-gpt-ad-1538834675858-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_dx_ROS', [180, 100], 'div-gpt-ad-1541675137850-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_sx_ROS', [180, 100], 'div-gpt-ad-1541675211464-0').addService(googletag.pubads());


      googletag.pubads().enableSyncRendering();
            googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-17269 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-17269" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2018/esce-di-strada-mentre-percorre-la-provinciale-che-porta-al-passo-del-durone-trasportato"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/46453323_2175465006041860_5387734592465666048_n.jpg?itok=n9u-iDyH"><div class="sSt"><h2>Esce di strada mentre percorre la provinciale che porta [...]</h2></div></a><a class="sSe" href="/cronaca/2018/sbanda-e-distrugge-la-macchina-contro-il-guardrail-la-corsa-finisce-in-mezzo-alla"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/46501181_765746153771025_4500855211987828736_n_0.jpg?itok=cAQs87zb"><div class="sSt"><h2>Sbanda e distrugge la macchina contro il guardrail, la [...]</h2></div></a><a class="sSe" href="/cronaca/2018/ore-19-del-19-novembre-del-2000-trecento-camion-di-fango-invadono-romagnano-non"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/romagnano.jpg?itok=b08fbQSL"><div class="sSt"><h2>Ore 19 del 19 novembre del 2000, trecento camion di fango [...]</h2></div></a><a class="sSe" href="/cronaca/2018/scene-di-paura-ad-ala-18enne-si-ubriaca-in-un-locale-e-poi-minaccia-i-titolari-con-un"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_699.jpg?itok=qu6ghuXO"><div class="sSt"><h2>Scene di paura ad Ala, 18enne si ubriaca in un locale e [...]</h2></div></a><a class="sSe" href="/cronaca/2018/lavvertono-che-il-furgone-va-a-fuoco-e-lei-si-mette-in-salvo-paura-in-centro-a-trento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/7f0c830c-6e1a-4167-bb4c-b5a3ec21a145.jpg?itok=PgZ5vvDC"><div class="sSt"><h2>L'avvertono che il furgone va a fuoco e lei si mette in [...]</h2></div></a><a class="sSe" href="/cronaca/2018/due-escursionisti-bloccati-sulle-pale-di-san-martino-aperta-in-via-straordinaria-la"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_698.jpg?itok=IHz16n6F"><div class="sSt"><h2>Due escursionisti bloccati sulle Pale di San Martino. [...]</h2></div></a><a class="sSe" href="/cronaca/2018/maltempo-danni-per-6-milioni-di-euro-in-agricoltura-fugatti-consumare-prodotti-trentini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_697.jpg?itok=_R7aaAbJ"><div class="sSt"><h2>Maltempo, danni per 6 milioni di euro in agricoltura, [...]</h2></div></a><a class="sSe" href="/cronaca/2018/primi-fiocchi-di-neve-in-gran-parte-del-trentino-precipitazioni-piu-diffuse-in-serata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_696.jpg?itok=-3U8kC6P"><div class="sSt"><h2>Primi fiocchi di neve in gran parte del Trentino, [...]</h2></div></a><a class="sSe" href="/cronaca/2018/il-povero-spelacchio-evita-guai-al-campidoglio-e-intanto-roma-attende-il-nuovo-albero"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/spelacchio_8.png?itok=KTcy0yMD"><div class="sSt"><h2>Il povero Spelacchio evita guai al Campidoglio e intanto [...]</h2></div></a><a class="sSe" href="/cronaca/2018/il-volontariato-pompieristico-rimanga-valore-importante-nel-patrimonio-genetico-del"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_693.jpg?itok=imMnDQwN"><div class="sSt"><h2>''Il volontariato pompieristico rimanga valore importante [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Tragedia nei boschi del Primiero, il 28enne Vitali Mardari trovato senza vita</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La vittima è un moldavo di 28enne residente nel bellunese a Ponte nelle Alpi. Secondo le prime ricostruzioni dei carabinieri l'uomo sarebbe stato travolto da un albero</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sagron%20mis.jpg?itok=R-o3s-Bf" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/sagron%20mis.jpg?itok=R-o3s-Bf" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 19 novembre 2018 - 19:56</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita&url=https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>SAGRON MIS</strong>. Il corpo di <strong>Vitali Mardari</strong> è stato trovato senza vita nei boschi del <strong>Primiero</strong>. E' successo in <strong>val delle Moneghe</strong> a <strong>Sagron Mis</strong>, poco lontano dal confine con il <strong>Veneto</strong>. </p><p> </p><p>La vittima è <strong>un moldavo di 28 anni</strong>, residente a Ponte nelle Alpi nel bellunese.</p><p> </p><p>I carabinieri sono sul posto per <strong>effettuare i rilievi</strong> e <strong>ricostruire la dinamica</strong> di quello che appare sempre di più un incidente, avvenuto nelle ultime ore. </p><p> </p><p>Dopo i primi accertamenti, le forze dell'ordine hanno scartato l'ipotesi di un malore per concentrarsi su quella dell'<strong>incidente boschivo</strong>. </p><p> </p><p>Il 28enne, infatti, stava lavorando nei boschi, <strong>quando sarebbe stato travolto da un albero</strong>: secondo le prime informazioni, Mardari riporterebbe delle ferite compatibili con la caduta di un albero, trovato a diversi metri di distanza.</p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1930-del-19-novembre-2018" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/lGf2We_W_Yc.jpg?itok=t54Zdrfw"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 19 novembre 2018</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2018/lo-individueremo-e-arresteremo-fugatti-contro-luomo-che-urinava-su-piazza-santa-maria">''Lo individueremo e arresteremo'', Fugatti contro 'l'uomo che urinava' su Piazza Santa Maria. Aumentano i controlli della polizia</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/piscione_0.png?itok=MecYFaNQ"></div><div class="searchDate full mn">19 novembre - 18:59</div><div class="artSubSmall"><p>Da ieri le pattuglie delle forze dell'ordine perlustrano la zona con grande frequenza anche per rintracciare l'uomo che sabato notte è stato fotografato mentre urinava sulla chiesa. Il presidente della Provincia ha spiegato di aver già sentito il questore al riguardo chiedendo pugno di ferro (anche se sarà difficile fargli qualcosa oltre a una multa)</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/tragedia-nei-boschi-del-primiero-il-28enne-vitali-mardari-trovato-senza-vita">Tragedia nei boschi del Primiero, il 28enne Vitali Mardari trovato senza vita</a></h2></div><div class="searchDate full mn">19 novembre - 19:56</div><div class="artSubSmall"><p>La vittima è un moldavo di 28enne residente nel bellunese a Ponte nelle Alpi. Secondo le prime ricostruzioni dei carabinieri l'uomo sarebbe&nbsp;stato travolto da un albero</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2018/ghezzi-a-fugatti-lei-ha-diffuso-una-falsa-notizia-decenza-politica-vorrebbe-che-si">Ghezzi a Fugatti: ''Lei ha diffuso una falsa notizia, decenza politica vorrebbe che si scusasse''</a></h2></div><div class="searchDate full mn">19 novembre - 12:24</div><div class="artSubSmall"><p>Il presidente della Provincia ha accusato il leader di Futura di ''sessismo'' chiedendo l'intervento della Commissione Pari Opportunità&nbsp;per aver detto che Segnana e Zanotelli, visti i curriculum, sarebbero state premiate più per fedeltà alla Lega che per competenze specifiche. E i curriculum parlano chiaro in questo senso. Oggi Ghezzi scrive a Fugatti (ALL'INTERNO LA LETTERA INTEGRALE)</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/F9_gFLfQYCg.jpg?itok=K6OErOJ7"><a href="/video/societa/2018/arriva-la-neve-a-pampeago-e-lo-ski-center-latemar-si-prepara-alla-stagione" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Società</div><div class="mediaTitle"><h2><a href="/video/societa/2018/arriva-la-neve-a-pampeago-e-lo-ski-center-latemar-si-prepara-alla-stagione">Arriva la neve a Pampeago e lo ski center Latemar si prepara alla stagione </a></h2></div><div class="mediaDate mn op"> 19 novembre - 20:41</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/societa/2018/il-video-madonna-di-campiglio-si-veste-dinverno-con-la-prima-vera-nevicata"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/EA8pQ8IdDcs.jpg?itok=xqAXc-78"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>19 nov</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Madonna di Campiglio si veste d'inverno con la prima vera nevicata</h2></div></div> </a> <a class="artmini" href="/video/societa/2018/il-video-a-cavallo-lungo-via-maccani-difficile-passare-inosservati"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/yk9r1Tolalo.jpg?itok=frdw8WKG"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>18 nov</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. A cavallo lungo via Maccani difficile passare inosservati</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
  <script type="text/javascript">
  //<![CDATA[
  ! function() {
      var e = 0,
        o = {
          "sticky": {
            "adServer": "none",
            "desktopZId": "752580",
            "macro": null,
            "mobileZId": "752581",
            "origin": "https://www.ildolomiti.it"
          }
        };
      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({
        options: o,
        debug: e
      });
      var t = parent.document.createElement("script");
      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);
    }();  //]]>
  </script>
  </body>
</html>
