<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus in Trentino, 2 nuovi casi a Pergine Mori e Ala. Un bimbo sotto i 2 anni positivo e 10 tra gli over 80. Sono 92 i Comuni del contagio - il Dolomiti",
            "description": "TRENTO. Sono 51.274 casi e 1.449 decessi in Trentino per coronavirus da inizio epidemia, sono 48.862 i guariti da inizio emergenza e 963 gli attuali positivi. Sono state registrate 44 guarigioni. Sono 39 le persone in ospedale, di cui 3 in alta intensità e 7 in terapia intensiva. Oggi sono stati comunicati 102 contagi e 0 decessi. Campagna vaccinale: sono 817.928 le dosi somministrate di cui 373.044 sono seconde dosi e 27.726 sono terze dosi (Qui articolo). - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-11-19T20:02:05+01:00",
            "dateModified": "2021-11-19T20:02:51+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/11/19.11.2021%20mappa.jpg?itok=YZSJ6DCO",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Sono 51.274 casi e 1.449 decessi in Trentino per coronavirus da inizio epidemia, sono 48.862 i guariti da inizio emergenza e 963 gli attuali positivi. Sono state registrate 44 guarigioni. Sono 39 le persone in ospedale, di cui 3 in alta intensità e 7 in terapia intensiva. Oggi sono stati comunicati 102 contagi e 0 decessi. Campagna vaccinale: sono 817.928 le dosi" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/11/19.11.2021%20mappa.jpg?itok=YZSJ6DCO" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Trentino, 2 nuovi casi a Pergine Mori e Ala. Un bimbo sotto i 2 anni positivo e 10 tra gli over 80. Sono 92 i Comuni del contagio" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" />
<meta property="og:description" content="TRENTO. Sono 51.274 casi e 1.449 decessi in Trentino per coronavirus da inizio epidemia, sono 48.862 i guariti da inizio emergenza e 963 gli attuali positivi. Sono state registrate 44 guarigioni. Sono 39 le persone in ospedale, di cui 3 in alta intensità e 7 in terapia intensiva. Oggi sono stati comunicati 102 contagi e 0 decessi. Campagna vaccinale: sono 817.928 le dosi somministrate di cui 373.044 sono seconde dosi e 27.726 sono terze dosi (Qui articolo)...." />
<meta property="og:updated_time" content="2021-11-19T20:02:51+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/11/19.11.2021%20mappa.jpg?itok=YZSJ6DCO" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" />
<meta name="twitter:title" content="Coronavirus in Trentino, 2 nuovi casi a Pergine Mori e Ala. Un bimbo" />
<meta name="twitter:description" content="TRENTO. Sono 51.274 casi e 1.449 decessi in Trentino per coronavirus da inizio epidemia, sono 48.862 i guariti da inizio emergenza e 963 gli attuali positivi. Sono state registrate 44 guarigioni." />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/11/19.11.2021%20mappa.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-11-19T20:02:05+01:00" />
<meta property="article:modified_time" content="2021-11-19T20:02:51+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Coronavirus in Trentino, 2 nuovi casi a Pergine Mori e Ala. Un bimbo sotto i 2 anni positivo e 10 tra gli over 80. Sono 92 i Comuni del contagio - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__MX9zIdkoHUmuBHuKTF5nfBbU4MX6STtbKBkVcSov5Yc__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
  });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"dJNTQ2pbPk1ZkF8HbQBIvE8dxDvaKERUf-E6du4hlrE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55913 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-55913" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-102-nuovi-positivi-e-sale-il-numero-delle-persone-in-rianimazione-in-terapia-intensiva-tutti-pazienti-non-vaccinati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/coronavirus_ospedale_12_afp_1-0-1465743044.jpg?itok=r_d1M3HJ"><div class="sSt">Coronavirus in Trentino, 102 nuovi positivi e sale il [...]</div></a><a class="sSe" href="/cronaca/2021/quando-e-lazienda-a-organizzare-i-tamponi-una-cinquantina-si-affidano-a-progetto-salute-effettuiamo-circa-50-test-ma-e-difficile-trovare-il-personale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/Tamponi-antigenici-e-molecolari-1.jpg?itok=2WhMQDXV"><div class="sSt"><h2>Quando è l'azienda a organizzare i tamponi: una [...]</h2></div></a><a class="sSe" href="/cronaca/2021/giro-litalia-con-la-mia-cavalla-e-mi-serve-una-balla-di-fieno-sbaglia-a-telefonare-ma-risponde-beatrice-che-collabora-con-un-maneggio-storia-di-furia-e-cristian"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/ecd_2.png?itok=v_cyBbfv"><div class="sSt"><h2>''Giro l'Italia con la mia cavalla e mi serve una balla [...]</h2></div></a><a class="sSe" href="/cronaca/2021/al-catullo-via-libera-ad-aerei-dogni-dimensione-con-la-nuova-pista-gottardi-collegamento-ferroviario-col-trentino-e-nei-piani-di-sviluppo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/WhatsApp%20Image%202021-11-19%20at%2015.44.19.jpg?itok=IVA7YMHk"><div class="sSt"><h2>Al Catullo via libera ad aerei d'ogni dimensione con la [...]</h2></div></a><a class="sSe" href="/cronaca/2021/violento-frontale-tra-due-auto-una-persona-rimasta-intrappolata-tra-le-lamiere-i-vigili-del-fuoco-di-brunico-e-san-lorenzo-intervengono-con-le-pinze-idraluiche"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/ecd_0.png?itok=goce9v7B"><div class="sSt"><h2>Violento frontale tra due auto: una persona rimasta [...]</h2></div></a><a class="sSe" href="/cronaca/2021/giallo-del-grappa-il-cadavere-ritrovato-nellauto-abbandonata-foto-e-di-un-45enne-scomparso-nel-nulla-a-settembre"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/259157951_2025429110956007_2720212872441646705_n.jpg?itok=hSU4Di_z"><div class="sSt"><h2>Giallo del Grappa, il cadavere ritrovato nell'auto [...]</h2></div></a><a class="sSe" href="/cronaca/2021/sfonda-il-guardrail-con-il-furgone-e-si-rovescia-nella-scarpata-un-32enne-portato-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/bdbb40cc-e61d-4a6e-ab22-5642276b65b2.jpg?itok=W6umcS1V"><div class="sSt"><h2>Sfonda il guardrail con il furgone e si rovescia nella [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-102-nuovi-positivi-e-sale-il-numero-delle-persone-in-rianimazione-in-terapia-intensiva-tutti-pazienti-non-vaccinati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/coronavirus_ospedale_12_afp_1-0-1465743044.jpg?itok=r_d1M3HJ"><div class="sSt"><h2>Coronavirus in Trentino, 102 nuovi positivi e sale il [...]</h2></div></a><a class="sSe" href="/cronaca/2021/non-ce-lha-fatta-francesca-mannu-la-20enne-investita-sulle-strisce-e-morta-dopo-esser-stata-colpita-da-due-auto-nel-veronese"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/Ambulanza%20ok-11-2%20%281%29_1.jpg?itok=rTGyWDFg"><div class="sSt"><h2>Non ce l'ha fatta Francesca Mannu: la 20enne investita [...]</h2></div></a><a class="sSe" href="/cronaca/2021/covid-lallarme-in-alto-adige-i-giovani-cercano-il-contagio-volontario-nei-corona-party-molto-pericoloso-e-si-rischia-di-finire-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/covid_1.jpg?itok=4yGkB8IN"><div class="sSt"><h2>Covid, l'allarme in Alto Adige: ''I giovani cercano il [...]</h2></div></a><a class="sSe" href="/cronaca/2021/cadavere-ritrovato-nel-lago-di-garda-manca-solo-lufficialita-ma-tutto-fa-pensare-a-paola-tonoli-la-madre-43enne-scomparsa-il-27-ottobre"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/251403313_10223066405481622_1374218691709379026_n_0_0.jpg?itok=cXWzaGlI"><div class="sSt"><h2>Cadavere ritrovato nel lago di Garda: manca solo [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus in Trentino, 2 nuovi casi a Pergine Mori e Ala. Un bimbo sotto i 2 anni positivo e 10 tra gli over 80. Sono 92 i Comuni del contagio</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Trovati 102 positivi, 0 decessi nelle ultime 24 ore. Registrate 44 guarigioni. Sono 39 i pazienti in ospedale. Sono 817.928 le dosi somministrate complessivamente</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/11/19.11.2021%20mappa.jpg?itok=YZSJ6DCO" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/11/19.11.2021%20mappa.jpg?itok=YZSJ6DCO" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 19 novembre 2021 - 20:02</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio&url=https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sono 51.274 casi e 1.449 decessi in Trentino per coronavirus da inizio epidemia, sono 48.862 i guariti da inizio emergenza e 963 gli attuali positivi. Sono state registrate 44 guarigioni. Sono 39 le persone in ospedale, di cui 3 in alta intensità e 7 in terapia intensiva. Oggi sono stati comunicati 102 contagi e 0 decessi. Campagna vaccinale:  sono 817.928 le dosi somministrate di cui 373.044 sono seconde dosi e 27.726 sono terze dosi (<a href="https://www.ildolomiti.it/cronaca/2021/coronavirus-in-trentino-102-nuovi-positivi-e-sale-il-numero-delle-persone-in-rianimazione-in-terapia-intensiva-tutti-pazienti-non-vaccinati" target="_blank">Qui articolo</a>).</p><p> </p><p>I nuovi contagiati sono distribuiti un po’ in tutte le fasce d’età: 8 casi tra gli over 80, 10 casi in fascia 70-79 anni e 11 casi in fascia 60-69 anni. Anche oggi 1 contagio tra i bambini sotto i 2 anni.</p><p> </p><p>Il bollettino odierno riporta 102 positività: <strong>43 </strong><em><strong>casi</strong> </em>a Trento; <strong><em>10 contagi </em></strong>a Predaia; 5 <em><strong>infezioni</strong></em> a Riva del Garda;<em><strong> 4 casi</strong></em> a Rovereto e Primiero San Martino di Castrozza; <strong><em>3 contagiati</em></strong> a Arco e Levico Terme; <strong><em>2 infezioni</em></strong> a Pergine, Mori e Ala; <strong><em>1 positivo</em></strong> a Lavis, Mezzolombardo, Baselga di Pinè, San Michele all'Adige, Vallelaghi, Storo, Caldonazzo, Terre d'Adige, Villa Lagarina, Pinzolo, Bedollo, Aldeno, Pomarolo, Altavalle, Nago-Torbole, Sant'Orsola Terme, Tenna, Imer, Sarnonico, Valfloriana, Cavedago e Sagron Mis.</p><p> </p><p>Sono state registrate 44 <strong><em>guarigioni</em></strong>: 10 guariti a Trento; 5 guarigioni a Rovereto, 4 guariti a Nago-Torbole, 3 guarigioni a Mori, Lavis e Mezzolombardo; 1 guarito a Predaia, Arco, Ala, Terre d'Adige, Cles, Ledro, Civezzano, San Giovanni di Fassa, Moena, Calliano, Campodenno e Canal San Bovo.</p><p> </p><p>Sono 92 i Comuni con almeno 1 attuale positività. In questa fase dell'emergenza Covid ci si attesta a 905 casi: <strong>301 </strong><em><strong>infezioni</strong> </em>a Trento; 62 <strong><em>casi</em></strong> a Rovereto; 48 <strong><em>contagi</em></strong> a Riva del Garda; <strong><em>43 positivi</em></strong> a Predaia; <em><strong>36 casi </strong></em>a Arco; 27 <strong><em>infezioni</em></strong> a Lavis; <strong><em>23 casi</em></strong> a Mezzolombardo e Levico Terme; <strong><em>22 positivi</em></strong> a Baselga di Pinè; 19 <strong><em>contagiati </em></strong>a San Giovanni di Fassa; <em><strong>15 casi</strong></em> a Mori; <em><strong>14 infezioni</strong></em> a Borgo Valsugana; <em><strong>13 positivi</strong></em> a Primiero San Martino di Castrozza, Pomarolo e Vallelaghi; <strong><em>12 casi </em></strong>a Panchià; <strong><em>11 contagiati</em></strong> a Mezzocorona e Giovo.</p><p> </p><p>Si aggiungono <strong><em>9 positivi</em></strong> a Dro; <strong><em>7 infezioni</em> </strong>a Nago-Torbole; <strong><em>6 contagi</em></strong> a Canal San Bovo, San Michele all'Adige, Bedollo, Altavalle, Altopiano della Vigolana, Cavedine, Caldes e Garniga Terme; <em><strong>5 positivi</strong> </em>a Ala, Civezzano, Villa Lagarina, Aldeno e Ville d'Anaunia; <em><strong>4 casi</strong></em> a Campodenno, Caldonazzo, Castel Ivano, Castello-Molina di Fiemme, Sella Giudicarie, Albiano, Mazzin e Bieno.</p><p> </p><p>Poi<strong> <em>3 positivi</em></strong> a Terre d'Adige, Cles, Sant'Orsola Terme, Tenna, Predazzo, Ville di Fiemme, Ziano di Fiemme, Borgo d'Anaunia e Valdaone;<em><strong> 2 casi </strong></em>a Ledro, Moena, Imer, Cavedago, Roncegno Terme, Madruzzo, Novella, Volano, Isera, Scurelle, Tenno, Contà, Novaledo, Capriana, Ronzo-Chienis e Drena. </p><p> </p><p><em><strong>Un positivo</strong> </em>a Calliano, Storo, Pinzolo,Sarnonico, Valfloriana, Sagron Mis, Tione, Cembra Lisignago, Besenello, Comano, Canazei, Segonzano, Folgaria, Ton, Mezzano, Vallarsa, Fiavè, Livo, Soraga di Fassa, Telve di Sopra, San Lorenzo Dorsino, Ospedaletto, Rumo, Commezzadura e Terragnolo.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/coronavirus-in-trentino-2-nuovi-casi-a-pergine-mori-e-ala-un-bimbo-sotto-i-2-anni-positivo-e-10-tra-gli-over-80-sono-92-i-comuni-del-contagio" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-del-18-novembre-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/9iiH8lVSXss.jpg?itok=KzekHBhJ"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 18 novembre 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/meano-recente-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/299/6e652b11e7b5e53a2ee2e008710a59e8ven-07/09/2021-1000.jpg?itok=ORRdFwWE"></div></div><div class="i-w-data"><div class="i-w-location mn"> Meano</div><div class="i-w-title"> Meano - recente trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/mattarello-trilocale-ristrutturato-a-nuovo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/107/c96a171baf06a703c1380fc727623ca6lun-11/23/2020-1608.jpg?itok=69GeFeK2"></div></div><div class="i-w-data"><div class="i-w-location mn"> Mattarello</div><div class="i-w-title"> Mattarello - trilocale ristrutturato a nuovo</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €240.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/centro-storico-negozio?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/131/328621878d58def63eb0aeefba139a18gio-12/03/2020-1150.jpg?itok=qW-1Ws8U"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Centro storico - negozio</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €2.500</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/lungadige-ampio-3-camere-a-piano-alto?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/99/60de3da40854233e5fb704c4454bda7blun-11/23/2020-1540.jpg?itok=V6kT2QTB"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Lungadige - ampio 3 camere a piano alto</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 120</div><div class="banner-immo-price"> €240.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/quadrilocale-ristrutturato-piano-rialzato-gardolo-piscina?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/223/d421fe349c0a31e969a7badeeda7b317mar-03/23/2021-0907.JPG?itok=w2976L1-"></div></div><div class="i-w-data"><div class="i-w-location mn"> Gardolo</div><div class="i-w-title"> Quadrilocale ristrutturato, piano rialzato, Gardolo piscina</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 120</div><div class="banner-immo-price"> €278.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/centro-storico-trilocale-da-sistemare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/114/f697e1bce50649f52faba88f371046e6lun-11/23/2020-1625.jpg?itok=X86ep0xW"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Centro storico - trilocale da sistemare</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €220.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/sfonda-il-guardrail-con-il-furgone-e-si-rovescia-nella-scarpata-un-32enne-portato-in-ospedale">Sfonda il guardrail con il furgone e si rovescia nella scarpata, un 32enne portato in ospedale</a></div><div class="widget-image"><a href="/cronaca/2021/sfonda-il-guardrail-con-il-furgone-e-si-rovescia-nella-scarpata-un-32enne-portato-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/11/bdbb40cc-e61d-4a6e-ab22-5642276b65b2.jpg?itok=ODsJFuYn" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>19 November - 18:52</div><div class="widget-text">L'incidente è avvenuto in val di Fiemme. Un 32enne è stato trasportato all'ospedale: ha perso il controllo del furgone, ha divelto il guardrail e [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/covid-lallarme-in-alto-adige-i-giovani-cercano-il-contagio-volontario-nei-corona-party-molto-pericoloso-e-si-rischia-di-finire-in-ospedale">Covid, l'allarme in Alto Adige: ''I giovani cercano il contagio volontario nei corona party: molto pericoloso e si rischia di finire in ospedale''</a></div><div class="widget-image"><a href="/cronaca/2021/covid-lallarme-in-alto-adige-i-giovani-cercano-il-contagio-volontario-nei-corona-party-molto-pericoloso-e-si-rischia-di-finire-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/09/covid_1.jpg?itok=ErHSF261" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>19 November - 18:00</div><div class="widget-text">A lanciare l'allarme è Patrick Franzoni, coordinatore dell'unità anti Covid di Bolzano: "Non si rendono conto che il virus è molto pericoloso [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/il-virus-circola-cosi-fortemente-che-e-inevitabile-entrare-in-contatto-con-esso-ma-possiamo-reagire-vaccinando-vaccinando-vaccinando">''Il virus circola così fortemente che è inevitabile entrare in contatto con esso. Ma possiamo reagire: vaccinando, vaccinando, vaccinando''</a></div><div class="widget-image"><a href="/cronaca/2021/il-virus-circola-cosi-fortemente-che-e-inevitabile-entrare-in-contatto-con-esso-ma-possiamo-reagire-vaccinando-vaccinando-vaccinando"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/11/kopmat.png?itok=d9WIOlX-" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>19 November - 16:24</div><div class="widget-text">Preoccupato l'assessore della Provincia di Bolzano Widmann rispetto all'andamento della pandemia in Alto Adige. In Austria da lunedì scatta il [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cultura/2021/il-video-per-le-vie-di-trento-va-in-scena-la-guerra-di-tina-il-flash-mob-per-pubblicizzare-levento-al-teatro-cuminetti"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/FvvUmvDdKlU.jpg?itok=2gDe2Cnh"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cultura</div>18 November - 21:26</div><div class="mediaTitle"><h2><a href="/video/cultura/2021/il-video-per-le-vie-di-trento-va-in-scena-la-guerra-di-tina-il-flash-mob-per-pubblicizzare-levento-al-teatro-cuminetti">IL VIDEO. Per le vie di Trento va in scena “La guerra di Tina”, il flash mob per pubblicizzare l’evento al teatro Cuminetti</a></h2></div></div><div class="m-w-more"> <a href="video/ambiente/2021/il-video-dal-rifugio-casati-lo-spettacolo-delle-nubi-lenticolari-che-sorvolano-il-gruppo-ortles-cevedale"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/KNQc93ydJUc.jpg?itok=cricfxeo"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Ambiente</div>17 November - 17:49</div><div class="m-w-title mn"> IL VIDEO. Dal rifugio Casati lo spettacolo delle nubi lenticolari che sorvolano il gruppo Ortles Cevedale</div></div> </a> <a href="video/ambiente/2021/il-video-i-passanti-lo-scambiano-per-un-cane-ma-e-un-cucciolo-di-orso-lintervento-dei-vigili-del-fuoco-a-gorizia"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/xg5uuKuTaG0.jpg?itok=GFzJZXIX"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Ambiente</div>17 November - 13:46</div><div class="m-w-title mn">IL VIDEO. I passanti lo scambiano per un cane ma è un cucciolo di orso: l’intervento dei vigili del fuoco a Gorizia</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
