<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Trento si prepara a diventare \u0027Città del Natale\u0027, musica, spettacoli, colori e profumi invaderanno il centro storico. Ecco cosa succederà - il Dolomiti",
            "description": "TRENTO. Tutto è pronto per accogliere una nuova edizione di Trento città del Natale, l’appuntamento per cui la città si veste a festa e che accompagna cittadini e turisti attraverso il periodo più atteso e magico dell’anno. - Di Lucia Brunello",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-11-20T19:25:00+01:00",
            "dateModified": "2019-11-20T19:28:16+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/8huii8.jpg?itok=NlJbVtwn",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Tutto è pronto per accogliere una nuova edizione di Trento città del Natale, l’appuntamento per cui la città si veste a festa e che accompagna cittadini e turisti attraverso il periodo più atteso e magico dell’anno. - Di Lucia Brunello" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/8huii8.jpg?itok=NlJbVtwn" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trento si prepara a diventare &#039;Città del Natale&#039;, musica, spettacoli, colori e profumi invaderanno il centro storico. Ecco cosa succederà" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" />
<meta property="og:description" content="TRENTO. Tutto è pronto per accogliere una nuova edizione di Trento città del Natale, l’appuntamento per cui la città si veste a festa e che accompagna cittadini e turisti attraverso il periodo più atteso e magico dell’anno...." />
<meta property="og:updated_time" content="2019-11-20T19:28:16+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/8huii8.jpg?itok=NlJbVtwn" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" />
<meta name="twitter:title" content="Trento si prepara a diventare &#039;Città del Natale&#039;, musica, spettacoli," />
<meta name="twitter:description" content="TRENTO. Tutto è pronto per accogliere una nuova edizione di Trento città del Natale, l’appuntamento per cui la città si veste a festa e che accompagna cittadini e turisti attraverso il periodo più" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/8huii8.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-11-20T19:25:00+01:00" />
<meta property="article:modified_time" content="2019-11-20T19:28:16+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Trento si prepara a diventare 'Città del Natale', musica, spettacoli, colori e profumi invaderanno il centro storico. Ecco cosa succederà - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m7kaB_3qnE7AxecxN7uCdK3UweOZQ9PW7Ngv9M1PkcM.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_6P3DJRFnwX4_YxtbRqGuelitqbqAhe1IRHkFTCLSWrU.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"P5qhtNs6v4-SQPvpVFzfC_0djSak4azOwMP0kMiODSM","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-27092 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-27092" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2019/cembra-speso-inutilmente-quasi-un-milione-di-euro-per-un-impianto-di-produzione-energia-ex-sindaca-e-assessora-condannate-per-danno-erariale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/de.jpg?itok=QLpY6FzE"><div class="sSt"><h2>Cembra, speso inutilmente quasi un milione di euro per un [...]</h2></div></a><a class="sSe" href="/cronaca/2019/contratto-del-pubblico-impiego-a-vuoto-la-nuova-proposta-del-presidente-fugatti-i-sindacati-firmiamo-contratti-esigibili-non-promesse"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/yyfcxgge.jpg?itok=dTfUBGpw"><div class="sSt"><h2>Contratto del Pubblico impiego, a vuoto la nuova proposta [...]</h2></div></a><a class="sSe" href="/cronaca/2019/frana-sulle-rotaie-ricognizioni-aeree-per-verificare-i-danni-tre-smottamenti-in-poche-ore-ancora-interrotta-la-linea-in-val-pusteria"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/er41233.jpg?itok=-ThOXS-j"><div class="sSt"><h2>Frana sulle rotaie, ricognizioni aeree per verificare i [...]</h2></div></a><a class="sSe" href="/cronaca/2019/treni-rumorosi-negata-la-scappatoia-delloblazione-sette-dirigenti-di-rfi-a-processo-per-disturbo-alle-occupazioni-e-al-riposo-delle-persone"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/asdsads.png?itok=DrfStfEl"><div class="sSt"><h2>Treni rumorosi, negata la “scappatoia” [...]</h2></div></a><a class="sSe" href="/cronaca/2019/matteo-messina-denaro-nascosto-in-uno-scantinato-in-veneto-il-boss-della-mafia-si-sarebbe-rifugiato-nel-trevigiano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/4874988_0926_matteo_messina_denaro.jpg?itok=shX87FPG"><div class="sSt"><h2>Matteo Messina Denaro nascosto in uno scantinato in [...]</h2></div></a><a class="sSe" href="/cronaca/2019/arriva-il-treno-frecciarossa-che-colleghera-trento-con-milano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/edw3443444444.jpg?itok=ZNnmPBFJ"><div class="sSt"><h2>Arriva il treno Frecciarossa che collegherà Trento con [...]</h2></div></a><a class="sSe" href="/cronaca/2019/smottamento-nella-notte-una-scarica-di-sassi-ha-invaso-la-carreggiata-chiusa-la-strada-statale-350"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/qerfgqergqvrq.jpg?itok=5YL4HsuO"><div class="sSt"><h2>Smottamento nella notte, una scarica di sassi ha invaso [...]</h2></div></a><a class="sSe" href="/cronaca/2019/frana-al-brione-sono-precipitati-enormi-massi-interrotta-la-statale-240-ed-evacuata-unarea-non-si-esclude-un-nuovo-distacco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/eeeeeee.jpg?itok=sVPDmsQ7"><div class="sSt"><h2>Frana al Brione, sono precipitati enormi massi. [...]</h2></div></a><a class="sSe" href="/cronaca/2019/e-morto-francesco-volpi-trento-piange-il-suo-comandante"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ewqfre1.jpg?itok=0Pnl2x_y"><div class="sSt"><h2>E' morto Francesco Volpi. Trento piange il suo comandante</h2></div></a><a class="sSe" href="/cronaca/2019/perde-il-controllo-dellauto-e-si-schianta-contro-le-barriere-in-tangenziale-scoppiano-gli-airbags-e-veicolo-distrutto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/5d644782-2e71-4b15-9169-d430f139a715.jpg?itok=n77bBozd"><div class="sSt"><h2>Perde il controllo dell'auto e si schianta contro le [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Trento si prepara a diventare &#039;Città del Natale&#039;, musica, spettacoli, colori e profumi invaderanno il centro storico. Ecco cosa succederà</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A Trento arriva il natale con tanti appuntamenti e novità dedicati a cittadini e turisti. Molte attività e giochi pensati per i più piccoli nel “Villaggio del Natale” e da non perdere “Canto Trento”, il nuovo spettacolo musicale itinerante con ascolti in cuffia wireless dedicato alla città e alla sua storia. L’inaugurazione avverrà sabato 23 novembre, a cui seguirà l’accensione dell’albero in piazza Duomo</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/8huii8.jpg?itok=NlJbVtwn" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" title="Foto D.Mosna" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/8huii8.jpg?itok=NlJbVtwn" title="Foto D.Mosna" /></noscript></div></div><div class="small picCap mn op">Foto D.Mosna</div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Lucia Brunello</i> <span class="op"> - 20 novembre 2019 - 19:25</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera&url=https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Tutto è pronto per accogliere una nuova edizione di <strong>Trento città del Natale</strong>, l’appuntamento per cui la città si veste a festa e che accompagna cittadini e turisti attraverso<strong> il periodo più atteso e magico dell’anno</strong>. Anche nell’edizione del 2019 il calendario proposto sarà ricco di eventi e appuntamenti che animeranno la città, vivacizzando il centro storico con numerose e interessanti proposte, <strong>tra laboratori per i bambini, mostre, giochi di luce, concerti e originali visite turistiche alla scoperta dei segreti della città</strong>.</p><p> </p><p>“Trento città del Natale” verrà <strong>inaugurata il 23 novembre</strong> e continuerà ad adornare la città di colori, decorazioni e profumi <strong>fino al 6 gennaio</strong>. Le principali novità di quest’anno, saranno le tante attività proposte nello spazio dedicato ai più piccoli: il <strong>Natale dei Bambini</strong>, che troverà posto <strong>in piazza Santa Maria Maggiore</strong>. Lì verrà realizzato <strong>il Villaggio del Natale</strong>, un piccolo regno dove le famiglie, attraverso tante attività e giochi, potranno vivere la vera magia natalizia. Al suo interno verrà allestita l’Officina del Natale, la casetta principale del villaggio, in cui i bambini potranno partecipare a<strong> laboratori creativi e, fino al 20 dicembre, anche all’iniziativa didattica</strong> "Alla scoperta degli antichi mestieri e delle tradizioni popolari", che mirano a promuovere tra gli alunni delle scuole dell’infanzia e primarie, la <strong>riscoperta delle tradizioni trentine e degli antichi mestieri</strong>. Impareranno divertendosi a ricavare colori dagli ortaggi, si cimenteranno nella lavorazione del legno, del feltro e potranno vedere con i loro occhi come funziona un telaio. Ci sarà poi l’immancabile ufficio postale di Babbo Natale, dove il simpatico uomo barbuto incontrerà i bambini per raccogliere le loro letterine. Un’altra attrazione avrà come protagonisti gli <strong>animali e, per l’occasione, verrà allestita una piccola fattoria didattica dove grandi e piccini potranno ammirare da vicino asini, cavalli, galline, pecore e caprette</strong>.</p><p> </p><p>La città del Natale continuerà con <strong>la festa di Santa Lucia </strong>e, il 14 e il 15 dicembre, alle 16 e alle 17, avrà luogo <strong>lo spettacolo Circo di Luce</strong>, eseguito da artisti di strada, tra cui attori e trampolieri, dove gli asinelli accompagneranno Santa Lucia ad incontrare i bambini. Il Natale dei bambini si concluderà il 6 gennaio per la festa della Befana, con uno spettacolo di animazione comica interattiva dal titolo La Befana vien di Notte con le scarpe tutte rotte..., organizzato dalla compagnia Teatro per Caso.</p><p> </p><p>L’inaugurazione del villaggio di Piazza Santa Maria Maggiore, avverrà ufficialmente sabato <strong>23 novembre</strong> alle 15.30. <strong>A seguire si terranno quella dei mercatini di piazza Cesare Battisti alle 17 e quella di piazza Fiera alle 18. Alle 19 ci sarà l’accensione dell’albero di Natale allestito in piazza Duomo</strong> e, ad attendere i bambini e i turisti, ci sarà il tradizionale trenino di Natale, che accompagnerà i più curiosi per le vie del centro storico, alla scoperta dei meravigliosi palazzi e monumenti della città.</p><p> </p><p>Ritorna anche l’iniziativa La piazza che suona che, durante il periodo dell’avvento, presenterà tante proposte musicali natalizie, dall’antico al contemporaneo.<strong> Sono infatti in programma tre appuntamenti di grande musica con Trento Christmas Live</strong>, nei giorni 14 (Abba show), 21 (Pianeta Zero) e 28 dicembre (HillBilly Soul) dalle 17 alle 19. Inoltre, martedì 24 dicembre, sarà suonato un intero repertorio in occasione del 250° anniversario del passaggio a Trento di Wolfgang Amadeus Mozart.</p><p> </p><p>Lo spirito di festa proseguirà <strong>in piazza Lodron, dove si potrà ammirare l’installazione artistica raffigurante i personaggi della Natività e del presepe, realizzata dagli studenti del Centro di formazione professionale Enaip di Villazzano e dell’Istituto d’arte Alessandro Vittoria</strong>. Inoltre, per chi volesse ammirare la città dall’alto, in piazza Dante verrà installata anche quest’anno la grande ruota panoramica.</p><p> </p><p>Dal 29 novembre al 6 gennaio, <strong>in via Garibaldi</strong>, sarà presente il<strong> Mercatino di Natale del volontariato e della solidarietà,</strong> la cui inaugurazione è in programma venerdì 29 novembre alle 11, dove le associazioni senza fine di lucro venderanno i loro prodotti per sostenere le proprie attività e finanziare progetti solidali.</p><p> </p><p>Anche quest’anno ci sarà<strong> la Notte Bianca, prevista il 4 gennaio</strong>, con apertura serale di alcuni negozi in centro storico e musica nei locali. Per questa 26esima edizione del Mercatino di Natale di Trento, Miscele d’Aria Factory ha scelto di proporre: Canto Trento – ogni pietra un sentimento, un nuovo spettacolo musicale itinerante con ascolti in cuffia wireless dedicato alla città ed alla sua storia.</p><p> </p><p>Durante tutte le domeniche di dicembre avrà luogo<strong> Suoni di quartiere</strong>: cinque concerti di grande spessore (con ingresso libero fino ad esaurimento posti) che si terranno nelle chiese periferiche della città.</p><p>Di seguito il programma:</p><p>Domenica 1 dicembre alle 17, <strong>Antonella Ruggiero, voce e organo nella Basilica di Santa Maria Maggiore</strong>; l’8 dicembre alle 18, <strong>Gavino Murgia, Gruppo vocale K.J. Feininger nella Chiesa di San Marco</strong>; il 15 dicembre alle 18 <strong>The Followers of Christ Gospel Singer nella Chiesa di San Pio X</strong> e Canova di Gardolo; il 22 dicembre alle 18, <strong>Radiodervish</strong> nella Chiesa di San Martino; il 29 dicembre alle 18, Solis String Quartet nella Chiesa del Sacro Cuore.</p><p> </p><p>A questi si aggiungono i concerti bandistici domenicali e i <strong>Cantantibus Organis</strong>, concerti natalizi sugli organi più belli della città, a cura dell’<strong>associazione organistica trentina R. Lunelli</strong>, che si svolgeranno il 1° dicembre nella chiesa di San Francesco Saverio, l’8 dicembre nella chiesa di Santa Maria del Suffragio, il 15 dicembre in quella di Santa Maria Maggiore ed infine il 22 dicembre nella cattedrale di San Vigilio.</p><p> </p><p>Dal 6 dicembre al 6 gennaio anche il quartiere delle <strong>Albere si illuminerà per il Natale </strong>con Cometa Sonora, a cura del Consorzio Trento Iniziative. Dalle 15.30 alle 21 andrà in scena un’installazione artistica dove saranno le architetture del quartiere a prendere vita tra luci e suoni in uno spettacolo coinvolgente.</p><p> </p><p>Infine, per accogliere <strong>l’arrivo del 2020, allo scoccare della mezzanotte del primo gennaio, si terrà, in piazza Duomo,</strong> il tradizionale concerto di capodanno.</p><p> </p><p><em>La ricca brochure con tutti i dettagli sugli eventi può essere scaricata al sito: <a href="https://www.comune.trento.it/Aree-tematiche/Turismo/Eventi/Eventi-principali/Trento-citta-del-Natale-e-il-Mercatino-di-Natale">https://www.comune.trento.it/Aree-tematiche/Turismo/Eventi/Eventi-princi...</a></em></p><p> </p><p> </p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-19-novembre-2019" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/OhcuAZH-UXY.jpg?itok=JNevC1g-"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 19 novembre 2019</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2019/primo-ok-allincredibile-norma-che-toglie-la-casa-itea-alle-famiglie-dei-condannati-dalzocchio-tuteliamo-gli-onesti-le-opposizioni-inqualificabile-e-vergognoso">Primo ''ok'' all'incredibile norma che toglie la casa Itea alle famiglie dei condannati. Dalzocchio: "Tuteliamo gli onesti". Le opposizioni: "Inqualificabile e vergognoso"</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/nuoto_1.png?itok=PYxzmTpH"></div><div class="searchDate full mn">20 novembre - 19:33</div><div class="artSubSmall"><p>E' stato approvato in Quarta Commissione il ddl che contiene il discusso articolo sulla modifica dei requisiti di ingresso e permanenza nelle case Itea. Una norma che appare illogica, disumana e&nbsp;anche incostituzionale, visto che non riconosce la responsabilità individuale ma riversa sul nucleo familiare le colpe di un suo componente, aggiungendo disagi e sofferenza</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2019/critica-la-giunta-e-allora-al-dirigente-sanitario-arriva-la-diffida-e-un-atto-intimidatorio-una-censura-politica">Critica la Giunta e allora al dirigente sanitario arriva la diffida: "E' un atto intimidatorio, una censura politica"</a></h2></div><div class="searchDate full mn">20 novembre - 19:22</div><div class="artSubSmall"><p>Il responsabile del Centro salute mentale di Rovereto Roberto Pergher è stato diffidato con una lettera dell'avvocatura della Provincia a non esprimere più opinioni sulla gestione della sanità da parte della Giunta leghista. Protagonista di un botta e risposta con l'assessora Segnana, lo psichiatra ribadisce: "Sta nell'ambiguità del mio ruolo dirigenziale di dire la mia sul tema"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/trento-si-prepara-a-diventare-citta-del-natale-musica-spettacoli-colori-e-profumi-invaderanno-il-centro-storico-ecco-cosa-succedera">Trento si prepara a diventare 'Città del Natale', musica, spettacoli, colori e profumi invaderanno il centro storico. Ecco cosa succederà</a></h2></div><div class="searchDate full mn">20 novembre - 19:25</div><div class="artSubSmall"><p>A Trento arriva il natale con tanti appuntamenti e novità dedicati a cittadini e turisti. Molte attività e giochi pensati per i più piccoli nel “Villaggio del Natale” e da non perdere “Canto Trento”, il nuovo spettacolo musicale itinerante con ascolti in cuffia wireless dedicato alla città e alla sua storia. L’inaugurazione avverrà sabato 23 novembre, a cui seguirà l’accensione dell’albero in piazza Duomo</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/kYyk2pIRUKg.jpg?itok=xmC9WRMT"><a href="/video/cronaca/2019/un-video-davvero-spettacolare-ecco-come-la-magia-della-neve-ha-trasformato-il-rifugio-damiano-chiesa" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/un-video-davvero-spettacolare-ecco-come-la-magia-della-neve-ha-trasformato-il-rifugio-damiano-chiesa">Un VIDEO davvero spettacolare, ecco come la magia della neve ha trasformato il rifugio Damiano Chiesa</a></h2></div><div class="mediaDate mn op"> 20 novembre - 17:12</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/video-muri-di-neve-e-strada-bianca-da-campiglio-a-campo-carlo-magno-ci-si-sposta-cosi"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/3Dq_vIQLzUc.jpg?itok=WrPGxBSE"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>19 nov</div><div class="mediaTitle smallTitle fa"><h2>VIDEO. Muri di neve e strada bianca, da Campiglio a Campo Carlo Magno ci si sposta così</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/video-il-terreno-frana-e-i-binari-corrono-sul-vuoto-in-alto-adige"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/NenLZ-KEHos.jpg?itok=UdpT1hdR"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>19 nov</div><div class="mediaTitle smallTitle fa"><h2>VIDEO. Il terreno frana e i binari corrono sul "vuoto'' in Alto Adige</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
