<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Cambiano i colori di alcune regioni (ecco quali). Fugatti: \u0027\u0027Con questi dati sabato prossimo centri commerciali aperti anche in Trentino\u0027\u0027 - il Dolomiti",
            "description": "TRENTO. \u0027\u0027Se la situazione rimane così sabato prossimo possiamo aprire i centri commerciali\u0027\u0027. Il presidente Fugatti ha spiegato che in un quadro di continuo miglioramento dei dati trentini (nonostante anche oggi si siano registrati altri 8 decessi e ci sia anche una persona in più in terapia intensiva con un livello di ospedalizzazioni molto più alto della prima ondata) dalla prossima settimana arriveranno novità importanti anche per quanto riguarda la libertà delle persone. - Di L.P.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-11-27T18:46:02+01:00",
            "dateModified": "2020-11-27T18:46:02+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/11/gg.png?itok=I5xUgEEq",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. &#039;&#039;Se la situazione rimane così sabato prossimo possiamo aprire i centri commerciali&#039;&#039;. Il presidente Fugatti ha spiegato che in un quadro di continuo miglioramento dei dati trentini (nonostante anche oggi si siano registrati altri 8 decessi e ci sia anche una persona in più in terapia intensiva con un livello di ospedalizzazioni molto più alto della prima ondata) dalla" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/11/gg.png?itok=I5xUgEEq" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cambiano i colori di alcune regioni (ecco quali). Fugatti: &#039;&#039;Con questi dati sabato prossimo centri commerciali aperti anche in Trentino&#039;&#039;" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" />
<meta property="og:description" content="TRENTO. &#039;&#039;Se la situazione rimane così sabato prossimo possiamo aprire i centri commerciali&#039;&#039;. Il presidente Fugatti ha spiegato che in un quadro di continuo miglioramento dei dati trentini (nonostante anche oggi si siano registrati altri 8 decessi e ci sia anche una persona in più in terapia intensiva con un livello di ospedalizzazioni molto più alto della prima ondata) dalla prossima settimana arriveranno novità importanti anche per quanto riguarda la libertà delle persone...." />
<meta property="og:updated_time" content="2020-11-27T18:46:02+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/11/gg.png?itok=I5xUgEEq" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" />
<meta name="twitter:title" content="Cambiano i colori di alcune regioni (ecco quali). Fugatti: &#039;&#039;Con" />
<meta name="twitter:description" content="TRENTO. &#039;&#039;Se la situazione rimane così sabato prossimo possiamo aprire i centri commerciali&#039;&#039;. Il presidente Fugatti ha spiegato che in un quadro di continuo miglioramento dei dati trentini" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/11/gg.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-11-27T18:46:02+01:00" />
<meta property="article:modified_time" content="2020-11-27T18:46:02+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Cambiano i colori di alcune regioni (ecco quali). Fugatti: ''Con questi dati sabato prossimo centri commerciali aperti anche in Trentino'' - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_TEBQIJ_gwixeq8_rdLb_MadFdQc33-AGwzl9rvVM7tc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
  </script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());

                      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
          googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
                              googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
              //googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
    });

    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({'CONSENT_DATA_READY':function() {
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
                  (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
              }, 2000);
      });
      googletag.enableServices();
      /*__tcfapi('getTCData', 2, (tcData, success) => {

      })*/
    }});
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"pac_UynKOto4MbuY5ov_RMl2_vGM_O16Gl0J5WQCck4","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40394 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-40394" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/coronavirus-e-allarme-anche-per-le-stelle-di-natale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/WERFTGWRETG.jpg?itok=GYFV0E56"><div class="sSt"><h2>Coronavirus, è allarme anche per le Stelle di Natale</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-ecco-dove-sono-stati-trovati-i-229-positivi-con-i-picchi-di-trento-rovereto-e-tesero-telve-al-39-di-rapporto-contagiresidenti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/gg_0.png?itok=Z7lAndpO"><div class="sSt"><h2>Coronavirus, ecco dove sono stati trovati i 229 positivi [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-fugatti-le-perdite-degli-impianti-da-sci-chiusi-si-tagliano-da-altre-parti-deve-intervenire-il-governo-che-puo-fare-debito"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/snow-3162950_1920.jpg?itok=sSSAHpWR"><div class="sSt"><h2>Coronavirus, Fugatti: “Le perdite degli impianti da sci [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-il-trentino-fuori-pista-tante-categorie-in-difficolta-ma-la-pat-trova-il-tempo-per-interviene-pubblicamente-a-favore-del-comparto-funiviario"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/seggiovia.jpg?itok=DsHlF0of"><div class="sSt"><h2>Coronavirus, il Trentino fuori pista. Tante categorie in [...]</h2></div></a><a class="sSe" href="/cronaca/2020/il-black-friday-in-trentino-e-davvero-nero-vendite-giu-e-attivita-in-difficolta-i-negozianti-non-abbiamo-i-soldi-per-pagare-fatture-e-tasse"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/rewfgewas.jpg?itok=ha5MYGfr"><div class="sSt"><h2> Il “Black Friday” in Trentino è davvero nero. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/trento-by-night-arrivano-le-visite-guidate-alla-citta-per-le-vie-del-centro-illuminate-dalle-luminarie"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/bnghnh.jpg?itok=YrshWRkq"><div class="sSt"><h2>''Trento by Night'', arrivano le visite guidate alla [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-castello-tesino-verso-luscita-dalla-zona-rossa-i-positivi-scendono-sotto-la-soglia-del-3"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/drive-trento-sud-serale-1_imagefullwide_0.jpg?itok=gvxrDpNV"><div class="sSt"><h2>Coronavirus, Castello Tesino verso l’uscita dalla zona [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-parrucchieri-e-estetisti-aperti-da-lunedi-bar-e-ristoranti-da-venerdi-kompatscher-presenta-lordinanza-un-passo-alla-volta-linverno-e-ancora-lungo-e-difficile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/kompi_1.png?itok=GtjMY-9r"><div class="sSt"><h2>Coronavirus, parrucchieri e estetisti aperti da lunedì, [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-229-positivi-in-trentino-ma-i-guariti-sono-268-ci-sono-altri-8-morti-e-una-terapia-intensiva-in-piu"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/generica-624154.660x368.jpg?itok=vOFiHRqw"><div class="sSt"><h2>Coronavirus, 229 positivi in Trentino ma i guariti sono [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-per-il-ministero-della-salute-indice-rt-sotto-l15-in-tutta-italia-allo-08-in-trentino-cosi-tutto-il-paese-sarebbe-giallo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/images.jpg?itok=KsYNf4C4"><div class="sSt"><h2>Coronavirus, per il Ministero della Salute indice Rt [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Cambiano i colori di alcune regioni (ecco quali). Fugatti: &#039;&#039;Con questi dati sabato prossimo centri commerciali aperti anche in Trentino&#039;&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il presidente ha spiegato che, non domani, ma sabato 5 dicembre potrebbero tornare aperti i negozi e i centri con metratura superiore ai 240 metri quadri e sulle seconde case: ''A Natale dovrebbe essere tutta Italia zona gialla e quindi se la legge resta questa si potrà circolare tra le regioni''</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/11/gg.png?itok=I5xUgEEq" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/11/gg.png?itok=I5xUgEEq" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>L.P.</i> <span class="op"> - 27 novembre 2020 - 18:46</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino&url=https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. ''Se<strong> la situazione rimane così sabato prossimo possiamo aprire i centri commerciali</strong>''. Il p<strong>residente Fugatti</strong> ha spiegato che in un quadro di continuo miglioramento dei dati trentini (nonostante anche oggi<strong> si siano registrati altri 8 decessi e ci sia anche una persona in più in terapia intensiva</strong> con un livello di ospedalizzazioni molto più alto della prima ondata) dalla prossima settimana arriveranno novità importanti anche per quanto riguarda la libertà delle persone. Il tutto proprio mentre il Governo annunciava che <strong>Piemonte, Lombardia e Calabria</strong> diventano zone arancioni e<strong> Liguria e Sicilia</strong> sono diventate <strong>gialle</strong>. </p><p> </p><p>''Da quel che sembra<strong> tutte le regioni per Natale saranno gialle</strong> - ha spiegato il <strong>presidente Fugatti</strong> durante la conferenza stampa - e allora a quel punto gli spostamenti saranno ammessi da territorio a territorio senza limitazioni. Quindi anche per le seconde case. Questo almeno se la legge rimane quella di oggi. Sui giornali, poi, è stata veicolata l'informazione che potrebbe anche esserci ipotesi di impedire gli spostamenti extraregionali e allora sarà un'altra cosa, ma in questo senso spetta al governo decidere''. </p><p> </p><p>''La nostra ordinanza - ha proseguito parlando dei negozi e dei centri commerciali con metratura superiore ai 240 metri quadri - prevede <strong>restino ancora chiusi. </strong>Molto probabilmente<strong> sabato prossimo se saranno confermati questi dati potremo riaprire</strong>. Il fatto che <strong>siamo rimasti gialli è forse anche perché siamo stati attenti nei periodi precedenti</strong> e qualche restrizione<strong> in più abbiamo dovuto prenderla</strong>. Allora l'invito che faccio ai trentini, visto che <strong>andiamo verso Natale e qualche spesa in più viene fatta, che è giusto fare attenzione a dove si fa questa spesa</strong>. Se si può<strong> restiamo in Trentino a fare la spesa e cerchiamo di valorizzare i commercianti locali</strong> che per colpa non loro stanno pagando un dazio molto pesante. Il sabato e la domenica non andate in giro a fare compere''.</p><p> </p><p>Il presidente ha poi commentato anche la situazione legata agli impianti spiegando che c'è grande preoccupazione per come si sta sviluppando il dibattito. ''Non arrivano buoni segnali dai Paesi europei - ha detto - se non dalla Germania che però è altra cosa dal punto di vista sciistico rispetto ad altri Stati. Quindi c'è il rischio che Paesi a noi vicini restino aperti rispetto all'Italia. Noi partiamo se<strong>mpre dal presupposto che deve esserci la sicurezza sanitaria.</strong> Però questo deve valere per tutti e l'Austria oggi ha detto che <strong>la loro sarà una decisione che prenderà il Governo nazionale.</strong> Rispetto a questa decisione <strong>siamo molto preoccupati.</strong>, L'Europa ha detto che non potrà che fare <strong>moral suasion</strong> ma se il Governo decide di procedere in questo senso ci <strong>vogliono i ristori</strong>''.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-26-novembre-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/5gvApfHXl28.jpg?itok=Kpve0Qbh"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 26 novembre 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/il-black-friday-in-trentino-e-davvero-nero-vendite-giu-e-attivita-in-difficolta-i-negozianti-non-abbiamo-i-soldi-per-pagare-fatture-e-tasse"> Il “Black Friday” in Trentino è davvero nero. Vendite giù e attività in difficoltà, i negozianti: ''Non abbiamo i soldi per pagare fatture e tasse''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/11/rewfgewas.jpg?itok=07mgx17T"></div><div class="searchDate full mn">27 novembre - 18:52</div><div class="artSubSmall"><p>Gli affari non girano nemmeno con le promozioni&nbsp;messe in campo con il "Black Friday" e tanti negozianti trentini si trovano in difficoltà. "Le persone hanno paura, non sono serene nel fare gli acquisti e questo sta avendo delle conseguenze disastrose su tutto il tessuto economico" ci dicono&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-ecco-dove-sono-stati-trovati-i-229-positivi-con-i-picchi-di-trento-rovereto-e-tesero-telve-al-39-di-rapporto-contagiresidenti">Coronavirus, ecco dove sono stati trovati i 229 positivi con i picchi di Trento, Rovereto e Tesero. Telve al 3,9% di rapporto contagi/residenti </a></h2></div><div class="searchDate full mn">27 novembre - 19:40</div><div class="artSubSmall"><p>Anche oggi, come quasi sempre negli ultimi giorni, si è verificato il sorpasso dei guariti rispetto ai nuovi contagiati trovati&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/cambiano-i-colori-di-alcune-regioni-ecco-quali-fugatti-con-questi-dati-sabato-prossimo-centri-commerciali-aperti-anche-in-trentino">Cambiano i colori di alcune regioni (ecco quali). Fugatti: ''Con questi dati sabato prossimo centri commerciali aperti anche in Trentino''</a></h2></div><div class="searchDate full mn">27 novembre - 18:46</div><div class="artSubSmall"><p>Il presidente ha spiegato che, non domani, ma sabato 5 dicembre potrebbero tornare aperti i negozi e i centri con metratura superiore ai 240 metri quadri e sulle seconde case: ''A Natale dovrebbe essere tutta Italia zona gialla e quindi se la legge resta questa si potrà circolare tra le regioni''</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/lqywGxPSMxc.jpg?itok=VlgwKfiO"><a href="/video/societa/2020/il-video-mamma-cerva-e-il-suo-bambi-a-spasso-per-canazei" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Società</div><div class="mediaTitle"><h2><a href="/video/societa/2020/il-video-mamma-cerva-e-il-suo-bambi-a-spasso-per-canazei">IL VIDEO. Mamma cerva e il suo "bambi" a spasso per Canazei</a></h2></div><div class="mediaDate mn op"> 26 novembre - 19:46</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/il-video-trento-e-entrato-in-funzione-il-nuovo-parcheggio-da-430-posti-allex-italcementi"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/aYO4v21DyNo.jpg?itok=esYE33fX"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>26 nov</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Trento, è entrato in funzione il nuovo parcheggio da 430 posti all'ex Italcementi</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-questo-natale-la-differenza-la-fanno-i-consumatori-acquistate-nei-negozi-sotto-casa-lappello-confcommercio"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/-64VztJMXrQ.jpg?itok=6kySdpVA"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>25 nov</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. “Questo Natale la differenza la fanno i consumatori, acquistate nei negozi sotto casa”. L’appello Confcommercio</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({'CONSENT_DATA_READY':function() {
      Criteo.events.push(function() {
          Criteo.DisplayAd({
              "zoneid": 1397968,
              "containerid": "crt-1397968",
              "adformat": "stickyfooter"
          });
      });
    }});
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
