<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "VIDEO e FOTO. Maltempo, smottamenti e case allagate. Un mezzo dei vigili del fuoco trascinato dalla colata di fango - il Dolomiti",
            "description": "BOLZANO. Ancora una volta la furia inaudita del maltempo si è abbattuta su tutta la nostra regione. Ad essere colpito oltre al Trentino con diversi smottamenti in Val Genova (QUI L\u0027ARTICOLO) e Vigo di Fassa, è stato l\u0027Alto Adige con frane e vere e proprie colate di fango e detriti che hanno investito qualsiasi cosa senza fermarsi davanti a nulla.   - Di gf",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-08-11T08:07:00+02:00",
            "dateModified": "2020-08-11T08:10:30+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/08/deqwreqwrf.jpg?itok=gecgmlu0",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="BOLZANO. Ancora una volta la furia inaudita del maltempo si è abbattuta su tutta la nostra regione. Ad essere colpito oltre al Trentino con diversi smottamenti in Val Genova (QUI L&#039;ARTICOLO) e Vigo di Fassa, è stato l&#039;Alto Adige con frane e vere e proprie colate di fango e detriti che hanno investito qualsiasi cosa senza fermarsi davanti a nulla.   - Di gf" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/08/deqwreqwrf.jpg?itok=gecgmlu0" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO e FOTO. Maltempo, smottamenti e case allagate. Un mezzo dei vigili del fuoco trascinato dalla colata di fango" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" />
<meta property="og:description" content="BOLZANO. Ancora una volta la furia inaudita del maltempo si è abbattuta su tutta la nostra regione. Ad essere colpito oltre al Trentino con diversi smottamenti in Val Genova (QUI L&#039;ARTICOLO) e Vigo di Fassa, è stato l&#039;Alto Adige con frane e vere e proprie colate di fango e detriti che hanno investito qualsiasi cosa senza fermarsi davanti a nulla.  ..." />
<meta property="og:updated_time" content="2020-08-11T08:10:30+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/08/deqwreqwrf.jpg?itok=gecgmlu0" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" />
<meta name="twitter:title" content="VIDEO e FOTO. Maltempo, smottamenti e case allagate. Un mezzo dei" />
<meta name="twitter:description" content="BOLZANO. Ancora una volta la furia inaudita del maltempo si è abbattuta su tutta la nostra regione. Ad essere colpito oltre al Trentino con diversi smottamenti in Val Genova (QUI L&#039;ARTICOLO) e Vigo" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/08/deqwreqwrf.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-08-11T08:07:00+02:00" />
<meta property="article:modified_time" content="2020-08-11T08:10:30+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>VIDEO e FOTO. Maltempo, smottamenti e case allagate. Un mezzo dei vigili del fuoco trascinato dalla colata di fango - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_RPHS940ZobOaGfHrmpJxZiErF4P7uwMcoqoBZeyFAXE.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"p4nJh-Z2BpBxXQATzeqJvnStTiiBeVYY3DWbP-TGk4I","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36166 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-36166" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/interviene-in-aiuto-di-un-amico-pestato-perche-urina-su-un-muretto-di-casa-e-si-prende-un-pugno-in-volto-grave-una-17enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/c_a9248cca33.jpg?itok=P_0MpW7J"><div class="sSt"><h2>Interviene in aiuto di un amico, pestato perché urina su [...]</h2></div></a><a class="sSe" href="/cronaca/2020/maltempo-in-trentino-in-val-di-fassa-paura-per-uno-smottamento-evacuate-una-cinquantina-di-persone-due-frane-in-val-genova"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/sdfvsdfvsd.jpg?itok=jAf_VOiU"><div class="sSt"><h2>Maltempo in Trentino, in Val di Fassa paura per uno [...]</h2></div></a><a class="sSe" href="/cronaca/2020/ubriachi-alla-guida-ma-anche-velocita-elevata-e-luso-scorretto-del-telefonino-61-multe-nel-fine-settimana"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/rtfgeteg.jpg?itok=cKhBsrvZ"><div class="sSt"><h2>Ubriachi alla guida ma anche velocità elevata e l'uso [...]</h2></div></a><a class="sSe" href="/cronaca/2020/smottamenti-in-val-genova-e-decine-di-persone-rimangono-bloccate-in-azione-la-macchina-dei-soccorsi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/bedole.png?itok=i-nlyOPg"><div class="sSt"><h2>Smottamenti in Val Genova e decine di persone rimangono [...]</h2></div></a><a class="sSe" href="/cronaca/2020/rimangono-bloccati-in-alta-quota-da-pioggia-e-nebbia-recuperati-grazie-a-un-messaggio-alla-fidanzata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/Immagine_4.png?itok=aE9i7Po7"><div class="sSt"><h2>Rimangono bloccati in alta quota da pioggia e nebbia. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/in-vacanza-con-i-genitori-bimbo-di-3-anni-precipita-dalla-finestra-di-casa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/fdvsdfsdvf.jpg?itok=LmL1BjV-"><div class="sSt"><h2>In vacanza con i genitori bimbo di 3 anni precipita dalla [...]</h2></div></a><a class="sSe" href="/cronaca/2020/si-rovescia-con-il-muletto-e-rimane-schiacciato-morto-un-71enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/WhatsApp%20Image%202020-08-10%20at%2018.22.00.jpeg?itok=GJpUVLfL"><div class="sSt"><h2>Si rovescia con il muletto e rimane schiacciato. Morto un [...]</h2></div></a><a class="sSe" href="/cronaca/2020/rapporto-cittadino-e-pubblica-amministrazione-la-ministra-pisano-si-complimenta-con-il-comune-di-trento-maule-smart-city-vuol-dire-anche-questo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/dece_0.png?itok=2KbmPMYL"><div class="sSt"><h2>Rapporto cittadino e pubblica amministrazione, la [...]</h2></div></a><a class="sSe" href="/cronaca/2020/emergenza-coronavirus-troppi-turisti-al-lago-dei-caprioli-ingressi-contingentati-e-limitati-alla-capienza-dei-parcheggi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/117336225_631125797531476_8894097418596148881_o.jpg?itok=4JW72cdd"><div class="sSt"><h2>Emergenza coronavirus, troppi turisti al lago dei [...]</h2></div></a><a class="sSe" href="/cronaca/2020/perde-lequilibrio-e-precipita-in-un-pendio-ripido-di-ghiaioni-ferendosi-alla-testa-77enne-elitrasportato-al-santa-chiara"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/dfascddfcva.jpg?itok=iCReMwKv"><div class="sSt"><h2>Perde l'equilibrio e precipita in un pendio ripido di [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>VIDEO e FOTO. Maltempo, smottamenti e case allagate. Un mezzo dei vigili del fuoco trascinato dalla colata di fango</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il maltempo si è abbattuto in tutta la regione e sono stati centinaia gli interventi dei vigili del fuoco che sono corsi in aiuto alla popolazione in pericolo. Strade bloccate, alberi abbattuti, allagamenti e frane </p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/08/deqwreqwrf.jpg?itok=gecgmlu0" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/08/deqwreqwrf.jpg?itok=gecgmlu0" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>gf</i> <span class="op"> - 11 agosto 2020 - 08:07</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango&url=https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>BOLZANO</strong>. Ancora una volta la furia inaudita del maltempo si è abbattuta su tutta la nostra regione. Ad essere colpito oltre al <strong>Trentino </strong>con diversi smottamenti in<strong> Val Genova (<a href="https://www.ildolomiti.it/cronaca/2020/smottamenti-in-val-genova-e-decine-di-persone-rimangono-bloccate-in-azione-la-macchina-dei-soccorsi">QUI L'ARTICOLO</a>) e Vigo di Fassa</strong>, è stato <strong>l'Alto Adige </strong>con frane e vere e proprie colate di fango e detriti che hanno investito qualsiasi cosa senza fermarsi davanti a nulla.</p><p> </p><p><em>(Qui il mezzo dei vigili del fuoco trascinato dalla colata di fango)</em></p><div class="imageInline full tc"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315px" src="https://www.youtube.com/embed/dZFYtKLFOtw" width="560px"></iframe></div><p> </p><p>Le immagini lo testimoniano. Una <strong>grande frana nella tarda serata ha colpito il paese di Vandoies di Sopra in Val Pusteria</strong> provocando molti danni.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="64808" data-media-element="1" height="598" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/fvrwetwetg.jpg" width="576" /></div></p><p>Momenti di paura sono stati vissuti da <strong>alcuni vigili del fuoco che sono riusciti appena in tempo a mettersi in salvo da una frana</strong>. Un mezzo dei vigili è stato trascinato per diversi metri dal fiume di fango e fortunatamente nessun è rimasto ferito.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="64809" data-media-element="1" height="1200" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/117624552_3317513594975329_8242199214789970087_o.jpg" width="1600" /></div></p><p>Da ieri sera e fino a notte fonda <strong>sono oltre 100 gli interventi dei vigili del fuoco per il forte maltempo che ha interessato particolarmente i distretti di Bassa Pusteria, Bressanone e Bassa Venosta</strong>.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="3" data-fid="64810" data-media-element="1" height="960" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/117706451_3317575494969139_5685003639927231887_o.jpg" width="540" /></div></p><p>Le strade in alcuni casi sono state investite da acqua e sassi ed interventi sono stati richiesti per numerosi <strong>allagamenti di cantine e garage, strade bloccate da smottamenti ma anche taglio rami e piante pericolanti</strong>.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/video-e-foto-maltempo-smottamenti-e-case-allagate-un-mezzo-dei-vigili-del-fuoco-trascinato-dalla-colata-di-fango" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-07-agosto-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/KLv57PeVkBo.jpg?itok=MVLbZTp-"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 07 agosto 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2020/m49-ha-il-radiocollare-ma-la-pat-non-se-ne-serve-e-arrivano-le-predazioni-dallapiccola-serve-un-sistema-di-allert-per-gli-allevatori-cosi-si-mitigano-danni-e-conflitti">M49 ha il radiocollare ma la Pat non se ne serve e arrivano le predazioni. Dallapiccola: ''Serve un sistema di allert per gli allevatori. Così si mitigano danni e conflitti''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/08/dece_2.png?itok=LX93rJsV"></div><div class="searchDate full mn">11 agosto - 05:01</div><div class="artSubSmall"><p>E' incredibile che nonostante sia iper controllato Papillon è stato ugualmente fatto avvicinare a Malga Agnellezza dove ha compiuto delle predazioni. Ma se la Provincia volesse abbassare il livello di ''scontro'' con le attività zootecniche potrebbe farlo.- Ecco la proposta dell'ex assessore competente: ''Si crei un'applicazione per i malgari come esiste per gli agricoltori con Meteotrentino. Servono poi, informazioni, strumenti (radiocollari e trappole tubo) e mitigare il rischio. Purtroppo non si sta facendo niente di niente''</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/maltempo-in-trentino-in-val-di-fassa-paura-per-uno-smottamento-evacuate-una-cinquantina-di-persone-due-frane-in-val-genova">Maltempo in Trentino, in Val di Fassa paura per uno smottamento: evacuate una cinquantina di persone. Due frane in Val Genova</a></h2></div><div class="searchDate full mn">11 agosto - 09:04</div><div class="artSubSmall"><p>Vigili del fuoco al lavoro anche in Trentino per il maltempo che ha colpito diverse zone. A Vigo di Fassa cinque abitazioni sono state evacuate per precauzione a seguito di uno smottamento, in Val Genova due frane hanno bloccato diversi escursionisti&nbsp;&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/rapporto-cittadino-e-pubblica-amministrazione-la-ministra-pisano-si-complimenta-con-il-comune-di-trento-maule-smart-city-vuol-dire-anche-questo">Rapporto cittadino e pubblica amministrazione, la ministra Pisano si complimenta con il Comune di Trento. Maule: ''Smart City vuol dire anche questo'' </a></h2></div><div class="searchDate full mn">10 agosto - 18:15</div><div class="artSubSmall"><p>Trento è la prima città italiana ad attivare una convenzione con Lepida Spa, azienda informatica che si occupa della creazione delle identità Spid, ora anche a livello comunale. L'assessora all'Innovazione: ''Spid è un passo avanti per cercare di velocizzare i tempi della burocrazia. Questa identità digitale permette di dialogare con la pubbliche amministrazioni senza per forza recarsi agli sportelli, accedendo ai servizi direttamente a casa''</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/CU2FuVHwPpo.jpg?itok=kJEYywjn"><a href="/video/cronaca/2020/il-video-le-cascate-del-nardis-fanno-paura-val-di-genova-sferzata-dal-maltempo" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/il-video-le-cascate-del-nardis-fanno-paura-val-di-genova-sferzata-dal-maltempo">IL VIDEO. Le cascate del Nardis fanno paura. Val di Genova sferzata dal maltempo</a></h2></div><div class="mediaDate mn op"> 10 agosto - 19:40</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/il-video-disastro-ambientale-alle-mauritius-la-scia-nera-di-petrolio-tra-le-acque-cristalline"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/D_KaB-4Ju20.jpg?itok=VHzWXYcY"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>08 ago</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Disastro ambientale alle Mauritius, la scia nera di petrolio tra le acque cristalline</h2></div></div> </a> <a class="artmini" href="/video/sport/2020/il-video-terribile-incidente-in-volata-ricostruite-le-ossa-del-viso-di-jakobsen-ancora-in-pericolo-di-vita"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/TdupqYeLOX0.jpg?itok=SCws12b8"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Sport</div>06 ago</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Terribile incidente in volata, ricostruite le ossa del viso di Jakobsen ancora in pericolo di vita</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
