<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "LE FOTO. Presidio per la Palestina, un migliaio le persone in piazza a Trento: \u0022Chiediamo libertà e pace per il nostro popolo\u0022 - il Dolomiti",
            "description": "TRENTO. Pienone questo pomeriggio (15 maggio) in piazza Duomo per chiedere la pace in Palestina: \u0022Noi dalla parte degli oppressi, non degli oppressori, stop alle violenze e alle uccisioni\u0022. Il presidio, organizzato fra gli altri da Pace per Gerusalemme e Forum Trentino per la Pace e i Diritti umani, ha richiamato un migliaio di persone in centro a Trento per manifestare contro l\u0027escalation di violenza degli scorsi giorni tra Israele e Palestina e per la \u0022pace e la libertà del popolo palestinese\u0022. - Di Filippo Schwachtje",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-05-15T18:18:54+02:00",
            "dateModified": "2021-05-15T18:19:45+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/05/IMG_0076.png?itok=Wy2OKf1O",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Pienone questo pomeriggio (15 maggio) in piazza Duomo per chiedere la pace in Palestina: &quot;Noi dalla parte degli oppressi, non degli oppressori, stop alle violenze e alle uccisioni&quot;. Il presidio, organizzato fra gli altri da Pace per Gerusalemme e Forum Trentino per la Pace e i Diritti umani, ha richiamato un migliaio di persone in centro a Trento per manifestare contro" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/05/IMG_0076.png?itok=Wy2OKf1O" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE FOTO. Presidio per la Palestina, un migliaio le persone in piazza a Trento: &quot;Chiediamo libertà e pace per il nostro popolo&quot;" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" />
<meta property="og:description" content="TRENTO. Pienone questo pomeriggio (15 maggio) in piazza Duomo per chiedere la pace in Palestina: &quot;Noi dalla parte degli oppressi, non degli oppressori, stop alle violenze e alle uccisioni&quot;. Il presidio, organizzato fra gli altri da Pace per Gerusalemme e Forum Trentino per la Pace e i Diritti umani, ha richiamato un migliaio di persone in centro a Trento per manifestare contro l&#039;escalation di violenza degli scorsi giorni tra Israele e Palestina e per la &quot;pace e la libertà del popolo palestinese&quot;...." />
<meta property="og:updated_time" content="2021-05-15T18:19:45+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/05/IMG_0076.png?itok=Wy2OKf1O" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" />
<meta name="twitter:title" content="LE FOTO. Presidio per la Palestina, un migliaio le persone in piazza" />
<meta name="twitter:description" content="TRENTO. Pienone questo pomeriggio (15 maggio) in piazza Duomo per chiedere la pace in Palestina: &quot;Noi dalla parte degli oppressi, non degli oppressori, stop alle violenze e alle uccisioni&quot;. Il" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/05/IMG_0076.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-05-15T18:18:54+02:00" />
<meta property="article:modified_time" content="2021-05-15T18:19:45+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>LE FOTO. Presidio per la Palestina, un migliaio le persone in piazza a Trento: "Chiediamo libertà e pace per il nostro popolo" - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_zTJLAIcFeu6JqC1RlEwqfHhLOloKcj4AmI6SciMhSJ4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_e8MwQ8_UsA5GcYmaadkD63C_sEOQ_ohzcIM45S0d0jo.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

</script>
  <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_aGDMYX46xTKX1xFd16IL8mQnWhaStMXDRhTmibwpIls.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_tqwSmUrmMTwXpt7GZgdYBEHvDgwrbKpmY17ChKAaQGo.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-R3CvmCZEwP1RT8r5_ggszp1XCnVM3liUvvjK14ak2U.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_v2OEqR-II0U6cOvM_EnZkdhjkBqzsNdPerhtgjib9Xg.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_ZMMyLB93S297dpPeSlkqpZkFB0GHcpIAeAnLTo7CUk4.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"4GoMo0CXaSCR_WQ1Jv_ILlrjr85taA9bIYBhIUmGLUI","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/jquery.colorbox-min.min.js":1,"sites\/default\/files\/minify\/articologallery.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/colorbox.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-47770 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-47770" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/basta-restrizioni-vogliamo-liberta-manifestazione-no-mask-a-bolzano-folla-enorme-contro-la-dittatura-sanitaria"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/WhatsApp%20Image%202021-05-15%20at%2019.51.58.jpeg?itok=1URZ4pdi"><div class="sSt"><h2>"Basta restrizioni, vogliamo libertà'' manifestazione [...]</h2></div></a><a class="sSe" href="/cronaca/2021/tra-vaccini-e-calo-del-contagio-i-familiari-tornano-ad-incontrare-i-loro-anziani-nelle-rsa-trasferita-a-borgo-sacco-il-nucleo-demenze-e-disturbo-comportamentale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/unnamed%20%289%29.jpg?itok=coX5x2YP"><div class="sSt"><h2>Tra vaccini e calo del contagio, i familiari tornano ad [...]</h2></div></a><a class="sSe" href="/cronaca/2021/50-anni-di-giro-ditalia-inaugurata-ad-ala-la-mostra-del-fotografo-remo-mosna"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/tass_5.png?itok=IGWDxawa"><div class="sSt"><h2>50 anni di Giro d’Italia, inaugurata ad Ala la mostra [...]</h2></div></a><a class="sSe" href="/cronaca/2021/foto-ddl-zan-nessun-passo-indietro-a-trento-in-centinaia-in-piazza-messaggio-di-civilta-basta-violenza-e-discriminazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/TYUJTRY.jpg?itok=sI7KeVqO"><div class="sSt"><h2>FOTO. Ddl Zan, ''Nessun passo indietro'' a Trento in [...]</h2></div></a><a class="sSe" href="/cronaca/2021/tutti-i-comuni-del-trentino-con-meno-del-2-di-residenti-contagiati-a-bedollo-e-frassilongo-i-dati-piu-alti-a-trento-positivo-solo-lo-015-della-popolazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/scuole_1.png?itok=2i1kPtTB"><div class="sSt"><h2>Tutti i comuni del Trentino con meno del 2% di residenti [...]</h2></div></a><a class="sSe" href="/cronaca/2021/alla-festa-di-matrimonio-del-fratello-18enne-si-sposta-per-evitare-un-gavettone-e-muore-investito-da-un-furgone"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/redim.jpg?itok=4nUB2oqu"><div class="sSt"><h2>Alla festa di matrimonio del fratello, 18enne si sposta [...]</h2></div></a><a class="sSe" href="/cronaca/2021/vaccini-anti-covid-liss-dopo-le-somministrazioni-calo-del-95-nei-morti-del-90-nei-ricoveri-e-dell80-negli-infetti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/injection-5722329_1920_0.jpg?itok=fUWByL0g"><div class="sSt"><h2>Vaccini anti-Covid, l'Iss: "Dopo le somministrazioni calo [...]</h2></div></a><a class="sSe" href="/cronaca/2021/scuole-dellinfanzia-aperte-a-luglio-parte-lazione-legale-di-alcune-insegnanti-inviata-alla-pat-istanza-di-revoca-in-autotutela-per-bloccare-il-provvedimento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/Maurizio%20Fugatti%20%C2%A9%20foto%20Daniele%20Mosna%2022.jpg?itok=paPlpu0O"><div class="sSt"><h2>Scuole dell'infanzia aperte a luglio, parte l'azione [...]</h2></div></a><a class="sSe" href="/cronaca/2021/sgominata-la-banda-dei-falsi-tecnici-del-gas-avevano-sottratto-20mila-euro-a-un-pensionato"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/WhatsApp%20Image%202021-05-15%20at%2016.32.54.jpeg?itok=o_dJZjJy"><div class="sSt"><h2>Sgominata la banda dei falsi tecnici del gas: avevano [...]</h2></div></a><a class="sSe" href="/cronaca/2021/nidi-dinfanzia-la-lettera-delle-delegate-sindacali-il-nostro-non-e-solo-un-servizio-di-conciliazione-dove-collocare-i-propri-figlie-mentre-i-genitori-lavorano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/05/bimbi-asilo-nido-850x491.jpg?itok=uC0FGJsT"><div class="sSt"><h2>Nidi d’infanzia, la lettera delle delegate sindacali: [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>LE FOTO. Presidio per la Palestina, un migliaio le persone in piazza a Trento: &quot;Chiediamo libertà e pace per il nostro popolo&quot;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Tante le bandiere, gli striscioni ed i cori che hanno riempito oggi (15 maggio) piazza Duomo dove, a partire dalle 16, si è svolto il presidio per la pace per la Palestina: grande l'adesione, soprattutto fra i più giovani</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/05/IMG_0076.png?itok=Wy2OKf1O" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/05/IMG_0076.png?itok=Wy2OKf1O" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Filippo Schwachtje</i> <span class="op"> - 15 maggio 2021 - 18:18</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo&url=https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. <strong>Pienone </strong>questo pomeriggio (15 maggio) in <strong>piazza Duomo </strong>per chiedere la <strong>pace in Palestina</strong>: "Noi <strong>dalla parte degli oppressi</strong>,<strong> non degli oppressori</strong>, <strong>stop</strong> alle <strong>violenze</strong> e alle <strong>uccisioni</strong>". Il <strong>presidio</strong>, organizzato fra gli altri da <strong>Pace per Gerusalemme</strong> e <strong>Forum</strong> <strong>Trentino per la Pace</strong> <strong>e i Diritti umani</strong>, ha richiamato <strong>un migliaio di persone</strong> in <strong>centro </strong>a <strong>Trento </strong>pe<strong>r manifestare contro l'escalation</strong> di <strong>violenza </strong>degli <strong>scorsi</strong> giorni tra <strong>Israele </strong>e <strong>Palestina </strong>e per la "<strong>pace e la libertà del popolo palestinese</strong>". </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="82483" data-media-element="1" height="3456" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/IMG_0096.JPG" width="5184" /></div></p><p>"I <strong>giovani devono esprimersi </strong>- ha spiegato <strong>Asmae Taouti</strong>, <strong>mediatrice culturale </strong>e una delle <strong>organizzatrici </strong>della <strong>manifestazione </strong>- quando <strong>vedono un'ingiustizia davanti a loro</strong>. Il <strong>messaggio </strong>che <strong>vogliamo lanciare oggi</strong> è quello della <strong>libertà</strong>, della <strong>resistenza</strong>. Noi <strong>appoggiamo gli oppressori</strong>, <strong>non gli oppressi</strong>: siamo la <strong>generazione </strong>che <strong>non accetta la menzogna</strong> e <strong>chiediamo libertà </strong>e <strong>giustizia </strong>per il <strong>popolo palestinese</strong>". </p><p><div class="inlineGallery"><header class="sportTitle">LE FOTO. Le immagini del presidio per la pace per la Palestina a Trento</header><div class="inlineGSlide"><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0059.JPG"><div class="imageInline full tc"><img src="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0059.JPG?itok=OSeKW3FY"></div><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0076.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0076.JPG?itok=yfErjnQ3"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0083_0.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0083_0.JPG?itok=He7tk5wC"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0088.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0088.JPG?itok=5vRZRptw"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0096.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0096.JPG?itok=kR2Es7Me"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0109.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0109.JPG?itok=tSNZE3Pv"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0104.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0104.JPG?itok=Scmp-I-w"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0111.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0111.JPG?itok=8zzmzWiD"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0110.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0110.JPG?itok=4QpF43MQ"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/2021/05/IMG_0112.JPG"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/2021/05/IMG_0112.JPG?itok=cyaFphm1"><div class="full picTitle"></div></div></div></div></p><p><strong>Tantissime </strong>le <strong>bandiere</strong>, gli <strong>striscioni ed i cori</strong> che hanno<strong> riempito la piazza</strong>, dove a<strong> partire dalle 16 </strong>diverse persone si sono <strong>susseguite al microfono </strong>per raccontare la loro esperienza. "Quando <strong>sentite parlare delle violenze</strong> in <strong>Palestina </strong>- ha raccontato un ragazzo, scappato da Gaza nel 2015 - <strong>dovete pensare</strong> ad un <strong>popolo occupato </strong>e ad <strong>una forza di occupazione</strong>: <strong>Israele </strong>ha un<strong> esercito ben finanziato</strong>, con <strong>militari esperti ed equipaggiati</strong> con <strong>armi di ultima generazione</strong>, i <strong>palestinesi</strong> <strong>cos'hanno</strong>? <strong>Nulla</strong>, sono stati <strong>abbandonati </strong>da <strong>tutto </strong>il <strong>mondo</strong>. <strong>Noi come palestinesi </strong>abbiamo il <strong>diritto </strong>di <strong>difenderci</strong>, di <strong>vivere</strong>. A <strong>Gaza</strong>, in un territorio più piccolo del Trentino, ci sono <strong>due milioni di persone</strong>, la <strong>metà </strong>di loro ha<strong> meno di 18 anni</strong>, il <strong>70% </strong>è <strong>disoccupato</strong>,<strong> è una prigione a cielo aperto</strong>. Questa <strong>ingiustizia </strong>si <strong>deve risolvere</strong>, <strong>è una responsabilità di tutti</strong>: per i <strong>palestinesi ogni minuto può essere l'ultimo</strong>". </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/le-foto-presidio-per-la-palestina-un-migliaio-le-persone-in-piazza-a-trento-chiediamo-liberta-e-pace-per-il-nostro-popolo" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-14-maggio-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/3TK5PKnE468.jpg?itok=EimRgh9h"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 14 maggio 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/piano-terra-con-giardino-di-170-mq-2-camere-e-garage-doppio " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/249/8286acfb2317f209a0ab594f5fd13645mar-04/20/2021-1621.jpg?itok=gFQP2xl6"></div><div class="i-w-data"><div class="i-w-location mn"> Mori</div><div class="i-w-title"> PIANO TERRA CON GIARDINO di 170 mq: 2 CAMERE e GARAGE DOPPIO</div><div class="i-w-info"><div class="banner-immo-metri"> m² 90</div><div class="banner-immo-price"> €217.500</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/zona-albere-bellissimo " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/210/ac561efa3abc5c339f6a19fc36eb5438lun-03/15/2021-1113.jpg?itok=ggkCnfIC"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> ZONA ALBERE, Bellissimo!</div><div class="i-w-info"><div class="banner-immo-metri"> m² 75</div><div class="banner-immo-price"> €350.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/esclusiva-2-camere-ristrutturato-con-garage-e-cantina " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/205/5bf8d3dda70b1f67c2d32a7f1ca252a1gio-03/11/2021-1104.jpg?itok=w0ffV9QL"></div><div class="i-w-data"><div class="i-w-location mn"> MORI</div><div class="i-w-title"> ESCLUSIVA: 2 CAMERE RISTRUTTURATO con GARAGE e CANTINA</div><div class="i-w-info"><div class="banner-immo-metri"> m² 72</div><div class="banner-immo-price"> €139.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/cristo-re-trilocale " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/269/bfbd835eb7624ed30b7632d1a4c5eb27sab-05/15/2021-1006.png?itok=Kc4HAfoh"></div><div class="i-w-data"><div class="i-w-location mn"> TRENTO</div><div class="i-w-title"> CRISTO RE - TRILOCALE</div><div class="i-w-info"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €189.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa-rovereto/novita-piano-terra-con-giardino-garage-e-cantina " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/200/5b898c56236fb0f802e1aca19470cbe0lun-03/08/2021-1701.jpg?itok=N653fpA8"></div><div class="i-w-data"><div class="i-w-location mn"> MORI</div><div class="i-w-title"> NOVITÀ: PIANO TERRA con GIARDINO, GARAGE e CANTINA</div><div class="i-w-info"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €132.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/appartamento-3-camere-a-bosentino " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/252/a21c2badf05a3a5f53d67a084ab42bbcmar-04/27/2021-1404.jpg?itok=s-6ZzyqW"></div><div class="i-w-data"><div class="i-w-location mn"> BOSENTINO</div><div class="i-w-title"> APPARTAMENTO 3 CAMERE A BOSENTINO</div><div class="i-w-info"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €105.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/tutti-i-comuni-del-trentino-con-meno-del-2-di-residenti-contagiati-a-bedollo-e-frassilongo-i-dati-piu-alti-a-trento-positivo-solo-lo-015-della-popolazione">Tutti i comuni del Trentino con meno del 2% di residenti contagiati: a Bedollo e Frassilongo i dati più alti. A Trento positivo solo lo 0,15% della popolazione</a></div><div class="widget-image"><a href="/cronaca/2021/tutti-i-comuni-del-trentino-con-meno-del-2-di-residenti-contagiati-a-bedollo-e-frassilongo-i-dati-piu-alti-a-trento-positivo-solo-lo-015-della-popolazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/05/scuole_1.png?itok=a-e_EAVL" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 maggio - 19:26</div><div class="widget-text">Ecco dove sono stati trovati i 43 nuovi positivi delle ultime 24 ore. I comuni con più dell'1% di residenti contagiati sono 7. Ecco quali sono e [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/basta-restrizioni-vogliamo-liberta-manifestazione-no-mask-a-bolzano-folla-enorme-contro-la-dittatura-sanitaria">"Basta restrizioni, vogliamo libertà'' manifestazione 'No Mask' a Bolzano. Folla enorme contro la "dittatura sanitaria''</a></div><div class="widget-image"><a href="/cronaca/2021/basta-restrizioni-vogliamo-liberta-manifestazione-no-mask-a-bolzano-folla-enorme-contro-la-dittatura-sanitaria"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/05/WhatsApp%20Image%202021-05-15%20at%2019.51.58.jpeg?itok=_XRZ0B18" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 maggio - 20:13</div><div class="widget-text">In moltissimi si sono ritrovati oggi a Bolzano per dire "Basta alla dittatura sanitaria all'interno delle scuole, sui posti di lavoro e [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/foto-ddl-zan-nessun-passo-indietro-a-trento-in-centinaia-in-piazza-messaggio-di-civilta-basta-violenza-e-discriminazione">FOTO. Ddl Zan, ''Nessun passo indietro'' a Trento in centinaia in piazza: ''Messaggio di civiltà, basta violenza e discriminazione''</a></div><div class="widget-image"><a href="/cronaca/2021/foto-ddl-zan-nessun-passo-indietro-a-trento-in-centinaia-in-piazza-messaggio-di-civilta-basta-violenza-e-discriminazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/05/TYUJTRY.jpg?itok=MgX1Vc2B" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>15 maggio - 19:29</div><div class="widget-text">Il Trentino si è mobilitato&nbsp;ancora una volta per non cedere il passo sulla protezione dai crimini d’odio basati su sesso, genere, identità [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="video/politica/2021/il-video-trento-in-piazza-per-sostenere-il-ddl-zan-de-preto-ricordiamo-lurgenza-di-questa-legge"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/RUolBFDs2JU.jpg?itok=bV0flJ8D"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Politica</div>15 maggio - 17:50</div><div class="mediaTitle"><h2><a href="/video/politica/2021/il-video-trento-in-piazza-per-sostenere-il-ddl-zan-de-preto-ricordiamo-lurgenza-di-questa-legge">IL VIDEO. Trento in piazza per sostenere il Ddl Zan, De Preto: ''Ricordiamo l'urgenza di questa legge''</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-palestina-libera-pienone-a-trento-per-chiedere-la-fine-dei-conflitti"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/yVaLqcSMCYA.jpg?itok=f9ySXf4b"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>15 maggio - 17:08</div><div class="m-w-title mn">IL VIDEO. "Palestina libera": pienone a Trento per chiedere la fine dei conflitti</div></div> </a> <a href="video/societa/2021/un-dinosauro-vivo-e-vegeto-balla-in-centro-a-rovereto-musica-arte-e-divertimento-invadono-la-citta-della-quercia-con-il-festival-nuvolette"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/MwrYwsqfAOg.jpg?itok=YOb12Iww"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>15 maggio - 09:42</div><div class="m-w-title mn">Un dinosauro 'vivo e vegeto' balla in centro a Rovereto: musica, arte e divertimento invadono la Città della quercia con il festival Nuvolette</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy3"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function ($) {
Drupal.behaviors.lazyloader = {
attach: function (context, settings) {
$("img[data-src]").lazyloader({distance: 0, icon: "" });
}
};
}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
