<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, Scurelle e Luserna Covid free mentre a Mezzolombardo contagio all\u00271,3%. Trovati 12 nuovi positivi ad Arco. I casi Comune per Comune - il Dolomiti",
            "description": "TRENTO. Sono 145.778 casi e 1.599 decessi in Trentino per coronavirus da inizio epidemia, sono 140.682 i guariti da inizio emergenza e 3.497 gli attuali positivi. Sono state registrate altre 257 guarigioni nelle ultime 24 ore. Sono 33 le persone in ospedale, di cui 11 in alta intensità e 1 in terapia intensiva. - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-03-20T20:19:55+01:00",
            "dateModified": "2022-03-20T20:19:55+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/03/20.03.2022%20mappa.jpg?itok=RQnp6ojO",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Sono 145.778 casi e 1.599 decessi in Trentino per coronavirus da inizio epidemia, sono 140.682 i guariti da inizio emergenza e 3.497 gli attuali positivi. Sono state registrate altre 257 guarigioni nelle ultime 24 ore. Sono 33 le persone in ospedale, di cui 11 in alta intensità e 1 in terapia intensiva. - Di Luca Andreazza" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/03/20.03.2022%20mappa.jpg?itok=RQnp6ojO" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Scurelle e Luserna Covid free mentre a Mezzolombardo contagio all&#039;1,3%. Trovati 12 nuovi positivi ad Arco. I casi Comune per Comune" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" />
<meta property="og:description" content="TRENTO. Sono 145.778 casi e 1.599 decessi in Trentino per coronavirus da inizio epidemia, sono 140.682 i guariti da inizio emergenza e 3.497 gli attuali positivi. Sono state registrate altre 257 guarigioni nelle ultime 24 ore. Sono 33 le persone in ospedale, di cui 11 in alta intensità e 1 in terapia intensiva...." />
<meta property="og:updated_time" content="2022-03-20T20:19:55+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/03/20.03.2022%20mappa.jpg?itok=RQnp6ojO" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" />
<meta name="twitter:title" content="Coronavirus, Scurelle e Luserna Covid free mentre a Mezzolombardo" />
<meta name="twitter:description" content="TRENTO. Sono 145.778 casi e 1.599 decessi in Trentino per coronavirus da inizio epidemia, sono 140.682 i guariti da inizio emergenza e 3.497 gli attuali positivi. Sono state registrate altre 257" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/03/20.03.2022%20mappa.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-03-20T20:19:55+01:00" />
<meta property="article:modified_time" content="2022-03-20T20:19:55+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Coronavirus, Scurelle e Luserna Covid free mentre a Mezzolombardo contagio all'1,3%. Trovati 12 nuovi positivi ad Arco. I casi Comune per Comune - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__0Tea1JjnxNVPp0X-j8B8GijVI32KVAL8qxSTMaWVNkM__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__o_YtjsuWPSBFcRGc3GCBioR3E6f8lVka1Dtjvg7SpUU__NYLTx6riViPkAiAjZQCGWLTILQv1uM2GJr7oygvA9XA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f44HXmX95go0oZLyEgyiw_Xw-Lkue9nvmudHnGromwQ__K8XPp_jWvnbTpuzt8z6uPsofJrC5cnGYKHXZz8Shg2E__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1Yb5h0cy3nKNgRotx2UadfAcvdFwI2r1IPSmxTRdatU___LSZkP3LA-JYgtFNZiWdT0HikqkygL7_MmxnwcSGnI4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__X18JYQpoStRnuITnUcECL7H9dV6cUcXs3m3lzx8EqY0__Ct2LtSTNszE0B6tMMccWIS-vZ0BQAEFy555ImVPV8cc__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UJGQnbEmrtk61NiX5MWoZl8rMCcFF4oFDQO-LH_aSBc__908-nZXwm55dR0b2GVqlD2LZWW1I6TPZsYdVAAnPjLk__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"70h6NsXNWZv30ae_ppcVFDGRVABsJDm2zzxOVwgMl_k","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery-html-prefilter-3.5.0-backport.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-61928 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-61928" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/covid-altri-2-morti-in-trentino-e-sono-stati-trovati-272-positivi-leggero-peggioramento-negli-ospedali-ma-situazione-ampiamente-sotto-controllo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/coronavirus1.jpg?itok=eDhHsot_"><div class="sSt">Covid, altri 2 morti in Trentino e sono stati trovati 272 [...]</div></a><a class="sSe" href="/cronaca/2022/vasto-incendio-in-val-del-chiese-rogo-sotto-controllo-dopo-oltre-24-ore-e-il-coinvolgimento-di-vigili-del-fuoco-foto-e-video-due-elicotteri-e-un-canadair"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/2bd999a7-2434-4d76-9973-8887653132b2.jpg?itok=MSTtUxDC"><div class="sSt"><h2>Vasto incendio in val del Chiese, rogo sotto controllo [...]</h2></div></a><a class="sSe" href="/cronaca/2022/percorre-il-sentiero-con-i-genitori-ma-scivola-13enne-di-rovereto-soccorso-con-lelicottero"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/86495532_3759997464042923_3414795971538714624_o.jpg?itok=nhz5DAI9"><div class="sSt"><h2>Percorre il sentiero con i genitori ma scivola: 13enne di [...]</h2></div></a><a class="sSe" href="/cronaca/2022/perde-il-controllo-della-moto-e-viene-travolto-dallautobus-foto-grave-un-motociclista-elitrasportato-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/276130041_495711458677036_5757630084605952597_n.jpg?itok=n-rmM1uE"><div class="sSt"><h2>Perde il controllo della moto e viene travolto [...]</h2></div></a><a class="sSe" href="/cronaca/2022/scivola-sullerba-secca-e-ruzzola-per-80-metri-sul-lagorai-foto-a-lanciare-lallarme-il-compagno-di-escursione-una-43enne-trentina-portata-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/1647791280166.jpg?itok=l0xUcpA0"><div class="sSt"><h2>Scivola sull'erba secca e ruzzola per 80 metri sul [...]</h2></div></a><a class="sSe" href="/cronaca/2022/alcuni-ragazzi-accendono-un-falo-ma-le-fiamme-si-propagano-bruciano-100-metri-quadrati-di-erba-e-sterpaglie-tra-il-fiume-e-la-strada"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/5eebf904-68a6-47b7-9e7f-fbe427f6ebc6.jpg?itok=kFzYVmg5"><div class="sSt"><h2>Alcuni ragazzi accendono un falò ma le fiamme si [...]</h2></div></a><a class="sSe" href="/cronaca/2022/rogo-boschivo-in-valle-del-chiese-due-elicotteri-e-un-canadair-per-contenere-il-vasto-incendio-video-operazioni-ostacolate-dallarea-impervia-e-dal-vento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/val%20chiese.jpg?itok=eRVdDUro"><div class="sSt"><h2>Rogo boschivo in valle del Chiese, due elicotteri e un [...]</h2></div></a><a class="sSe" href="/cronaca/2022/perde-il-controllo-del-trattore-con-il-rimorchio-e-finisce-nel-dirupo-foto-lungo-intervento-dei-vigili-dei-vigili-del-fuoco-per-il-recupero-del-mezzo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/tyhjuytrijt.jpg?itok=LxM-Mp2y"><div class="sSt"><h2>Perde il controllo del trattore con il rimorchio e [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-altri-2-morti-in-trentino-e-sono-stati-trovati-272-positivi-leggero-peggioramento-negli-ospedali-ma-situazione-ampiamente-sotto-controllo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/coronavirus1.jpg?itok=eDhHsot_"><div class="sSt"><h2>Covid, altri 2 morti in Trentino e sono stati trovati 272 [...]</h2></div></a><a class="sSe" href="/cronaca/2022/perde-il-controllo-dellauto-e-si-ribalta-in-mezzo-alla-strada-momenti-di-paura-sulla-sp75-per-un-78enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/ujryt6i87uio87.jpg?itok=6xfjPROp"><div class="sSt"><h2>Perde il controllo dell'auto e si ribalta in mezzo alla [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-in-alto-adige-332-casi-e-un-nuovo-decesso-crescono-i-ricoveri-in-ospedale-mentre-lincidenza-scende-leggermente"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/03/covid_0.jpg?itok=vVGRWWWH"><div class="sSt"><h2>Covid, in Alto Adige 332 casi e un nuovo decesso. [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus, Scurelle e Luserna Covid free mentre a Mezzolombardo contagio all&#039;1,3%. Trovati 12 nuovi positivi ad Arco. I casi Comune per Comune</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Trovati 272 positivi, 2 decessi nelle ultime 24 ore. Registrate 257 guarigioni. Sono 33 i pazienti in ospedale</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/03/20.03.2022%20mappa.jpg?itok=RQnp6ojO" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/03/20.03.2022%20mappa.jpg?itok=RQnp6ojO" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 20 marzo 2022 - 20:19</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune&url=https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sono 145.778 casi e 1.599 decessi in Trentino per coronavirus da inizio epidemia, sono 140.682 i guariti da inizio emergenza e 3.497 gli attuali positivi. Sono state registrate altre 257 guarigioni nelle ultime 24 ore. Sono 33 le persone in ospedale, di cui 11 in alta intensità e 1 in terapia intensiva. Sono 24 i territori Covid-free: <strong>Scurelle</strong>, Cavareno, Ossana, Mezzana, Caderzone Terme, Giustino, Croviana, Terragnolo, Ronchi Valsugana, Terzolas, Strembo, Carzano, Bieno, Cinte Tesino, Garniga Terme, Bocenago, Vignola-Falesina, <strong>Luserna</strong>, Bresimo, Cis, Cavizzana, Castel Condino, Massimeno e Sagron Mis, mentre tutti gli altri hanno almeno 1 positività.</p><p> </p><p>Oggi <strong>272 contagi e 2 morti</strong>. <strong>Campagna vaccinale</strong>: sono 1.199.434 le dosi somministrate in Trentino, di cui 426.270 seconde dosi e 323.272 terze dosi (<a href="https://www.ildolomiti.it/cronaca/2022/covid-altri-2-morti-in-trentino-e-sono-stati-trovati-272-positivi-leggero-peggioramento-negli-ospedali-ma-situazione-ampiamente-sotto-controllo" target="_blank">Qui articolo</a>). </p><p> </p><p>Attualmente a <strong>Palù del Fersina</strong> l'1,8% della popolazione è positivo, seguono <strong>Fierozzo</strong> (1,6%), C<strong>astello-Molina di Fiemme </strong>(1,5%). I tassi di contagio più bassi in questa fase dell'emergenza si riscontrano a <strong>Peio</strong>, <strong>Vermiglio </strong>e <strong>Sanzeno </strong>(0,11%), <strong>Pellizzano </strong>e <strong>Sarnonico </strong>(0,13%), <strong>Borgo Lares</strong>.</p><p> </p><p>I primi 30 centri per numero di abitanti (esclusi quelli già nominato in precedenza): <strong>Trento </strong>a 0,7%; <strong>Rovereto </strong>a 0,6%; <strong>Pergine </strong>a 0,5%; <strong>Arco </strong>a 0,6%; <strong>Riva del Garda</strong> a 0,8%; <strong>Mori </strong>a 0,5%; <strong>Lavis </strong>a 0,5%; <strong>Ala </strong>a 0,4%;<strong> Levico Terme </strong>a 0,6% e <strong>Mezzolombardo </strong>a 1,3%.</p><p> </p><p>E ancora <strong>Cles </strong>a 0,7%; <strong>Borgo Valsugana </strong>a 0,3%; <strong>Predaia </strong>a 0,6%; <strong>Mezzocorona </strong>a 0,7%; P<strong>rimiero San Martino di Castrozza</strong> a 0,3%; <strong>Ledro </strong>a 0,5%; <strong>Dro </strong>a 0,3%, <strong>Vallelaghi </strong>a 0,6%, <strong>Baselga di Pinè</strong> a 0,5% e <strong>Altopiano della Vigolana</strong> a 1%; <strong>Ville d'Anaunia </strong>a 0,5%; <strong>Storo </strong>a 0,5%; <strong>Predazzo </strong>a 0,4%; <strong>Avio </strong>a 0,6%, <strong>Cavalese </strong>a 0,8%; <strong>Civezzano </strong>a 0,7%; <strong>Brentonico </strong>a 0,8%;<strong> San Michele all'Adige</strong> a 0,6%; <strong>Caldonazzo </strong>a 0,9% e <strong>Villa Lagarin</strong>a a 0,8%.</p><p> </p><p>Oggi sono stati trovati 272 positivi a fronte di circa 2.500 tamponi tra molecolari e antigenici nelle ultime 24 ore:<em><strong> 74 casi </strong></em>a Trento e <em><strong>19 positivi</strong></em> a Rovereto; <em><strong>13 contagi </strong></em>a Pergine e 12 <strong><em>infezioni </em></strong>a Arco.</p><p> </p><p>E 10<em><strong> casi </strong></em>a Riva del Garda; <em><strong>9 positivi</strong></em> a Mezzolombardo;<em><strong> 6 contagi</strong></em> a Terre d'Adige, Castello-Molina di Fiemme; <strong><em>5 infezioni</em></strong> a Avio; <em><strong>4 contagiati</strong></em> a Mori, Lavis, Levico Terme, Giovo e Cembra Lisignago.</p><p> </p><p>Sono stati trovati<em><strong> 3 contagi</strong></em> a Ala, Ville d'Anaunia e Brentonico; <strong><em>2 casi </em></strong>a Ledro, Altopiano della Vigolana, Predazzo, Cavalese, San Michele all'Adige, Cavedine, Nago-Torbole, Besenello, Tenno, Canazei, Trambileno, Castelnuovo e Livo.</p><p> </p><p>Poi <em><strong>1 positivo</strong></em> a Primiero San Martino di Castrozza, Vallelaghi, Storo, Villa Lagarina, Tione, Folgaria, Pinzolo, Volano, Tesero, Dimaro Folgarida, Calliano, Ziano di Fiemme, Roverè della Luna, Campodenno, Albiano, Bedollo, Canal San Bovo, Vallarsa, Calceranica, Ton, Spormaggiore, Denno, Caldes, Tenna, Carisolo, Ospedaletto, Cavedago e Fierozzo.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/coronavirus-scurelle-e-luserna-covid-free-mentre-a-mezzolombardo-contagio-all13-trovati-12-nuovi-positivi-ad-arco-i-casi-comune-per-comune" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-19-marzo-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/03/_Sw6iCM0PAI.jpg?itok=8ciDexB5"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 19 marzo 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/lonalases-terracielo-da-ristrutturare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/116/a789cf0cd2d4f1436f787a7478678ec2lun-11/23/2020-1629.jpg?itok=lbVJmS4i"></div></div><div class="i-w-data"><div class="i-w-location mn"> Lona-Lases</div><div class="i-w-title"> Lona/Lases - terra/cielo da ristrutturare</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 300</div><div class="banner-immo-price"> €68.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/vigolo-baselga-trilocale-come-nuovo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/265/c9acc9b0cb365f2b6a06dccb30fccbffmer-05/12/2021-1116.jpeg?itok=kI2couaL"></div></div><div class="i-w-data"><div class="i-w-location mn"> Vigolo Baselga</div><div class="i-w-title"> Vigolo Baselga - trilocale come nuovo</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 73</div><div class="banner-immo-price"> €145.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/tenna-3-camere-con-giardino?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/115/ed5afca58cf0bf81d204c0d9499017c2lun-11/23/2020-1626.jpg?itok=mEOx7xT6"></div></div><div class="i-w-data"><div class="i-w-location mn"> Tenna</div><div class="i-w-title"> Tenna - 3 camere con giardino</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 120</div><div class="banner-immo-price"> €330.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/trento-sud-ampio-3-camere?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/113/66306df6b7367ed842b91d09dad5199flun-11/23/2020-1623.jpg?itok=4sszVTUN"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Trento sud - ampio 3 camere</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 110</div><div class="banner-immo-price"> €270.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/villazzano-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/228/b1777ad35e984994c89915b63e4e445bmar-03/23/2021-0923.jpg?itok=Z1QSdkRx"></div></div><div class="i-w-data"><div class="i-w-location mn"> Villazzano</div><div class="i-w-title"> Villazzano - trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 62</div><div class="banner-immo-price"> €200.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/caldonazzo-quadrilocale-recentemente-ristrutturato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/91/2d48e887e40646bf0349f29a090229eflun-11/23/2020-1509.jpg?itok=KfnQHtwQ"></div></div><div class="i-w-data"><div class="i-w-location mn"> Caldonazzo</div><div class="i-w-title"> Caldonazzo - quadrilocale recentemente ristrutturato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 96</div><div class="banner-immo-price"> €204.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/dalle-medicine-agli-alimenti-di-prima-necessita-dal-trentino-in-partenza-per-lucraina-un-nuovo-carico-di-aiuti">Dalle medicine agli alimenti di prima necessità, dal Trentino in partenza per l'Ucraina un nuovo carico di aiuti</a></div><div class="widget-image"><a href="/cronaca/2022/dalle-medicine-agli-alimenti-di-prima-necessita-dal-trentino-in-partenza-per-lucraina-un-nuovo-carico-di-aiuti"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/03/hjm%2Ckhjkl%2Cghj.jpg?itok=GKpBaSYb" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>20 marzo - 13:01</div><div class="widget-text">Sarà un viaggio che partirà domani mattina e il mezzo consegnerà&nbsp;gli aiuti direttamente all'interno dell'Ucraina. Si tratta di beni [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/vasto-incendio-in-val-del-chiese-rogo-sotto-controllo-dopo-oltre-24-ore-e-il-coinvolgimento-di-vigili-del-fuoco-foto-e-video-due-elicotteri-e-un-canadair">Vasto incendio in val del Chiese, rogo sotto controllo dopo oltre 24 ore e il coinvolgimento di vigili del fuoco (FOTO e VIDEO), due elicotteri e un Canadair</a></div><div class="widget-image"><a href="/cronaca/2022/vasto-incendio-in-val-del-chiese-rogo-sotto-controllo-dopo-oltre-24-ore-e-il-coinvolgimento-di-vigili-del-fuoco-foto-e-video-due-elicotteri-e-un-canadair"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/03/2bd999a7-2434-4d76-9973-8887653132b2.jpg?itok=nt-ISRXp" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>20 marzo - 21:03</div><div class="widget-text">La situazione è ora sotto controllo e i vigili del fuoco prevedono dei monitoraggi notturni. Per lunedì è atteso un intervento dell'elicottero [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/societa/2022/video-servizio-conciare-le-pelli-in-modo-sostenibile-i-fratelli-baruchelli-produciamo-enzimi-per-una-lavorazione-ecologica-da-rifiuto-possono-diventare-prodotto">VIDEO SERVIZIO. Conciare le pelli in modo sostenibile. I fratelli Baruchelli: "Produciamo enzimi per una lavorazione ecologica. Da 'rifiuto' possono diventare prodotto"</a></div><div class="widget-image"><a href="/societa/2022/video-servizio-conciare-le-pelli-in-modo-sostenibile-i-fratelli-baruchelli-produciamo-enzimi-per-una-lavorazione-ecologica-da-rifiuto-possono-diventare-prodotto"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/03/WhatsApp%20Image%202022-03-18%20at%2019.45.08.jpeg?itok=XYrzEPkH" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Società</div>20 marzo - 20:39</div><div class="widget-text">I fratelli Dario e Mauro Baruchelli sono i titolari di Biodermol, che nel 2020 ha ottenuto un brevetto per la depilazione enzimatica [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/societa/2022/high-on-life-il-regista-limportante-e-guardarsi-indietro-per-raccogliere-ogni-pezzettino"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/03/0kIr3x-emZI.jpg?itok=uCCs4Y0q"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Società</div>20 marzo - 19:25</div><div class="mediaTitle"><h2><a href="/video/societa/2022/high-on-life-il-regista-limportante-e-guardarsi-indietro-per-raccogliere-ogni-pezzettino">HIGH ON LIFE. Il regista: ''L'importante è guardarsi indietro per raccogliere ogni pezzettino''</a></h2></div></div><div class="m-w-more"> <a href="/video/cronaca/2022/il-video-il-bunker-anti-atomico-piu-grande-ditalia-e-ad-affi-ecco-le-immagini-dallinterno-del-complesso"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/03/eXZyCUm2qL4.jpg?itok=rWJQA92V"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>18 marzo - 18:26</div><div class="m-w-title mn"> IL VIDEO. Il bunker anti-atomico più grande d'Italia è ad Affi: ecco le immagini dall'interno del complesso</div></div> </a> <a href="/video/cronaca/2022/il-video-per-il-pieno-le-lascio-la-macchina-cosa-vuol-dire-fare-benzina-nel-2022-lesilarante-ricostruzione-de-le-coliche"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/03/Bj6l9JMrl-w.jpg?itok=veR2sKTf"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>18 marzo - 12:52</div><div class="m-w-title mn">IL VIDEO. ''Per il pieno? Le lascio la macchina''. Cosa vuol dire fare benzina nel 2022: l'esilarante ricostruzione de Le Coliche</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
