<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Dopo 36 e 37 anni di lavoro in congedo i luogotenenti Roberto Baù e Paolo Conti - il Dolomiti",
            "description": "TRENTO. In congedo dopo 36 e 37 anni di lavoro. Stiamo parlando del luogotenente carica speciale Roberto Baù e del luogotenente carica speciale Paolo Conti. Roberto Baù, comandante della Stazione di Ala sin dal 2007, cesserà il servizio effettivo per essere collocato in congedo. Il sottoufficiale, arruolatosi nel 1986, ha prestato servizio in Sardegna e in diverse località del Trentino.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-12-30T11:57:42+01:00",
            "dateModified": "2022-12-30T11:57:42+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/12/wwde.jpg?itok=We2e08WS",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. In congedo dopo 36 e 37 anni di lavoro. Stiamo parlando del luogotenente carica speciale Roberto Baù e del luogotenente carica speciale Paolo Conti. Roberto Baù, comandante della Stazione di Ala sin dal 2007, cesserà il servizio effettivo per essere collocato in congedo. Il sottoufficiale, arruolatosi nel 1986, ha prestato servizio in Sardegna e in diverse località del" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/12/wwde.jpg?itok=We2e08WS" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dopo 36 e 37 anni di lavoro in congedo i luogotenenti Roberto Baù e Paolo Conti" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" />
<meta property="og:description" content="TRENTO. In congedo dopo 36 e 37 anni di lavoro. Stiamo parlando del luogotenente carica speciale Roberto Baù e del luogotenente carica speciale Paolo Conti. Roberto Baù, comandante della Stazione di Ala sin dal 2007, cesserà il servizio effettivo per essere collocato in congedo. Il sottoufficiale, arruolatosi nel 1986, ha prestato servizio in Sardegna e in diverse località del Trentino...." />
<meta property="og:updated_time" content="2022-12-30T11:57:42+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/12/wwde.jpg?itok=We2e08WS" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" />
<meta name="twitter:title" content="Dopo 36 e 37 anni di lavoro in congedo i luogotenenti Roberto Baù e" />
<meta name="twitter:description" content="TRENTO. In congedo dopo 36 e 37 anni di lavoro. Stiamo parlando del luogotenente carica speciale Roberto Baù e del luogotenente carica speciale Paolo Conti. Roberto Baù, comandante della Stazione di" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/12/wwde.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-12-30T11:57:42+01:00" />
<meta property="article:modified_time" content="2022-12-30T11:57:42+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Dopo 36 e 37 anni di lavoro in congedo i luogotenenti Roberto Baù e Paolo Conti - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__S8ulUSuksteVetvttEXOarcSuy5U7OefMt8A4-ADNIg__4uQgCGeTgJks_dYGNrbV0AAVtXcOWRUeGkRQOalUjL4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__wxeXfto9mUgjCgRvl_xpc9AH9kek-3rm1RvoQ_0EURI__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script type="text/javascript" async src="//c.pubguru.net/pg.ildolomiti.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__CjSj1rly6t3B6iW-9j_qINi7mEsZYFV2iw-BwC0Z9Mg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"QttdXsJ8q1ZhBge4HA-v7lhEug7Q85ykVWhBVovQqpk","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-82487 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a> <a class="right geoloc-mobile relat" href="#"><span></span></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li><li><a href="/podcast">Podcast</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-82487" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/ruba-dalla-cassa-del-locale-dove-lavora-a-cortina-beccata-in-flagrante-dai-carabinieri-in-borghese-arrestata-e-scatta-il-daspo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/soldi%20banca-2%20%281%29-2.jpg?itok=lh-ty5dO"><div class="sSt"><h2>Ruba dalla cassa del locale dove lavora a Cortina, [...]</h2></div></a><a class="sSe" href="/cronaca/2022/vede-la-polizia-entrare-al-parco-e-prova-scappare-viene-fermato-con-25-chili-di-eroina-nello-zaino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/5491e7b0-cef8-4349-8d59-0040fd8499a8.jpg?itok=at5a-XPR"><div class="sSt"><h2>Vede la polizia entrare al parco e prova scappare, viene [...]</h2></div></a><a class="sSe" href="/cronaca/2022/auto-si-schianta-contro-la-recinzione-di-una-casa-e-prende-fuoco-foto-tre-i-feriti-uno-grave-in-azione-i-pompieri-a-sospirolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/WhatsApp%20Image%202022-12-30%20at%2014.18.30%20%281%29.jpeg?itok=scj3jHLp"><div class="sSt"><h2>Auto si schianta contro la recinzione di una casa e [...]</h2></div></a><a class="sSe" href="/cronaca/2022/lutto-nella-polizia-paola-zani-e-morta-a-bolzano-a-soli-56-anni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/Paola%20Zani%202.jpg?itok=jjSqwNpM"><div class="sSt"><h2>Lutto nella polizia, Paola Zani è morta a Bolzano a soli [...]</h2></div></a><a class="sSe" href="/cronaca/2022/lauto-finisce-in-un-canale-di-scolo-a-lato-dellautostrada-foto-ma-il-conducente-non-si-trova-lallarme-lungo-la4"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/WhatsApp%20Image%202022-12-30%20at%2011.58.34%20%281%29.jpeg?itok=kXIc6bwv"><div class="sSt"><h2>L'auto finisce in un canale di scolo a lato [...]</h2></div></a><a class="sSe" href="/cronaca/2022/paura-in-autostrada-brucia-una-bisarca-che-trasporta-8-auto-foto-e-video-in-azione-i-vigili-del-fuoco-sulla4"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/WhatsApp%20Image%202022-12-30%20at%2011.58.31.jpeg?itok=8qQdHY-T"><div class="sSt"><h2>Paura in autostrada: brucia una bisarca che trasporta 8 [...]</h2></div></a><a class="sSe" href="/cronaca/2022/una-targa-per-ricordare-i-70-anni-del-trento-film-festival-patrimonio-della-citta-e-del-trentino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/valandro_1.png?itok=cQQ9yS-s"><div class="sSt"><h2>Una targa per ricordare i 70 anni del Trento Film [...]</h2></div></a><a class="sSe" href="/cronaca/2022/bocconi-con-chiodi-in-un-giardino-privato-il-comune-fatto-grave-e-abbiamo-avviato-le-verifiche-sembra-un-caso-isolato-ma-linvito-e-di-fare-attenzione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/zampa%20trentina.jpg?itok=6sitN5SF"><div class="sSt"><h2>Bocconi con chiodi in un giardino privato, il Comune: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/trento-per-la-festa-di-capodanno-in-piazza-duomo-stop-alle-bevande-in-contenitori-di-latta-e-di-vetro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/sdweeeee.jpg?itok=AF2q5yUu"><div class="sSt"><h2>Trento, per la festa di Capodanno in piazza Duomo stop [...]</h2></div></a><a class="sSe" href="/cronaca/2022/rovereto-diventa-povereto-foto-vandali-in-azione-ai-mercatini-di-natale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/12/WhatsApp%20Image%202022-12-30%20at%2009.52.40.jpeg?itok=sntTBQEu"><div class="sSt"><h2>Rovereto diventa "Povereto" (FOTO): vandali in azione ai [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard_skin"></pubguru></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Dopo 36 e 37 anni di lavoro in congedo i luogotenenti Roberto Baù e Paolo Conti</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Roberto Baù è stato comandante della Stazione di Ala sin dal 2007 mentre Paolo Conti è stato comandante della Stazione di Borgo Valsugana dal 2014</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/12/wwde.jpg?itok=We2e08WS" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/12/wwde.jpg?itok=We2e08WS" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 30 December 2022 - 11:57</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti&url=https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. In congedo dopo <strong>36 e 37 anni di lavoro</strong>. Stiamo parlando del<strong> luogotenente carica speciale Roberto Baù</strong> e del <strong>luogotenente carica speciale Paolo Conti</strong>.</p><p> </p><p>Roberto Baù, comandante della Stazione di Ala sin dal 2007, cesserà il servizio effettivo per essere collocato in congedo.<strong> Il sottoufficiale, arruolatosi nel 1986, ha prestato servizio in Sardegna e in diverse località del Trentino</strong>.</p><p> </p><p>Nei 15 anni trascorsi presso il comando di Ala,<strong> ha garantito una presenza costante sul territorio e una continua vicinanza al cittadino con particolare attenzione alle fasce deboli quali gli anziani e le donne, ricevendo il plauso delle autorità locali e della cittadinanza.</strong></p><p> </p><p>La Compagnia di Borgo Valsugana ha voluto rendere omaggio oggi, invece<strong>, a Paolo Conti Comandante della Stazione di Borgo Valsugana dal 2014 e precedentemente Comandante della Stazione di Roncegno.</strong></p><p> </p><p>Entrambi hanno ricevuto il<strong> plauso delle autorità locali</strong> ed è stato anche elogiata la presenza costante sul territorio e la vicinanza al cittadino con particolare attenzione alle fasce deboli quali gli anziani le donne ed i bambini.</p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/dopo-36-e-37-anni-di-lavoro-in-congedo-i-luogotenenti-roberto-bau-e-paolo-conti" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec"></pubguru></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/podcast"><img src="/sites/all/themes/dolomiti/images/ildolomiti_podcast.svg"></a><div class="mn m-cta"> <a href="/podcast">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/podcast/telegiornale/2022/edizione-del-28-dicembre-2022" class="relat"> <span></span> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/12/jS9yC1IXv0E.jpg?itok=gwueyweS"> </a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> <a href="/podcast/telegiornale/2022/edizione-del-28-dicembre-2022" class="relat">Edizione del 28 dicembre 2022</a></div><div class="mediaDate mn op"><div class="media-label mn"><a href="/podcast/telegiornale">Telegiornale</a></div> 28 Dec 2022 - ore 22:08</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy1"></pubguru></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/tabacchino-in-vendita?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/311/c4ae0f5deab9533b92d8866738a9352fmar-08/03/2021-2248.jpg?itok=6xCmowPw"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> TABACCHINO in vendita</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 110</div><div class="banner-immo-price"> €219.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-bolghera-nuova-porzione-di-casa?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/141/495954ab068b2b4c151aadd0ff2ebe20lun-01/31/2022-1242.jpg?itok=951_Pd9z"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Bolghera - Nuova porzione di casa</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 300</div><div class="banner-immo-price"> €860.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-24-maggio-negozio-con-bagno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/359/7a18113c63e7d6029377e3d696b02be2mer-07/06/2022-1647.jpg?itok=S34_RNly"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via 24 Maggio - Negozio con bagno</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 50</div><div class="banner-immo-price"> €1.100</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-lungo-adige-–-mini-appartamento-ristrutturato-ed-arredato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/381/8f5501462e67d73038d739514832ad77mar-12/06/2022-1734.jpg?itok=n3-tCMxu"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Lungo Adige – Mini appartamento ristrutturato...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 55</div><div class="banner-immo-price"> €169.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-esterle-negozio-vetrinato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/25/acacaf2b95ad7adc574d089ac303f193lun-01/10/2022-1552.jpg?itok=xtSUkvf7"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Esterle - Negozio vetrinato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div><div class="banner-immo-price"> €1.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-attico-con-160-mq-di-terrazza?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/380/c92619dfd823398a68a58fa133990191mer-11/23/2022-0914.jpg?itok=1O1ET7RR"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Attico con 160 mq di terrazza</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 200</div><div class="banner-immo-price"> €980.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_mountain"></pubguru></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/covid-in-cina-si-stimano-piu-di-100mila-morti-in-un-mese-e-litalia-si-prepara-il-ministro-in-caso-di-peggioramento-mascherine-vaccini-e-tamponi">Covid, in Cina si stimano più di 100mila morti in un mese e l'Italia si prepara. Il ministro: ''In caso di peggioramento mascherine, vaccini e tamponi''</a></div><div class="widget-image"><a href="/politica/2022/covid-in-cina-si-stimano-piu-di-100mila-morti-in-un-mese-e-litalia-si-prepara-il-ministro-in-caso-di-peggioramento-mascherine-vaccini-e-tamponi"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/12/Covid-Cina.png?itok=hoyvvW0d" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>30 dicembre - 17:02</div><div class="widget-text">Circolare del ministro della Salute Schillaci che ricorda da vicino quelle dell'ex ministro Speranza. Ecco, per punti, cosa prevede in ''caso di [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/gestione-rifiuti-sinistra-italiana-se-impianto-deve-essere-che-sia-di-gassificazione">Gestione rifiuti, Sinistra Italiana: “Se impianto deve essere, che sia di gassificazione”</a></div><div class="widget-image"><a href="/politica/2022/gestione-rifiuti-sinistra-italiana-se-impianto-deve-essere-che-sia-di-gassificazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/12/PED_0680_imagefullwide%20%281%29.jpg?itok=2rcB3tQ6" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>30 dicembre - 16:35</div><div class="widget-text">Dopo la conferma arrivata ieri dalla Provincia, in merito alla volontà di realizzare un impianto termico (un termovalorizzatore o un [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/ruba-dalla-cassa-del-locale-dove-lavora-a-cortina-beccata-in-flagrante-dai-carabinieri-in-borghese-arrestata-e-scatta-il-daspo">Ruba dalla cassa del locale dove lavora a Cortina, beccata in flagrante dai carabinieri in borghese: arrestata e scatta il daspo</a></div><div class="widget-image"><a href="/cronaca/2022/ruba-dalla-cassa-del-locale-dove-lavora-a-cortina-beccata-in-flagrante-dai-carabinieri-in-borghese-arrestata-e-scatta-il-daspo"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/12/soldi%20banca-2%20%281%29-2.jpg?itok=aad_KdTl" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>30 dicembre - 16:23</div><div class="widget-text">La donna ha pensato che il gran via vai di gente di Santo Stefano l'avrebbe in qualche modo coperta ma non ha fatto i conti con i militari [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy2"></pubguru></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/esteri/2022/il-video-andrew-tate-e-greta-thunberg-i-macchinoni-il-complesso-del-pene-piccolo-e-larresto-in-romania-ecco-la-vicenda-riassunta"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/aska/2022/12/thumb_42_1672417131.jpg?itok=rfoDVg2m"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Esteri</div>30 dicembre - 15:19</div><div class="mediaTitle"><h2><a href="/video/esteri/2022/il-video-andrew-tate-e-greta-thunberg-i-macchinoni-il-complesso-del-pene-piccolo-e-larresto-in-romania-ecco-la-vicenda-riassunta">IL VIDEO. Andrew Tate e Greta Thunberg, i macchinoni, il complesso del pene piccolo e l'arresto in Romania: ecco la vicenda riassunta</a></h2></div></div><div class="m-w-more"> <a href="/video/montagna/2022/il-video-la-valanga-travolge-gli-sciatori-che-scompaiono-nella-neve-le-incredibili-immagini-dei-10-alpinisti-poi-estratti-tutti-vivi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/12/wVgCGlsjQPg.jpg?itok=oNWOrSwE"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Montagna</div>26 dicembre - 20:17</div><div class="m-w-title mn">IL VIDEO. La valanga travolge gli sciatori che scompaiono nella neve: le incredibili immagini dei 10 alpinisti poi estratti tutti vivi</div></div> </a> <a href="/video/cronaca/2022/il-video-tra-stalattiti-di-ghiaccio-e-neve-ce-chi-fa-il-bagno-nelle-cascate-nel-cuore-del-brenta"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/12/STMraSr0j-U.jpg?itok=ouQr0nt7"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>26 dicembre - 20:04</div><div class="m-w-title mn">IL VIDEO. Tra stalattiti di ghiaccio e neve c'è chi fa il bagno nelle cascate nel cuore del Brenta</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_chaser"></pubguru></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard"></pubguru></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <pubguru data-pg-ad="ildti_desk_sticky" class="infooter_stiky"></pubguru>
    
</body>
</html>
