<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Qualità dell\u0027aria in Trentino, primi sforamenti in stagione per le polveri sottili: a metà mese livello \u0027scadente\u0027 in diverse stazioni - il Dolomiti",
            "description": "TRENTO. “Nei giorni centrali del mese, le condizioni meteorologiche hanno favorito l\u0027accumulo nei fondovalle di polveri sottili Pm10 che hanno causato i primi superamenti stagionali del valore limite previsto per la media giornaliera”. In particolare, riportano gli esperti dell\u0027Agenzia provinciale per la protezione dell\u0027ambiente nel bollettino mensile sulla qualità dell\u0027aria in Trentino, il 15 ottobre il limite di 50 µg/m3 è stato superato a Riva del Garda, alla Piana Rotaliana e a Trento, nelle due stazioni di monitoraggio di Parco Santa Chiara e via Bolzano. - Di Filippo Schwachtje",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-11-12T13:30:56+01:00",
            "dateModified": "2022-11-12T13:31:26+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/11/afdbba.png?itok=shrsbbJK",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “Nei giorni centrali del mese, le condizioni meteorologiche hanno favorito l&#039;accumulo nei fondovalle di polveri sottili Pm10 che hanno causato i primi superamenti stagionali del valore limite previsto per la media giornaliera”. In particolare, riportano gli esperti dell&#039;Agenzia provinciale per la protezione dell&#039;ambiente nel bollettino mensile sulla qualità dell&#039;aria" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/11/afdbba.png?itok=shrsbbJK" />
<link rel="canonical" href="https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" />
<link rel="shortlink" href="https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualità dell&#039;aria in Trentino, primi sforamenti in stagione per le polveri sottili: a metà mese livello &#039;scadente&#039; in diverse stazioni" />
<meta property="og:url" content="https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" />
<meta property="og:description" content="TRENTO. “Nei giorni centrali del mese, le condizioni meteorologiche hanno favorito l&#039;accumulo nei fondovalle di polveri sottili Pm10 che hanno causato i primi superamenti stagionali del valore limite previsto per la media giornaliera”. In particolare, riportano gli esperti dell&#039;Agenzia provinciale per la protezione dell&#039;ambiente nel bollettino mensile sulla qualità dell&#039;aria in Trentino, il 15 ottobre il limite di 50 µg/m3 è stato superato a Riva del Garda, alla Piana Rotaliana e a Trento, nelle due stazioni di monitoraggio di Parco Santa Chiara e via Bolzano...." />
<meta property="og:updated_time" content="2022-11-12T13:31:26+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/11/afdbba.png?itok=shrsbbJK" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" />
<meta name="twitter:title" content="Qualità dell&#039;aria in Trentino, primi sforamenti in stagione per le" />
<meta name="twitter:description" content="TRENTO. “Nei giorni centrali del mese, le condizioni meteorologiche hanno favorito l&#039;accumulo nei fondovalle di polveri sottili Pm10 che hanno causato i primi superamenti stagionali del valore limite" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/11/afdbba.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-11-12T13:30:56+01:00" />
<meta property="article:modified_time" content="2022-11-12T13:31:26+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Qualità dell'aria in Trentino, primi sforamenti in stagione per le polveri sottili: a metà mese livello 'scadente' in diverse stazioni - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__S8ulUSuksteVetvttEXOarcSuy5U7OefMt8A4-ADNIg__4uQgCGeTgJks_dYGNrbV0AAVtXcOWRUeGkRQOalUjL4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__0ImPXKH3OyAvobpnBHb8l4NaPoPBiuCFxZ0L1ImjB5M__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script type="text/javascript" async src="//c.pubguru.net/pg.ildolomiti.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__CjSj1rly6t3B6iW-9j_qINi7mEsZYFV2iw-BwC0Z9Mg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"pi5OdsQtImwCzjyv_yRe7b6AsRQRTD8ZFOh0Tppobgk","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-78501 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a> <a class="right geoloc-mobile relat" href="#"><span></span></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li><li><a href="/podcast">Podcast</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-78501" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/ambiente/2022/sisma-in-trentino-il-presidente-ingv-le-alpi-sono-vive-ma-le-scosse-piu-forti-si-sviluppano-fuori-dalla-catena-sciame-nelle-marche-durera-ancora-qualche-settimana"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/dfan.png?itok=F-oyHxg1"><div class="sSt"><h2>Sisma in Trentino, il presidente Ingv: “Le Alpi sono [...]</h2></div></a><a class="sSe" href="/ambiente/2022/dalle-strade-ai-passi-umani-i-rumori-antropici-come-influenzano-gli-animali-lo-studio-di-fem-su-grilli-e-cicale-incidono-sulla-loro-riproduttivita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/aevyu.jpg?itok=oKm-9onw"><div class="sSt"><h2>Dalle strade ai passi "umani": i rumori "antropici" come [...]</h2></div></a><a class="sSe" href="/ambiente/2022/nessuna-aggressione-da-parte-dei-lupi-sul-monte-bondone-sono-cani-da-conduzione-a-presidio-di-un-gregge-la-pat-su-un-video-diventato-virale-sui-social"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/WhatsApp-Image-2022-11-09-at-16.11_imagefullwide.jpg?itok=83M4Xam9"><div class="sSt"><h2>''Nessuna aggressione da parte dei lupi sul Monte [...]</h2></div></a><a class="sSe" href="/ambiente/2022/nikola-tre-ecco-il-primo-trattore-elettrico-di-fercam-e-iveco-un-veicolo-a-emissioni-zero-che-contribuira-alla-decarbonizzazione-del-settore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/lupi.png?itok=bJTZg6MX"><div class="sSt"><h2>"Nikola tre", ecco il primo trattore elettrico di Fercam [...]</h2></div></a><a class="sSe" href="/ambiente/2022/a-rovereto-uno-tra-i-piu-grandi-impianti-fotovoltaici-ditalia-a-servizio-di-una-comunita-energetica-rifornira-quasi-400-famiglie"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/fotovoltaico%20dolomiti%20energia.jpg?itok=B4UtPeyP"><div class="sSt"><h2>A Rovereto uno tra i più grandi impianti fotovoltaici [...]</h2></div></a><a class="sSe" href="/ambiente/2022/emergenza-bostrico-in-val-di-fassa-colpiti-600-ettari-di-bosco-e-116mila-metri-cubi-di-legname-situazione-imprevedibile-che-dipende-dalle-condizioni-meteo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/esrhgrde.jpg?itok=bqqC1DuA"><div class="sSt"><h2>Emergenza bostrico, in Val di Fassa colpiti 600 ettari di [...]</h2></div></a><a class="sSe" href="/ambiente/2022/abbattimenti-di-lupi-e-orsi-lollobrigida-fa-marcia-indietro-ma-sbaglia-i-numeri-non-sono-un-tecnico-mi-devo-affidare-alla-scienza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/fdfddsfdasfds.png?itok=pP0KnHl7"><div class="sSt"><h2>Abbattimenti di lupi e orsi? Lollobrigida fa marcia [...]</h2></div></a><a class="sSe" href="/ambiente/2022/ciclopedonale-in-arrivo-un-nuovo-tratto-che-colleghera-povo-e-villazzano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/KFC_3.jpg?itok=50extErD"><div class="sSt"><h2>Ciclopedonale, in arrivo un nuovo tratto che collegherà [...]</h2></div></a><a class="sSe" href="/ambiente/2022/riduzione-del-40-dei-gas-che-alterano-il-clima-entro-il-2030-trento-e-il-piano-per-lenergia-sostenibile-dalle-luci a-led-alla-riqualificazione-degli-impianti-sportivi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/erbtr.jpg?itok=FFP-zrwQ"><div class="sSt"><h2>"Riduzione del 40% dei gas che alterano il clima entro il [...]</h2></div></a><a class="sSe" href="/ambiente/2022/persino-gonfiando-le-cifre-per-ripagare-la-valdastico-servirebbero-38-anni-di-traffico-fugatti-metta-fine-al-suo-show-il-coordinamento-chiede-di-cancellare-lopera"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/11/valdastico_3%20%281%29.jpg?itok=csg4zm_K"><div class="sSt"><h2>“Persino gonfiando le cifre per ripagare la Valdastico [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard_skin"></pubguru></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/ambiente">Ambiente</a></div></div><div class="artTitle"><h1>Qualità dell&#039;aria in Trentino, primi sforamenti in stagione per le polveri sottili: a metà mese livello &#039;scadente&#039; in diverse stazioni</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il mese di ottobre, dice l'Agenzia provinciale per la protezione dell'ambiente, è stato caratterizzato da un aumento delle concentrazioni degli inquinanti tipici di questo periodo dell'anno, come le polveri sottili Pm10 ed il biossido di azoto No2: ecco il report</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/11/afdbba.png?itok=shrsbbJK" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/11/afdbba.png?itok=shrsbbJK" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Filippo Schwachtje</i> <span class="op"> - 12 novembre 2022 - 13:30</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni&url=https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “Nei giorni <strong>centrali del mese</strong>, le <strong>condizioni meteorologiche</strong> hanno favorito <strong>l'accumulo </strong>nei <strong>fondovalle </strong>di <strong>polveri</strong> <strong>sottili</strong> <strong>Pm10 </strong>che hanno causato i <strong>primi superamenti</strong> <strong>stagionali </strong>del <strong>valore</strong> <strong>limite </strong>previsto per la <strong>media</strong> <strong>giornaliera</strong>”. In particolare, riportano gli esperti dell'Agenzia provinciale per la protezione dell'ambiente nel bollettino mensile sulla qualità dell'aria in Trentino, il <strong>15 ottobre il limite di 50 µg/m3 è stato superato a Riva del Garda</strong>, alla <strong>Piana Rotaliana </strong>e a <strong>Trento</strong>, nelle due stazioni di monitoraggio di <strong>Parco</strong> <strong>Santa Chiara</strong> e <strong>via Bolzano</strong>. Si è trattato, dicono le autorità, del <strong>primo sforamento stagionale</strong> dei <strong>limiti</strong>, seguito il giorno dopo da un <strong>altro</strong> <strong>episodio </strong>(registrato in questo caso solo nelle <strong>stazioni</strong> <strong>del capoluogo</strong>).</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/fdsn.png?itok=KqV8-70W" /></div></figure></div></div></div><p>In generale, si legge nel report di Appa: “<strong>Il mese di ottobre 2022 è stato caratterizzato da un aumento delle concentrazioni degli inquinanti tipici</strong> di <strong>questo periodo dell'anno</strong>”, come appunto delle <strong>polveri</strong> <strong>sottili Pm10 </strong>ed il <strong>biossido</strong> <strong>di azoto No2</strong>. “Anche le concentrazioni di <strong>No2 </strong>– scrivono infatti gli esperti – sono<strong> in aumento nel mese di ottobre</strong> rispetto ai <strong>mesi precedenti</strong>, in linea con l'andamento stagionale di questo <strong>inquinante</strong>. Si conferma comunque il <strong>trend generale</strong> di <strong>diminuzione </strong>in <strong>atto</strong> negli<strong> </strong><strong>ultimi anni</strong>. Le concentrazioni medie orarie sono risultate sempre inferiori al limite di 200 µg/m3”.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/dvasba.png?itok=8jKJG2Vq" /></div></figure></div></div></div><p>Proprio a causa degli <strong>sforamenti registrati a metà mese però</strong>, nell'indice di <strong>inquinamento atmosferico</strong> (<strong>AQI </strong>– <strong>Air Quality</strong> <strong>Index</strong>, contraddistinto in <strong>5 classi</strong>: <em>pessimo</em>, <em>scadente</em>, <em>moderato</em>, <em>discreto </em>e <em>buono</em>) i <strong>dati raccolti </strong>dalla <strong>rete provinciale di misura </strong>nel mese di <strong>ottobre </strong>“hanno evidenziato globalmente uno <strong>stato</strong> di <strong>qualità dell'aria</strong> <strong>scadente</strong>, a causa degli <strong>episodi </strong>di<strong> superamento del limite </strong>previsto per la media giornaliera di <strong>polveri</strong> <strong>sottoli</strong> <strong>Pm10</strong>”. Le classi <em>buono</em>, <em>discreto </em>e <em>moderato </em>sono infatti riferite a valori di concentrazioni che<strong> nel periodo di monitoraggio </strong>hanno <strong>rispettato tutti i limiti fissati </strong>dalla normativa a tutela della salute, mentre le <strong>classi </strong><em>scadente </em>e <em>pessimo </em>indicano valori di <strong>concentrazione </strong>che, almeno in <strong>una stazione</strong> <strong>di</strong> <strong>misura</strong>, per almeno <strong>un inquinante</strong> e anche solo<strong> per un giorno</strong>, <strong>ne sono risultati superiori</strong>.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/afdbba.png?itok=WxO-xhvy" /></div></figure></div></div></div><p>“E' bene <strong>precisare </strong>– scrivono infatti gli esperti di Appa – che il <strong>giudizio</strong> <strong>di scadente </strong>è stato registrato in <strong>due</strong> <strong>sole giornate </strong>a <strong>metà mese </strong>e ha riguardato <strong>solo alcune </strong>e<strong> non tutte le stazioni di misura</strong>. Le concentrazioni degli altri inquinanti monitorati (ozono O3, biossido di azoto No2, biossido di zolfo So2, monossido di carbonio Co e benzene) si confermano <strong>al di sotto dei valori limite previsti</strong>”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/ambiente/2022/qualita-dellaria-in-trentino-primi-sforamenti-in-stagione-per-le-polveri-sottili-a-meta-mese-livello-scadente-in-diverse-stazioni" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec"></pubguru></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/podcast"><img src="/sites/all/themes/dolomiti/images/ildolomiti_podcast.svg"></a><div class="mn m-cta"> <a href="/podcast">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/podcast/telegiornale/2022/edizione-del-9-novembre-2022" class="relat"> <span></span> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/11/rDyZW3suAkQ.jpg?itok=yzLOk0bo"> </a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Edizione del 9 novembre 2022</div><div class="mediaDate mn op"><div class="media-label mn">Telegiornale</div> 09 nov 2022 - ore 22:57</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy1"></pubguru></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/coopcasa/abitarealdeno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/coopcasa/368/93a24c4e09311306aaf74a99c1f513f3ven-07/29/2022-1125.jpg?itok=_yuCm_60"></div></div><div class="i-w-data"><div class="i-w-location mn"> Aldeno</div><div class="i-w-title"> AbitareAldeno</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 102</div><div class="banner-immo-price"> €209.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/coopcasa/abitarecadine-h5?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/coopcasa/370/0f3030abf6a56b8fd0f00399b0c268dbmer-08/17/2022-1626.jpg?itok=pmHMdJ-d"></div></div><div class="i-w-data"><div class="i-w-location mn"> Cadine</div><div class="i-w-title"> AbitareCadine H5</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 114</div><div class="banner-immo-price"> €274.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_mountain"></pubguru></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/montagna/2022/marmolada-ancora-in-zona-rossa-a-giorni-il-risultato-della-perizia-sulla-sicurezza-del-ghiacciaio-poi-valutazioni-sulla-preparazione-delle-piste">Marmolada ancora in ''zona rossa'', a giorni il risultato della perizia sulla sicurezza del ghiacciaio: ''Poi valutazioni sulla preparazione delle piste''</a></div><div class="widget-image"><a href="/montagna/2022/marmolada-ancora-in-zona-rossa-a-giorni-il-risultato-della-perizia-sulla-sicurezza-del-ghiacciaio-poi-valutazioni-sulla-preparazione-delle-piste"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/11/marmolada.png?itok=8gbxOwNm" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Montagna</div>12 novembre - 17:50</div><div class="widget-text">Il versante trentino della Marmolada è "chiuso" dalla tragedia del 3 luglio costata la vita a 11 persone. Gli impiantisti chiedono di poter [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/muore-a-25-anni-travolta-da-una-mucca-i-colleghi-veterinari-ricordano-chiara-santoli-il-suo-sacrificio-deve-esserci-da-guida">Muore a 25 anni travolta da una mucca, i colleghi veterinari ricordano Chiara Santoli: “Il suo sacrificio deve esserci da guida”</a></div><div class="widget-image"><a href="/cronaca/2022/muore-a-25-anni-travolta-da-una-mucca-i-colleghi-veterinari-ricordano-chiara-santoli-il-suo-sacrificio-deve-esserci-da-guida"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/11/chiara%20santoli_3.jpg?itok=UgRTjISA" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>12 novembre - 17:30</div><div class="widget-text">Il Consiglio direttivo dell'Ordine dei medici veterinari di Trento ha condiviso una lunga riflessione dopo la tragica morte di Chiara Santoli, la [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/oltre-30-vigili-del-fuoco-per-spegnere-lincendio-divampato-allex-palazzo-vescovile-della-valle-dei-laghi-edificio-storico-molto-importante-per-la-zona">Oltre 30 vigili del fuoco per spegnere l'incendio divampato all'ex palazzo vescovile della valle dei Laghi: ''Edificio storico molto importante per la zona''</a></div><div class="widget-image"><a href="/cronaca/2022/oltre-30-vigili-del-fuoco-per-spegnere-lincendio-divampato-allex-palazzo-vescovile-della-valle-dei-laghi-edificio-storico-molto-importante-per-la-zona"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/11/santa%20massenza3.jpg?itok=KSDa6g32" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>12 novembre - 16:37</div><div class="widget-text">L'incendio si è sviluppato dal solaio dell'ex palazzo vescovile a Santa Massenza. Il sindaco di Vallelaghi, Lorenzo Miori: "L'intervento dei [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy2"></pubguru></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-un-milione-di-api-morte-lapicoltore-sentite-ora-ce-un-silenzio-assordante-non-e-stato-un-orso-non-e-stata-la-fame-ma-e-stato-luomo"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/11/7iTICjl4UHA.jpg?itok=Z8tMi0jH"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>12 novembre - 17:04</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-un-milione-di-api-morte-lapicoltore-sentite-ora-ce-un-silenzio-assordante-non-e-stato-un-orso-non-e-stata-la-fame-ma-e-stato-luomo">IL VIDEO. Un milione di api morte, l'apicoltore "Sentite, ora c'è un silenzio assordante. Non è stato un orso, non è stata la fame ma è stato l'uomo''</a></h2></div></div><div class="m-w-more"> <a href="/video/societa/2022/il-video-francesca-fruet-artista-e-insegnante-trentina-in-brasile-il-potere-di-instagram-e-il-suo-rapporto-con-il-web"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/11/W8BRMhS8ABg.jpg?itok=heTJjha1"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>11 novembre - 18:35</div><div class="m-w-title mn">IL VIDEO. Francesca Fruet artista e insegnante trentina in Brasile: il potere di Instagram e il suo rapporto con il web</div></div> </a> <a href="/video/esteri/2022/il-video-quattro-eurofighter-italiani-in-azione-per-difendere-i-cieli-da-caccia-russi-viaggio-nella-base-nato-in-polonia"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/aska/2022/11/thumb_48_1667921218.jpg?itok=Bi5Z3FNO"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Esteri</div>08 novembre - 16:24</div><div class="m-w-title mn">IL VIDEO. Quattro Eurofighter italiani in azione per difendere i cieli da caccia russi: viaggio nella base Nato in Polonia</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_chaser"></pubguru></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard"></pubguru></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <pubguru data-pg-ad="ildti_desk_sticky" class="infooter_stiky"></pubguru>
    
</body>
</html>
