<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Abusi di sacerdoti su minori, sono arrivate due segnalazioni all\u0027Arcidiocesi di Trento - il Dolomiti",
            "description": "TRENTO. Sono due le segnalazioni arrivate in Trentino da soggetti vittime di abusi all\u0027interno della Chiesa.  ",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-06-18T15:21:22+02:00",
            "dateModified": "2020-06-18T15:21:22+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/06/FRFEWR.jpg?itok=kSiOBkn_",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Sono due le segnalazioni arrivate in Trentino da soggetti vittime di abusi all&#039;interno della Chiesa.  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/06/FRFEWR.jpg?itok=kSiOBkn_" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abusi di sacerdoti su minori, sono arrivate due segnalazioni all&#039;Arcidiocesi di Trento" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" />
<meta property="og:description" content="TRENTO. Sono due le segnalazioni arrivate in Trentino da soggetti vittime di abusi all&#039;interno della Chiesa.  ..." />
<meta property="og:updated_time" content="2020-06-18T15:21:22+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/06/FRFEWR.jpg?itok=kSiOBkn_" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" />
<meta name="twitter:title" content="Abusi di sacerdoti su minori, sono arrivate due segnalazioni" />
<meta name="twitter:description" content="TRENTO. Sono due le segnalazioni arrivate in Trentino da soggetti vittime di abusi all&#039;interno della Chiesa.  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/06/FRFEWR.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-06-18T15:21:22+02:00" />
<meta property="article:modified_time" content="2020-06-18T15:21:22+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Abusi di sacerdoti su minori, sono arrivate due segnalazioni all'Arcidiocesi di Trento - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_UL3_ldnTxJtIAASJPNmpDo7MigI0FOZJT4qhgiHyEsg.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"cainzTt7BQona0AbRF72BjYfK0SkibvwAQ8XhAgRDng","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-34229 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-34229" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/affronta-un-salto-di-5-metri-al-canyon-ma-si-fa-male-due-escursionisti-bloccati-invece-dalla-neve-in-quota-intervengono-elicottero-e-soccorso-alpino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/soccorso%20alpino.jpg?itok=il1nc9im"><div class="sSt"><h2>Affronta un salto di 5 metri al canyon ma si fa male. Due [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-trentino-i-nuovi-positivi-tornano-a-salire-sono-8-la-pat-covid-19-e-ancora-attivo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/1A203103-AA22-4877-BA32-012C84068105_imagefullwide.jpg?itok=1BZmV5ys"><div class="sSt"><h2>Coronavirus in Trentino, i nuovi positivi tornano a [...]</h2></div></a><a class="sSe" href="/cronaca/2020/scivola-e-precipita-nella-scarpata-per-5-metri-davanti-agli-occhi-della-moglie-un-73enne-trasportato-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/328c304b-3bb0-416f-9585-ec69d31adc6a.jpg?itok=3aUjhso0"><div class="sSt"><h2>Scivola e precipita nella scarpata per 5 metri davanti [...]</h2></div></a><a class="sSe" href="/cronaca/2020/da-verona-si-torna-a-volare-ma-per-i-passeggeri-cambia-poco-sicurezza-garantita-da-termoscanner-sul-soffitto-distanze-e-mascherine"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/WhatsApp%20Image%202020-06-18%20at%2015.57.03.jpeg?itok=298Pe81L"><div class="sSt"><h2>Da Verona si torna a volare ma per i passeggeri cambia [...]</h2></div></a><a class="sSe" href="/cronaca/2020/individuato-il-corpo-senza-vita-di-claudio-de-nigro-il-vigile-del-fuoco-e-sommozzatore-disperso-nel-fiume-durante-una-esercitazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/dsada.jpg?itok=_lXsZhrM"><div class="sSt"><h2>Individuato il corpo senza vita di Claudio De Nigro. Il [...]</h2></div></a><a class="sSe" href="/cronaca/2020/tragedia-in-val-di-non-la-vittima-e-diego-angeli-e-stato-sbalzato-e-travolto-dal-trattore-che-e-finito-in-un-dirupo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/Elicottero-soccorso%20%281%29.jpg?itok=tN_5ZhZ3"><div class="sSt"><h2>Tragedia in val di Non, la vittima è Diego Angeli. E' [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-nessun-decesso-e-2-positivi-nuova-ordinanza-per-celebrazioni-religiose-e-processioni-ma-anche-per-la-liberta-di-circolazione-in-europa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/1072213__no-name_.jpg?itok=RWJ04Tx2"><div class="sSt"><h2>Coronavirus in Alto Adige, nessun decesso e 2 positivi. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/perde-la-vita-un-sommozzatore-nelle-acque-dellisarco-stava-facendo-unesercitazione-il-corpo-individuato-sotto-ad-una-cascata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/fdsgsdf.jpg?itok=wY7a0Dsb"><div class="sSt"><h2> Perde la vita un sommozzatore nelle acque dell'Isarco. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/tragedia-in-val-di-non-un-57enne-muore-in-un-dirupo-dopo-essere-stato-sbalzato-dal-trattore-che-si-e-rovesciato"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/0fb90751-73a3-4c34-b56b-d6497127e40f.jpg?itok=UR6zV-45"><div class="sSt"><h2>Tragedia in val di Non, un 57enne muore in un dirupo dopo [...]</h2></div></a><a class="sSe" href="/cronaca/2020/incidente-ferroviario-a-verona-un-operaio-e-stato-travolto-da-una-motrice"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/dfasvsdf.jpg?itok=ogzO3OiP"><div class="sSt"><h2>Incidente ferroviario a Verona, un operaio è stato [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Abusi di sacerdoti su minori, sono arrivate due segnalazioni all&#039;Arcidiocesi di Trento</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Nel primo anno di attività del Servizio Minori sono arrivate due segnalazioni di abusi. Ci sono poi cinque casi per i quali è stato interpellato il Centro per ottenere consulenza rispetto alla gestione di dinamiche relazionali all’interno dell’ambiente dell’oratorio o per richiedere informazioni </p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/06/FRFEWR.jpg?itok=kSiOBkn_" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/06/FRFEWR.jpg?itok=kSiOBkn_" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 18 giugno 2020 - 15:21</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento&url=https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sono due le segnalazioni arrivate in Trentino da soggetti vittime di abusi all'interno della Chiesa.</p><p> </p><p>E' questo il primo bilancio del <strong>Servizio Tutela Minori della Diocesi di Trento</strong>, istituito ufficialmente il <strong>2 aprile 2019</strong> e che ha come referenti don Stefano Zeni (direttore Istituto Superiore di Scienze Religiose Romano Guardini) e <strong>don Tiziano Telch</strong> (Rettore Seminario).</p><p>Un servizio importante che ha portato avanti attività di prevenzione e di formazione sul territorio aprendo a nuove sinergie con altre realtà associative e con il Servizio Tutela Minori delle diocesi del Triveneto.</p><p> </p><p>Il Servizio diocesano ha dato poi operatività a un “<strong>Centro di ascolto</strong>” (curato dalla dottoressa Barbara Facinelli, psicologa e psicoterapeuta), destinato in particolare a raccogliere eventuali segnalazioni di situazioni di abuso fisico, sessuale e psichico.</p><p>C<strong>ome detto sono due le segnalazioni</strong><strong> giunte nei primi dodici mesi di attività</strong>. Si tratta di segnalazioni che riguardano situazioni avvenute nel passato, in una di queste<strong> l'episodio è avvenuto in un'altra diocesi</strong> presente sul territorio nazionale mentre<strong> la seconda ha visto coinvolto un sacerdote diocesano trentino defunto</strong>.</p><p> </p><p>Le persone che hanno segnalato un abuso sono state informate circa i loro diritti (servizi gratuiti psicologici sul territorio, possibilità di sporgere denuncia presso gli organi competenti dello Stato italiano) e le varie strade percorribili; <strong>con ognuna di loro sono stati concordati e intrapresi i passi successivi</strong>, tra cui anche la segnalazione all’ordinario diocesano.</p><p> </p><p>Ci sono poi <strong>cinque casi</strong><strong> per i quali è stato interpellato il Centro per ottenere consulenza rispetto alla gestione di dinamiche relazionali</strong> all’interno dell’ambiente dell’oratorio o per richiedere informazioni circa l’attività del Centro stesso.</p><p> </p><p>“Il bilancio del primo anno di attività del Servizio è decisamente positivo”, premette<strong> don </strong><strong>Tiziano Telch</strong>. “Ci siamo messi a confronto – aggiunge – con varie realtà della nostra Provincia interessate al tema e soprattutto abbiamo <strong>posto le basi di percorsi di sensibilizzazione e formazione diffusi sul territorio</strong>, affinché la prevenzione e la cura del più piccolo diventino sempre più il nostro stile”. “Quando una persona ti chiede aiuto per rimettere insieme i cocci di una vita che si è rotta – sottolinea <strong>don Stefano Zeni</strong> – è fondamentale<strong> fare tutto il possibile per aiutarla a ricomporre il 'vaso'</strong>: questa è la cura. Ma non possiamo dimenticare che la prima attenzione è far sì che il 'vaso' della vita non si rompa. Questa è la prevenzione”.</p><p> </p><p><em>Al “Centro di ascolto” del Servizio Minori della Diocesi di Trento si possono rivolgere coloro che vogliano segnalare un abuso o un sospetto abuso, o quanti cerchino informazioni o consulenza in relazione a qualsiasi tipo di violenza. Questi i recapiti: - mail <a href="mailto:tutelaminori@diocesitn.it">tutelaminori@diocesitn.it</a>; - telefono 345/0567013.</em></p><p> </p><p>“Spesso – argomenta<strong> Barbara Facinelli,</strong> alla luce dell’esperienza pluriennale in ambito socioeducativo – in<strong> chi ha subito un abuso nell'infanzia prevalgono vergogna, senso di colpa e solitudine</strong>. Per queste persone non è facile cercare e chiedere aiuto; in molti casi spesso non sono consapevoli della gravità di ciò che è accaduto, altre volte<strong> faticano a trovare qualcuno disposto ad ascoltare e ad accogliere autenticamente il loro dolore</strong>. Oggi – ribadisce la responsabile del 'Centro di ascolto' del Servizio Minori – la nostra sfida è quella di creare una comunità attenta e sensibile, preparata ad individuare possibili situazioni di abuso, e capace di mettere in atto le condizioni per prevenirlo; una comunità in ascolto e accogliente, un luogo favorevole dove dolore e verità possano venire alla luce”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/abusi-di-sacerdoti-su-minori-sono-arrivate-due-segnalazioni-allarcidiocesi-di-trento" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-17-giugno-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/DHyiKmYw7N8.jpg?itok=VUQd8K7p"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 17 giugno 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-in-trentino-i-nuovi-positivi-tornano-a-salire-sono-8-la-pat-covid-19-e-ancora-attivo">Coronavirus in Trentino, i nuovi positivi tornano a salire: sono 8. La Pat: ''Covid-19 è ancora attivo''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/06/1A203103-AA22-4877-BA32-012C84068105_imagefullwide.jpg?itok=wqA9MWoK"></div><div class="searchDate full mn">18 giugno - 17:20</div><div class="artSubSmall"><p>Complessivamente il Trentino sale a 5.466 casi, mentre si resta fermi a 469 decessi da inizio epidemia. Sono stati analizzati 1.493 tamponi (680 letti da Apss, 670 da Cibio e 143 da Fondazione Mach), otto i test risultati positivi per un rapporto contagi/tamponi a 0,5%</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/da-verona-si-torna-a-volare-ma-per-i-passeggeri-cambia-poco-sicurezza-garantita-da-termoscanner-sul-soffitto-distanze-e-mascherine">Da Verona si torna a volare ma per i passeggeri cambia poco: ''Sicurezza garantita da termoscanner sul soffitto, distanze e mascherine''</a></h2></div><div class="searchDate full mn">18 giugno - 16:13</div><div class="artSubSmall"><p>Siamo stati al Catullo per assistere alla partenza dei primi aerei commerciali (Volotea per Cagliari e Olbia e Air Dolomiti per Francoforte GUARDA I VIDEO). Ecco come si presenta l'aeroporto post lockdown. Bozzolo (Save Spa): ''Oggi avevamo a disposizione 1.400 posti a luglio arriveremo a 200.000. La gente ha voglia di tornare a viaggiare, in sicurezza. Vogliamo essere la porta per il mondo di&nbsp;Trentino e Alto Adige.&nbsp;Lavoriamo per migliorare&nbsp;i collegamenti via&nbsp;terra''</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/individuato-il-corpo-senza-vita-di-claudio-de-nigro-il-vigile-del-fuoco-e-sommozzatore-disperso-nel-fiume-durante-una-esercitazione">Individuato il corpo senza vita di Claudio De Nigro. Il vigile del fuoco e sommozzatore disperso nel fiume durante una esercitazione</a></h2></div><div class="searchDate full mn">18 giugno - 15:47</div><div class="artSubSmall"><p>La tragedia è avvenuta ieri sera quando Claudio De Nigro non è più riemerso dopo una esercitazione in acqua&nbsp;</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/V32oZiMQIfg.jpg?itok=QkA6B_ab"><a href="/video/cronaca/2020/il-video-notte-di-follia-a-trento-ubriachi-circondano-i-carabinieri-e-li-insultano-e-un-ragazzo-viene-anche-fatto-uscire-dalla-gazzella" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/il-video-notte-di-follia-a-trento-ubriachi-circondano-i-carabinieri-e-li-insultano-e-un-ragazzo-viene-anche-fatto-uscire-dalla-gazzella">IL VIDEO. Notte di follia a Trento: ubriachi circondano i carabinieri e li insultano (e un ragazzo viene anche fatto uscire dalla Gazzella)</a></h2></div><div class="mediaDate mn op"> 15 giugno - 17:29</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cultura-e-spettacoli/2020/il-video-un-mega-flipper-lungo-50-metri-in-legno-tra-campanacci-e-ostacoli-e-lo-spettacolo-del-khlokkn-di-lavarone"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/qrZeT5-Ym5I.jpg?itok=XFEyvcZf"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cultura e spettacoli</div>15 giu</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Un mega ''flipper'' lungo 50 metri in legno tra campanacci e ostacoli: è lo spettacolo del Khlokkn di Lavarone</h2></div></div> </a> <a class="artmini" href="/video/societa/2020/il-video-lestate-allo-stelvio-e-ancora-lontana-la-neve-cade-copiosa-e-imbianca-ogni-cosa"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/IDRkYqhaj-c.jpg?itok=8QyYZgt8"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>12 giu</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. L'estate allo Stelvio è ancora lontana: la neve cade copiosa e imbianca ogni cosa</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
