<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Covid in Trentino, altri 145 casi e un decesso: si tratta di una donna ultranovantenne - il Dolomiti",
            "description": "TRENTO. La settimana si apre purtroppo con la notizia di un nuovo decesso per Covid-19 in Trentino: si tratta di una donna ultranovantenne, vaccinata e con altre patologie che era ricoverata in una struttura intermedia. Il bollettino quotidiano dell\u0027Azienda provinciale per i servizi sanitari riporta anche di 145 nuovi casi su oltre 1.500 tamponi (QUI i dati di ieri). Più nel dettaglio sono 5 i nuovi casi positivi al molecolare (su 105 test effettuati) e 140 all’antigenico (su 1.458 test effettuati).",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-04-11T16:29:11+02:00",
            "dateModified": "2022-04-11T16:31:20+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=JzHGAhwo",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. La settimana si apre purtroppo con la notizia di un nuovo decesso per Covid-19 in Trentino: si tratta di una donna ultranovantenne, vaccinata e con altre patologie che era ricoverata in una struttura intermedia. Il bollettino quotidiano dell&#039;Azienda provinciale per i servizi sanitari riporta anche di 145 nuovi casi su oltre 1.500 tamponi (QUI i dati di ieri). Più nel" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=JzHGAhwo" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid in Trentino, altri 145 casi e un decesso: si tratta di una donna ultranovantenne" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" />
<meta property="og:description" content="TRENTO. La settimana si apre purtroppo con la notizia di un nuovo decesso per Covid-19 in Trentino: si tratta di una donna ultranovantenne, vaccinata e con altre patologie che era ricoverata in una struttura intermedia. Il bollettino quotidiano dell&#039;Azienda provinciale per i servizi sanitari riporta anche di 145 nuovi casi su oltre 1.500 tamponi (QUI i dati di ieri). Più nel dettaglio sono 5 i nuovi casi positivi al molecolare (su 105 test effettuati) e 140 all’antigenico (su 1.458 test effettuati)...." />
<meta property="og:updated_time" content="2022-04-11T16:31:20+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=JzHGAhwo" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" />
<meta name="twitter:title" content="Covid in Trentino, altri 145 casi e un decesso: si tratta di una" />
<meta name="twitter:description" content="TRENTO. La settimana si apre purtroppo con la notizia di un nuovo decesso per Covid-19 in Trentino: si tratta di una donna ultranovantenne, vaccinata e con altre patologie che era ricoverata in una" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-04-11T16:29:11+02:00" />
<meta property="article:modified_time" content="2022-04-11T16:31:20+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Covid in Trentino, altri 145 casi e un decesso: si tratta di una donna ultranovantenne - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__IiiEAj7DwzDV8UGh9WaDuo9mFlpXIdvZHT5tsIp2THk__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__o_YtjsuWPSBFcRGc3GCBioR3E6f8lVka1Dtjvg7SpUU__NYLTx6riViPkAiAjZQCGWLTILQv1uM2GJr7oygvA9XA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f44HXmX95go0oZLyEgyiw_Xw-Lkue9nvmudHnGromwQ__K8XPp_jWvnbTpuzt8z6uPsofJrC5cnGYKHXZz8Shg2E__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1Yb5h0cy3nKNgRotx2UadfAcvdFwI2r1IPSmxTRdatU___LSZkP3LA-JYgtFNZiWdT0HikqkygL7_MmxnwcSGnI4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__X18JYQpoStRnuITnUcECL7H9dV6cUcXs3m3lzx8EqY0__Ct2LtSTNszE0B6tMMccWIS-vZ0BQAEFy555ImVPV8cc__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UJGQnbEmrtk61NiX5MWoZl8rMCcFF4oFDQO-LH_aSBc__908-nZXwm55dR0b2GVqlD2LZWW1I6TPZsYdVAAnPjLk__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"LdnI1ceVk3UVdTJluSSTp-jl8Hi9s-tSNvNFiFfDymI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery-html-prefilter-3.5.0-backport.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-63358 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-63358" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/perde-il-controllo-dellauto-e-precipita-in-una-scarpata-due-donne-incastrate-fra-le-lamiere"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/WhatsApp%20Image%202022-04-11%20at%2017.57.43.jpeg?itok=EuLBCn9j"><div class="sSt"><h2>Perde il controllo dell’auto e precipita in una [...]</h2></div></a><a class="sSe" href="/cronaca/2022/orsi-m62-nel-mirino-della-pat-nella-notte-ha-predato-delle-galline-e-rotto-le-finestre-di-una-casa-abitata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/1600x900_1619261405871.rapporto_orso_lupi_659385.jpg?itok=fsRrEicz"><div class="sSt"><h2>Orsi, M62 nel mirino della Pat: ''Nella notte ha predato [...]</h2></div></a><a class="sSe" href="/cronaca/2022/concerto-di-vasco-rossi-online-impazza-la-rivendita-a-prezzi-maggiorati-dei-biglietti-il-centro-tutela-consumatori-non-cadete-in-queste-trappole"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/256759751_458107142340993_2117085590832492141_n.jpg?itok=G1-Q2y6q"><div class="sSt"><h2>Concerto di Vasco Rossi, online impazza la rivendita (a [...]</h2></div></a><a class="sSe" href="/cronaca/2022/furti-di-giorno-a-baselga-di-pine-il-sindaco-segnalate-movimenti-sospetti-organizziamo-un-controllo-di-vicinato-per-bloccare-chi-mina-la-tranquillita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/278136995_1540484509699493_1354380503180303041_n.jpg?itok=p5gpYXmb"><div class="sSt"><h2>Furti di giorno a Baselga di Pinè, il sindaco: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/precipita-con-il-parapendio-e-sbatte-la-schiena-soccorso-con-lelicottero-uno-sportivo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/salt_20220411_160511_518.jpg?itok=IjshGiP9"><div class="sSt"><h2>Precipita con il parapendio e sbatte la schiena. Soccorso [...]</h2></div></a><a class="sSe" href="/cronaca/2022/terribile-schianto-contro-un-mezzo-pesante-e-morta-una-ragazza-di-21-anni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/gfhukjtyu7io.jpg?itok=1AUBcnLW"><div class="sSt"><h2>Terribile schianto contro un mezzo pesante, è morta una [...]</h2></div></a><a class="sSe" href="/cronaca/2022/profughi-ucraina-ecco-lavviso-per-laccoglienza-diffusa-contributi-per-offrire-alloggio-vitto-e-servizi-di-prima-necessita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/hrgtjukiyutotiyu.jpg?itok=oKcyJriT"><div class="sSt"><h2>Profughi ucraina, ecco l'avviso per l'accoglienza [...]</h2></div></a><a class="sSe" href="/cronaca/2022/patron-cane-eroe-che-aiuta-gli-artificieri-ucraini-a-individuare-mine-e-bombe-inesplose"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/patron-bomb-sniffing-dog.jpg?itok=Xo7Al31T"><div class="sSt"><h2>Patron, cane eroe che aiuta gli artificieri ucraini a [...]</h2></div></a><a class="sSe" href="/cronaca/2022/incendio-a-villa-anita-il-comune-di-baselga-di-pine-danni-contenuti-e-i-profughi-ucraini-potranno-fare-rientro-nelledificio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/vigili%20del%20fuoco.jpg?itok=xXEVjhVN"><div class="sSt"><h2>Incendio a Villa Anita, il Comune di Baselga di Pinè: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/dramma-nel-lago-di-garda-trovato-senza-vita-il-surfista-scomparso-da-sabato"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/04/u5y67876.jpg?itok=Bu4LAoDj"><div class="sSt"><h2>Dramma nel lago di Garda, trovato senza vita il surfista [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Covid in Trentino, altri 145 casi e un decesso: si tratta di una donna ultranovantenne</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il rapporto contagi/tamponi si attesta al 9,28%, mentre le classi con sospensione della didattica in presenza sono 7</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=JzHGAhwo" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=JzHGAhwo" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 11 aprile 2022 - 16:29</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne&url=https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO.</strong> La settimana si apre purtroppo con la notizia di <strong>un nuovo decesso per Covid-19 in Trentino: s</strong>i tratta di <strong>una donna ultranovantenne, </strong>vaccinata e con altre patologie che era ricoverata in una struttura intermedia.</p><p> </p><p>Il bollettino quotidiano dell'Azienda provinciale per i servizi sanitari riporta anche di <strong>145 nuovi casi su oltre 1.500 tamponi</strong> (<a href="https://www.ildolomiti.it/cronaca/2022/covid-in-trentino-0-morti-e-353-nuovi-positivi-lapss-oggi-il%C2%A0rischio-e-piu-basso-ma-lepidemia-ce-ancora-come-dimostrano-i-contagi" target="_blank">QUI</a> i dati di ieri). Più nel dettaglio sono 5 i nuovi casi positivi al molecolare (su 105 test effettuati) e 140 all’antigenico (su 1.458 test effettuati). Inoltre molecolari poi confermano 4 positività intercettate nei giorni scorsi dai test rapidi.</p><p> </p><p>Dunque, considerando che i positivi rilevati nelle ultime 24 ore sono stati 145 a fronte di 1.563 test significa che<strong> il rapporto contagi/tamponi si attesta al 9,28%.</strong></p><p> </p><p>Per quanto riguarda i ricoveri,<strong> i pazienti attualmente ricoverati in ospedale sono 62,</strong> di cui 3 in rianimazione. Nella giornata di ieri sono stati registrati 2 nuovi ricoveri e 3 dimissioni. I casi attualmente attivi sul nostro territorio sono 4.144, cioè 58 in meno rispetto a ieri. Le classi con sospensione della didattica in presenza erano 7</p><p> </p><p><strong>Suddivisione per classi di età: </strong>7 tra 0-2 anni; 3 tra 3-5 anni; 8 tra 6-10 anni; 5 tra 11-13 anni; 2 tra 14-18 anni; 32 tra 19-39 anni; 52 tra 40-59 anni; 20 tra 60-69 anni; 10 tra 70-79 anni; 6 di 80 anni e oltre.</p><p> </p><p>I <strong>vaccini </strong>somministrati hanno raggiunto <strong>quota 1.208.285, </strong>di cui 427.461 seconde dosi e 330.629 terze dosi. I guariti sono 202 in più di ieri, per un totale di 148.023 da inizio pandemia.</p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-9-aprile-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/04/LcnNH_wXGjM.jpg?itok=mqArzFEl"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 9 aprile 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-piazzale-2000-mq?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/319/67da472f78cf6ccf20228c7b5e6cb6a3gio-10/14/2021-1910.jpg?itok=JAKEgI9S"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Piazzale - 2000 mq</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 2000</div><div class="banner-immo-price"> €2.600</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/tabacchino-in-vendita?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/311/e88444146453140a7119e07917f7b7eemar-08/03/2021-2248.jpg?itok=9Y8Q9x60"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> TABACCHINO in vendita</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 110</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-24-maggio-negozio-con-bagno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/22/993acd4b1138b6363c66ebd5e1a1c851dom-03/06/2022-1749.jpg?itok=bcG2uGrF"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via 24 Maggio - Negozio con bagno</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 40</div><div class="banner-immo-price"> €1.100</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-zambra-ampio-ufficio-arredato-con-posti-auto?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/306/f2b1f5a80f44a380bc6de952db2c7961lun-07/19/2021-2233.JPG?itok=vzh0zLIk"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Zambra - Ampio ufficio arredato con posti...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €1.100</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-val-di-sole-ampio-e-nuovo-mini-appartamento?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/334/b360b982f315a6d673c79f206ec530bcgio-12/23/2021-1553.jpg?itok=WBMdH-xf"></div></div><div class="i-w-data"><div class="i-w-location mn"> Mezzana</div><div class="i-w-title"> VENDIAMO - Val di Sole - Ampio e nuovo mini appartamento</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €174.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-esterle-negozio-vetrinato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/25/9d0030ead7952b345ca6f86173b0b72flun-01/10/2022-1552.JPG?itok=Vva_dcd6"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Esterle - Negozio vetrinato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €1.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/orsi-m62-nel-mirino-della-pat-nella-notte-ha-predato-delle-galline-e-rotto-le-finestre-di-una-casa-abitata">Orsi, M62 nel mirino della Pat: ''Nella notte ha predato delle galline e rotto le finestre di una casa abitata''</a></div><div class="widget-image"><a href="/cronaca/2022/orsi-m62-nel-mirino-della-pat-nella-notte-ha-predato-delle-galline-e-rotto-le-finestre-di-una-casa-abitata"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/04/1600x900_1619261405871.rapporto_orso_lupi_659385.jpg?itok=VVipIHmm" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>11 April - 17:38</div><div class="widget-text">Il plantigrado già l'anno scorso era seguito dalla Pat con radiocollare e definito come ''problematico''. Già&nbsp;informato l’Ispra, Istituto [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/perde-il-controllo-dellauto-e-precipita-in-una-scarpata-due-donne-incastrate-fra-le-lamiere">Perde il controllo dell’auto e precipita in una scarpata: due donne incastrate fra le lamiere</a></div><div class="widget-image"><a href="/cronaca/2022/perde-il-controllo-dellauto-e-precipita-in-una-scarpata-due-donne-incastrate-fra-le-lamiere"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/04/WhatsApp%20Image%202022-04-11%20at%2017.57.43.jpeg?itok=dB5yq4K0" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>11 April - 18:22</div><div class="widget-text">L’automobile stava procedendo lungo la strada statale 237 quando la donna alla guida ha perso il controllo del mezzo che è finito in una scarpata</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne">Covid in Trentino, altri 145 casi e un decesso: si tratta di una donna ultranovantenne</a></div><div class="widget-image"><a href="/cronaca/2022/covid-in-trentino-altri-145-casi-e-un-decesso-si-tratta-di-una-donna-ultranovantenne"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/04/88357413_2577631689150862_6943845159847067648_o.jpg?itok=BtKbKC6F" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>11 April - 16:29</div><div class="widget-text">Il rapporto contagi/tamponi si attesta al 9,28%, mentre le classi con sospensione della didattica in presenza sono 7</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-brucia-il-bosco-e-sopra-vilpiano-si-alza-una-colonna-di-fumo-sul-posto-vigili-del-fuoco-di-tutto-il-circondario-per-domare-le-fiamme"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/04/IE-ZN1cUFFU.jpg?itok=6WacSwpH"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>08 April - 17:18</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-brucia-il-bosco-e-sopra-vilpiano-si-alza-una-colonna-di-fumo-sul-posto-vigili-del-fuoco-di-tutto-il-circondario-per-domare-le-fiamme">IL VIDEO. Brucia il bosco e sopra Vilpiano si alza una colonna di fumo: sul posto vigili del fuoco di tutto il circondario per domare le fiamme</a></h2></div></div><div class="m-w-more"> <a href="/video/societa/2022/il-video-giorgio-lunelli-la-comunicazione-oggi-e-come-e-cambiata-in-pochi-anni-lintervista-di-francesco-bindi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/04/OD-sVe1GUFs.jpg?itok=GlYUsadB"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>06 April - 17:35</div><div class="m-w-title mn">IL VIDEO. Giorgio Lunelli, la comunicazione oggi e come è cambiata in pochi anni: l'intervista di Francesco Bindi</div></div> </a> <a href="/video/cronaca/2022/il-video-lauto-viene-divorata-dalle-fiamme-gravi-disagi-alla-viabilita-sul-posto-i-vigili-del-fuoco-e-unambulanza"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/04/VRkxPtr5tmU.jpg?itok=CPZyFEV6"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>05 April - 18:20</div><div class="m-w-title mn">IL VIDEO. L’auto viene divorata dalle fiamme: gravi disagi alla viabilità. Sul posto i vigili del fuoco e un’ambulanza</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
