<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Perde il controllo dell\u0027auto, sbatte contro il guardrail e si rovescia in mezzo alla statale (FOTO): soccorso un 67enne - il Dolomiti",
            "description": "TRENTO. Ha perso il controllo dell\u0027auto che si è rovesciato di lato in mezzo alla strada. Momenti di paura per un conducente, uscito fortunatamente illeso dall\u0027incidente. Qualche disagio alla viabilità con la circolazione deviata per permettere l\u0027intervento dei soccorsi. L\u0027allerta è scattata intorno alle 18 di oggi, sabato 6 agosto, lungo la strada statale 12 all\u0027altezza del ponte di Ravina. Anche a causa del fondo stradale reso sdrucciolevole dalla pioggia, un 67enne ha improvvisamente perso il controllo del veicolo.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-08-06T19:31:07+02:00",
            "dateModified": "2022-08-06T19:31:07+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg?itok=SRqUC4Ji",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Ha perso il controllo dell&#039;auto che si è rovesciato di lato in mezzo alla strada. Momenti di paura per un conducente, uscito fortunatamente illeso dall&#039;incidente. Qualche disagio alla viabilità con la circolazione deviata per permettere l&#039;intervento dei soccorsi. L&#039;allerta è scattata intorno alle 18 di oggi, sabato 6 agosto, lungo la strada statale 12 all&#039;altezza del" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg?itok=SRqUC4Ji" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perde il controllo dell&#039;auto, sbatte contro il guardrail e si rovescia in mezzo alla statale (FOTO): soccorso un 67enne" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" />
<meta property="og:description" content="TRENTO. Ha perso il controllo dell&#039;auto che si è rovesciato di lato in mezzo alla strada. Momenti di paura per un conducente, uscito fortunatamente illeso dall&#039;incidente. Qualche disagio alla viabilità con la circolazione deviata per permettere l&#039;intervento dei soccorsi. L&#039;allerta è scattata intorno alle 18 di oggi, sabato 6 agosto, lungo la strada statale 12 all&#039;altezza del ponte di Ravina. Anche a causa del fondo stradale reso sdrucciolevole dalla pioggia, un 67enne ha improvvisamente perso il controllo del veicolo...." />
<meta property="og:updated_time" content="2022-08-06T19:31:07+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg?itok=SRqUC4Ji" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" />
<meta name="twitter:title" content="Perde il controllo dell&#039;auto, sbatte contro il guardrail e si" />
<meta name="twitter:description" content="TRENTO. Ha perso il controllo dell&#039;auto che si è rovesciato di lato in mezzo alla strada. Momenti di paura per un conducente, uscito fortunatamente illeso dall&#039;incidente. Qualche disagio alla" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-08-06T19:31:07+02:00" />
<meta property="article:modified_time" content="2022-08-06T19:31:07+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Perde il controllo dell'auto, sbatte contro il guardrail e si rovescia in mezzo alla statale (FOTO): soccorso un 67enne - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__weOM1j5xYq7Ce2NvdfT1mmVYHJPbNKSIFtt3S_Ba_lg__3ezjlKu7e0XfisFC92VU_mbsmVefKIqbS7jfZlU8yR8__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__jrz93ppzB2re415mbzskuADRY_0P09aAjvaUjDA5q6I__-VScWKk34yuvSeX0bJarRAxgv9_oln1VSGMtkJGj7-U__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__WdIF-Ry5F5efpCbSpF1W5HV5o9FlftrSAiwj0COoMNA__WUJuzNHR8ZYUtr3Lk1z5cHNndELZaeixS4WxQBqYZA0__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"zOQaLsfRmV0Em4TRkxduRP_LO8aPbdhj-tzoOWe_MoI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1,"sites\/all\/themes\/dolomiti\/css\/mobile.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo-mobile.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-71122 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-71122" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/rubano-un-escavatore-e-assaltano-la-banca-sfondano-le-vetrate-e-portano-via-il-bancomat"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/c71a923a-1989-4402-8841-a56bef2fc495.jpg?itok=QwNaypVK"><div class="sSt">Rubano un escavatore e assaltano la banca: sfondano le [...]</div></a><a class="sSe" href="/cronaca/2022/nonostante-gli-smottamenti-e-le-allerte-meteo-non-rinunciano-alle-gite-escursionisti-bloccati-dal-torrente-in-piena-dalla-tempesta-o-sulla-ferrata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/salt_20220806_173806_610.jpg?itok=d-Bo-Y4R"><div class="sSt">Nonostante gli smottamenti e le allerte meteo non [...]</div></a><a class="sSe" href="/cronaca/2022/nubifragio-in-alto-adige-la-colata-di-fango-investe-unauto-foto-salve-per-un-pelo-le-due-persone-a-bordo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/297871080_581906870131546_1960946806026109539_n.jpg?itok=PhcJDfsU"><div class="sSt">Nubifragio in Alto Adige, la colata di fango investe [...]</div></a><a class="sSe" href="/cronaca/2022/nonostante-londata-di-maltempo-si-avvicinano-al-lago-ma-cadono-nella-colata-di-fango-post-temporale-i-vigili-del-fuoco-non-mettetevi-inutilmente-in-pericolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/298025033_5504336182959715_9163480660789370389_n%20%281%29.jpg?itok=xzNXPmMm"><div class="sSt">Nonostante l'ondata di maltempo si avvicinano al lago ma [...]</div></a><a class="sSe" href="/cronaca/2022/maltempo-la-val-di-fassa-si-rialza-grazie-allimpegno-dei-soccorritori-rientrano-a-casa-gli-sfollati-un-grande-masso-andra-fatto-esplodere"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/lanzo_3.png?itok=KTa4Y-5P"><div class="sSt">Maltempo, la Val di Fassa si rialza grazie all'impegno [...]</div></a><a class="sSe" href="/cronaca/2022/un-centinaio-di-giovani-si-sente-male-tra-febbre-e-tosse-dopo-il-campo-estivo-indagini-in-corso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/4786935_2125_influenza_picco_febbraio.jpg?itok=uZwULH95"><div class="sSt">Un centinaio di giovani si sente male tra febbre e tosse [...]</div></a><a class="sSe" href="/cronaca/2022/violento-nubifragio-dopo-le-frane-ancora-disagi-su-alcune-strade-in-veneto-foto-zaia-rimane-chiusa-la-statale-51-alemagna"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/297786271_368656108758405_7355787063477127432_n%20%281%29.jpg?itok=hapWpqHj"><div class="sSt">Violento nubifragio, dopo le frane ancora disagi su [...]</div></a><a class="sSe" href="/cronaca/2022/lodissea-al-pronto-soccorso-per-una-semplice-lastra-mio-padre-90enne-lasciato-8-ore-su-una-sedia-in-corridoio-perche-non-ci-sono-lettini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/foto%20archivio%20.jpg?itok=npTrJUYj"><div class="sSt">L’odissea al Pronto soccorso per una semplice lastra: [...]</div></a><a class="sSe" href="/cronaca/2022/maltempo-prolungata-lallerta-meteo-in-trentino-per-temporali-intensi-vento-forte-e-rischio-idrogeologico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/08/uygfiuy%20%283%29.jpg?itok=WxaJbUwU"><div class="sSt">Maltempo, prolungata l'allerta meteo in Trentino per [...]</div></a><a class="sSe" href="/cronaca/2022/covid-1-morto-in-trentino-e-sono-stati-trovati-391-positivi-aumenta-ancora-il-numero-dei-pazienti-ricoverati-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/coronavirus%20ospedale%20repertorio-2%20%281%29.jpg?itok=J6Ve0mrl"><div class="sSt">Covid, 1 morto in Trentino e sono stati trovati 391 [...]</div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_mob_banner" style="max-width:320px;margin:0 auto;"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"> Perde il controllo dell&#039;auto, sbatte contro il guardrail e si rovescia in mezzo alla statale (FOTO): soccorso un 67enne</div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>L'incidente è avvenuto a Trento: un 67enne ha perso il controllo dell'auto che ha sbattuto contro il guardrail e si è rovesciata. A intervenire ambulanza, vigili del fuoco e polizia locale. Disagi alla viabilità con il traffico deviato</p></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo_small/public/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg?itok=a7LQ3HaN" src="/sites/default/files/lazy.jpg" width="425" height="195" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_small/public/articoli/2022/08/f32a8e52-d55a-4564-8ae1-f85bda784e6d.jpg?itok=a7LQ3HaN" width="425" height="195" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 06 August 2022 - 19:31</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne&url=https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" class="copy"></a> </i> </span> Condividi</div></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="ildti_mob_banner_lazy1" style="max-width:320px;margin:0 auto;"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Ha perso il controllo dell'auto che<strong> si è rovesciato di lato in mezzo alla strada</strong>. Momenti di paura per un conducente, uscito fortunatamente illeso dall'incidente. Qualche disagio alla viabilità con la circolazione deviata per permettere l'intervento dei soccorsi.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/a1c4d9f5-6ae8-4ef5-8fff-e69085e47a6f.jpg?itok=YR8BnUHi" /></div></figure></div></div><p>L'allerta è scattata intorno alle 18 di oggi, sabato 6 agosto, lungo la strada statale 12 all'altezza del <strong>ponte di Ravina</strong>.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/2f191ccf-6e53-419b-bd76-2ec5d94b40f4.jpg?itok=XH4Tm-mn" /></div></figure></div></div><p>Anche a causa del fondo stradale reso sdrucciolevole dalla pioggia, un 67enne ha <strong>improvvisamente perso il controllo</strong> del veicolo.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/14755f26-ae4d-4406-899d-c48ce276bb9d.jpg?itok=3UMlhMqk" /></div></figure></div></div><p>A quel punto il mezzo ha iniziato a sbandare e dopo aver <strong>sbattuto violentemente contro il guardrail </strong>si è rovesciato su un lato.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/fd4d043d-cd0f-4bdd-950c-eb878e19282d.jpg?itok=oEL5v9aM" /></div></figure></div></div><p>Immediato l'allarme e sul posto si sono portati i soccorsi, <strong>ambulanza</strong>, <strong>vigili del fuoco di Ravina</strong> e <strong>polizia locale </strong>per effettuare i rilievi, ricostruire la dinamica e gestire il traffico.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/c0467bba-6c9a-445d-aa44-50b53711255b.jpg?itok=X2UfAEyM" /></div></figure></div></div><p>Le forze dell'ordine e i pompieri hanno isolato e messo in sicurezza l'area, <strong>l'auto è stata stabilizzata e bloccata sul guardrail </strong>mentre il conducente è stato aiutato a uscire dall'abitacolo. </p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/fe975cb6-377e-4870-bacf-cee03443f286.jpg?itok=2Sl16X0K" /></div></figure></div></div><p>Il 67enne è stato affidato alle cure del <strong>personale sanitario</strong>. Dopo una prima assistenza sul posto, fortunatamente non si è resa necessaria l'ospedalizzazione.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/09d30c32-7d91-468b-bbc3-be51799e810f.jpg?itok=RzfnlDpz" /></div></figure></div></div><p>Qualche disagio alla circolazione, <strong>il traffico è stato deviato sulle altre direttrici</strong> per permettere l'intervento degli operatori tra messa in sicurezza, cure, rilievi e rimozione della vettura.</p></div><div class="adsB adsColumn n8 pushBar"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_mob_banner_lazy2" id="ildti_mob_banner_lazy2" style="max-width:320px;margin:0 auto;"></div></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/perde-il-controllo-dellauto-sbatte-contro-il-guardrail-e-si-rovescia-in-mezzo-alla-statale-foto-soccorso-un-67enne" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-larrivo-dellonda-di-piena-tra-fango-e-detriti-e-la-fuga-per-mettersi-al-sicuro"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/08/5NIOYdji3Vg.jpg?itok=uh9-aI09"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>06 August - 12:19</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-larrivo-dellonda-di-piena-tra-fango-e-detriti-e-la-fuga-per-mettersi-al-sicuro">IL VIDEO. L'arrivo dell'onda di piena tra fango e detriti e la fuga per mettersi al sicuro</a></h2></div></div><div class="m-w-more"> <a href="/video/cronaca/2022/il-video-violento-nubifragio-in-alto-adige-fango-e-tronchi-invadono-la-strada-in-azione-i-vigili-del-fuoco"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/08/bwoBNEOOP0A.jpg?itok=XY06qE7t"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>06 August - 09:50</div><div class="m-w-title mn">IL VIDEO. Violento nubifragio in Alto Adige: fango e tronchi invadono la strada. In azione i vigili del fuoco</div></div> </a> <a href="/video/cronaca/2022/il-video-maltempo-il-torrente-si-trasforma-in-una-grande-colata-di-fango-che-supera-gli-argini-diverse-esondazioni-in-alto-adige"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/08/rJX8HW0ARrw.jpg?itok=golRT0pf"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>06 August - 09:02</div><div class="m-w-title mn">IL VIDEO. Maltempo, il torrente si trasforma in una grande colata di fango che supera gli argini. Diverse esondazioni in Alto Adige</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_mob_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/nonostante-gli-smottamenti-e-le-allerte-meteo-non-rinunciano-alle-gite-escursionisti-bloccati-dal-torrente-in-piena-dalla-tempesta-o-sulla-ferrata">Nonostante gli smottamenti e le allerte meteo non rinunciano alle gite: escursionisti bloccati dal torrente in piena, dalla tempesta o sulla ferrata</a></div><div class="widget-image"><a href="/cronaca/2022/nonostante-gli-smottamenti-e-le-allerte-meteo-non-rinunciano-alle-gite-escursionisti-bloccati-dal-torrente-in-piena-dalla-tempesta-o-sulla-ferrata"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/08/salt_20220806_173806_610.jpg?itok=jXSjj3ka" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>06 agosto - 19:06</div><div class="widget-text">Complesso l'intervento sulla ferrata: per l'elicottero è stato necessario operare più tentativi per avvicinarsi&nbsp;alla parete e calare un [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/maltempo-la-val-di-fassa-si-rialza-grazie-allimpegno-dei-soccorritori-rientrano-a-casa-gli-sfollati-un-grande-masso-andra-fatto-esplodere">Maltempo, la Val di Fassa si rialza grazie all'impegno dei soccorritori. Rientrano a casa gli sfollati. Un grande masso andrà fatto esplodere</a></div><div class="widget-image"><a href="/cronaca/2022/maltempo-la-val-di-fassa-si-rialza-grazie-allimpegno-dei-soccorritori-rientrano-a-casa-gli-sfollati-un-grande-masso-andra-fatto-esplodere"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/08/lanzo_3.png?itok=S1e_xvI9" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>06 agosto - 18:07</div><div class="widget-text">Il punto a quasi 24 ore dal violento nubifragio che si è abbattuto a San Giovanni di Fassa, Mazzin e Campitello. Un'abitazione resterà inagibile [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/nonostante-londata-di-maltempo-si-avvicinano-al-lago-ma-cadono-nella-colata-di-fango-post-temporale-i-vigili-del-fuoco-non-mettetevi-inutilmente-in-pericolo">Nonostante l'ondata di maltempo si avvicinano al lago ma cadono nella colata di fango post-temporale, i vigili del fuoco: “Non mettetevi inutilmente in pericolo”</a></div><div class="widget-image"><a href="/cronaca/2022/nonostante-londata-di-maltempo-si-avvicinano-al-lago-ma-cadono-nella-colata-di-fango-post-temporale-i-vigili-del-fuoco-non-mettetevi-inutilmente-in-pericolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/08/298025033_5504336182959715_9163480660789370389_n%20%281%29.jpg?itok=jGXSwwJn" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>06 agosto - 18:12</div><div class="widget-text">L’appello dei vigili del fuoco dopo che due persone sono finite oggi nella colata di fango avventa ieri sera</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_mob_mrec" style="max-width:320px;margin:0 auto;"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-4-agosto-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/08/4RAB9LBgLPc.jpg?itok=sWaOISto"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 4 agosto 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_mob_mrec_lazy1" id="ildti_mob_mrec_lazy1" style="max-width:320px;margin:0 auto;"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/coopcasa/abitare-aldeno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/coopcasa/367/a4d739a0324077b2b18df0096e11ad56ven-07/29/2022-1120.jpg?itok=3odxzKdg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Aldeno</div><div class="i-w-title"> Abitare Aldeno</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 95</div><div class="banner-immo-price"> €216.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/coopcasa/abitarealdeno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/coopcasa/368/93a24c4e09311306aaf74a99c1f513f3ven-07/29/2022-1125.jpg?itok=_yuCm_60"></div></div><div class="i-w-data"><div class="i-w-location mn"> Aldeno</div><div class="i-w-title"> AbitareAldeno</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 102</div><div class="banner-immo-price"> €245.000</div></div></div></div> </a></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_mob_chaser" style="max-width:320px;margin:0 auto;"></div></div></div></div><div style="clear:both;"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_mob_bottom_sticky" class="infooter_stiky"></div>
    
</body>
</html>
