<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Per il Rotary Club Riva del Garda un anno ricco di soddisfazioni: tantissime le iniziative tra donazioni, solidarietà e progetti con le scuole - il Dolomiti",
            "description": "RIVA DEL GARDA. Per il Rotary si chiude un altro “anno rotariano” ricco di soddisfazioni. Manuela La Via, presidente del Rotary Club Riva del Garda, prima rappresentante femminile a essere stata chiamata a questo incarico, può affermare di aver raggiunto gli obiettivi prefissati, tra i quali il consolidamento degli iscritti con l’ingresso di ben quattro nuovi soci. Le iniziative sono state portate avanti anche in collaborazione con gli altri Rotary Club trentini, nonché con gli altri Clubs Service dell’Alto Garda.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-06-16T17:36:41+02:00",
            "dateModified": "2022-06-16T17:36:41+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png?itok=NAQ6NQ12",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="RIVA DEL GARDA. Per il Rotary si chiude un altro “anno rotariano” ricco di soddisfazioni. Manuela La Via, presidente del Rotary Club Riva del Garda, prima rappresentante femminile a essere stata chiamata a questo incarico, può affermare di aver raggiunto gli obiettivi prefissati, tra i quali il consolidamento degli iscritti con l’ingresso di ben quattro nuovi soci. Le" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png?itok=NAQ6NQ12" />
<link rel="canonical" href="https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" />
<link rel="shortlink" href="https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per il Rotary Club Riva del Garda un anno ricco di soddisfazioni: tantissime le iniziative tra donazioni, solidarietà e progetti con le scuole" />
<meta property="og:url" content="https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" />
<meta property="og:description" content="RIVA DEL GARDA. Per il Rotary si chiude un altro “anno rotariano” ricco di soddisfazioni. Manuela La Via, presidente del Rotary Club Riva del Garda, prima rappresentante femminile a essere stata chiamata a questo incarico, può affermare di aver raggiunto gli obiettivi prefissati, tra i quali il consolidamento degli iscritti con l’ingresso di ben quattro nuovi soci. Le iniziative sono state portate avanti anche in collaborazione con gli altri Rotary Club trentini, nonché con gli altri Clubs Service dell’Alto Garda...." />
<meta property="og:updated_time" content="2022-06-16T17:36:41+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png?itok=NAQ6NQ12" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" />
<meta name="twitter:title" content="Per il Rotary Club Riva del Garda un anno ricco di soddisfazioni:" />
<meta name="twitter:description" content="RIVA DEL GARDA. Per il Rotary si chiude un altro “anno rotariano” ricco di soddisfazioni. Manuela La Via, presidente del Rotary Club Riva del Garda, prima rappresentante femminile a essere stata" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-06-16T17:36:41+02:00" />
<meta property="article:modified_time" content="2022-06-16T17:36:41+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Per il Rotary Club Riva del Garda un anno ricco di soddisfazioni: tantissime le iniziative tra donazioni, solidarietà e progetti con le scuole - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__HD0j5dhiH_D_X0WNK7RWR9GRJ8go0JOZ6wv4iDQHTh0__5bJIJFd04YWqtWa_h6Is8L6IqwADJaS_u3D73JeOCLc__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__W58cb5m_Ua_DHhbKo0wO5c2Nh2ZKvqLnY-_mjK3N6IE__NiYpL75yQCs9q44QTxoX79pDbKAAT-3kfwptJRsw0FE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__GPGmaEYbCnCCcZ_id6OmsGlp4hVHtv6tFSDPNI4n-Gg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"twHXedOV2Nf0HSCcwDg9zrWI5INWv4PPPbHpydu60hU","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-67724 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-67724" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2022/cisl-fp-e-uil-fpl-grande-partecipazione-del-personale-delle-autonomie-locali-pieno-mandato-per-il-rinnovo-del-contratto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/a7b0b7cf-f001-42e2-a919-a1ab39c33c76.jpg?itok=up1JsqsA"><div class="sSt"><h2>Cisl Fp e Uil Fpl: ''Grande partecipazione del personale [...]</h2></div></a><a class="sSe" href="/societa/2022/la-banca-del-sangue-in-crisi-di-personale-100-mila-euro-bloccati-da-3-anni-e-piano-provinciale-scaduto-da-mesi-le-associazioni-a-pat-e-apss-carenza-organizzativa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/plasma.jpg?itok=Ce288L4l"><div class="sSt"><h2>La banca del sangue in crisi di personale, 100 mila euro [...]</h2></div></a><a class="sSe" href="/societa/2022/suicidio-di-cloe-bianco-guarda-le-persone-in-transizione-lasciate-sole-la-regione-ha-detto-no-ai-centri-assistenza-di-orientamento-sessuale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/cristina-guarda-680x300.jpg?itok=u4V5jztm"><div class="sSt"><h2>Suicidio di Cloe Bianco, Guarda: "Le persone in [...]</h2></div></a><a class="sSe" href="/societa/2022/oltre-8000-i-visitatori-e-si-conferma-il-ruolo-di-primo-piano-di-expo-schuh-gardabags-di-riva-del-garda-fierecongressi-nel-panorama-internazionale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/fierecongressi5.jpg?itok=m3Ax3eS1"><div class="sSt"><h2>Oltre 8.000 i visitatori e si conferma il ruolo di primo [...]</h2></div></a><a class="sSe" href="/societa/2022/labolizione-della-caccia-divide-lopinione-pubblica-il-sondaggio-de-il-dolomiti-la-maggioranza-e-favorevole-ma-di-poco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/44194887_1492186284246999_121020607759384576_o%20-%20Copia.jpg?itok=3egRLvOk"><div class="sSt"><h2>L’abolizione della caccia divide l’opinione pubblica, [...]</h2></div></a><a class="sSe" href="/societa/2022/le-frontiere-della-psicanalisi-il-convegno-in-gioco-a-lavarone-per-riscoprire-il-legame-tra-lalpe-cimbra-e-freud"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/alpe%20cimbra.jpg?itok=iRlfuqfg"><div class="sSt"><h2>Le frontiere della psicanalisi, il convegno ''in Gioco'' [...]</h2></div></a><a class="sSe" href="/societa/2022/i-magazzinieri-del-sait-che-rischiano-il-licenziamento-non-dormiamo-piu-pensando-ai-mutui-da-pagare-e-al-futuro-delle-nostro-famiglie"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/hgfgfhgfdsgfd.png?itok=ZcQgl0W9"><div class="sSt"><h2>I magazzinieri del Sait che rischiano il licenziamento: [...]</h2></div></a><a class="sSe" href="/societa/2022/dalla-mungitura-delle-mucche-alla-trasformazione-del-latte-in-formaggio-con-le-albe-in-malga-in-vallarsa-si-diventa-casari-per-un-giorno"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/malga-pra-di-mezzo.jpg?itok=FHKbpohh"><div class="sSt"><h2>Dalla mungitura delle mucche alla trasformazione del [...]</h2></div></a><a class="sSe" href="/societa/2022/un-secondo-elicottero-in-servizio-nel-bellunese-per-lestate-decollera-da-cortina-zaia-qualita-in-piu-per-il-turista-anche-in-ottica-2026"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/284945837_514355553722587_2130285822613036782_n.jpg?itok=vQmYN1Ya"><div class="sSt"><h2>Un secondo elicottero in servizio nel Bellunese per [...]</h2></div></a><a class="sSe" href="/societa/2022/cercasi-nome-per-il-nuovo-spazio-giovani-che-si-affaccera-sul-parco-santa-chiara-e-il-momento-di-togliere-la-parola-ex-da-tante-opere-urbane-per-dare-loro-un-futuro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/06/lrgf%2Cbtl%C3%A8fg.jpg?itok=SJrt9ibT"><div class="sSt"><h2>Cercasi nome per il nuovo spazio giovani che si [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Per il Rotary Club Riva del Garda un anno ricco di soddisfazioni: tantissime le iniziative tra donazioni, solidarietà e progetti con le scuole</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Tra le altre cose il Rotary Club Riva del Garda ha contribuito al sostegno alla popolazione ucraina, attraverso l’acquisto di medicinale e strumentazione medica fatta pervenire direttamente ai medici ucraini</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png?itok=NAQ6NQ12" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/06/fotografia%20dott.ssa%20Manuela%20La%20Via.png?itok=NAQ6NQ12" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 16 June 2022 - 17:36</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole&url=https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>RIVA DEL GARDA.</strong> Per il Rotary si chiude un altro “anno rotariano” ricco di soddisfazioni. <strong>Manuela La Via, </strong>presidente del<strong> Rotary Club Riva del Garda,</strong> prima rappresentante femminile a essere stata chiamata a questo incarico, può affermare di aver raggiunto gli obiettivi prefissati, tra i quali il consolidamento degli iscritti con l’ingresso di ben quattro nuovi soci. Le iniziative sono state portate avanti anche<strong> in collaborazione con gli altri Rotary Club trentini, </strong>nonché con gli altri Clubs Service dell’Alto Garda.</p><p> </p><p>In particolare, è stato realizzato <strong>un progetto per le scuole</strong> denominato “Service Arianna”, concluso già nell’anno 2021 con coinvolgimento dei presidenti Sandro Rigo, Manuela La Via e Roland Weithaler, grazie a cui ai laboratori delle classi del settore tecnologico dell’Istituto Itet Floriani di Riva del Garda è stato donato un sistema di <strong>georadiolocalizzazione evoluto.</strong></p><p> </p><p>Non solo perché, i soci hanno incontrato gli studenti delle scuole superiori della zona (Itet Floriani e Upt Arco) per raccontare il proprio percorso di studi e la propria professione nell’ambito dei progetti scolastici di “orientamento all’uscita”, consistenti nell’aiutare i ragazzi a scegliere più consapevolmente il proprio futuro lavorativo una volta diplomati.</p><p> </p><p>Nel frattempo è proseguito il sostegno alla <strong>Cooperativa sociale Eliodoro,</strong> impegnata da decenni in attività di integrazione e inclusione, con l’obiettivo di supportarla nell’insegnamento ai giovani di un vero lavoro che sviluppi autostima, li inserisca nella società e li renda autonomi economicamente, progetti chiamati <strong>“centri del Fare”. </strong>Nel concreto è stato regalato uno studio di fattibilità svolto da un socio del Club, di professione ingegnere, relativo al recupero di un edificio dismesso per la realizzazione di laboratori professionali; si è contributo all’acquisto di un forno per la cottura della ceramica; si sostengono le attività del laboratorio di sartoria, in cui alcune ragazze hanno imparato,<strong> partendo dalle basi, il mestiere di sarta e ora realizzano produzioni su commessa per più marchi.</strong> I manufatti del centro della ceramica e di sartoria sono ora in vendita presso il negozio aperto dalla Cooperativa in Viale San Francesco a Riva del Garda.</p><p> </p><p>Quest’anno è stato anche dato un piccolo sostegno allo spazio sociale di aggregazione<strong> “Luogo Comune”,</strong> che da qualche anno persegue l’obiettivo di favorire la relazione attraverso il fare assieme, valorizzando le competenze di ognuno, preziosa risorsa anche per la comunità. Uno spazio pensato da tutte e tutti e aperto a tutte e tutti, dove condividere le proprie passioni, imparare cose nuove, sentirsi meno soli, che sta riscuotendo molto successo fra i cittadini di Riva e non solo.</p><p> </p><p>Assieme al<strong> Lions Club Arco Riva del Garda, </strong>il Rotary è stato presente al Tavolo della solidarietà, per il contributo in iniziative a sostegno dei soggetti e dei nuclei familiari più fragili del nostro territorio, con la regia dei servizi sociali della Comunità di Valle. Assieme al Lions Club Arco Riva del Garda e ai giovani del Rotaract Club Rovereto-Riva del Garda, il Club ha partecipato a<strong> “la Sarca tutta nuda”, </strong>giornata di sensibilizzazione ecologica consistente nella pulizia degli argini del fiume Sarca.</p><p> </p><p>Quali services culturali, è stata co-organizzata la serata di musica concentrazionaria aperta alla cittadinanza <strong>“Musica e Memoria”,</strong> i cui brani sono stati eseguiti dalle classi del Liceo musicale<strong> dell’Istituto Maffei di Riva del Garda,</strong> con l’intervento del Maestro e direttore d’orchestra Francesco Lotoro, nonché partecipato con un contributo a sostegno della Fondazione che si occupa da decenni del recupero, conservazione, restaurazione e divulgazione di opere, canzoni, spartiti, brani, partiture, scritte o tramandate oralmente, prodotte dagli internati nei campi di concentramento nazisti e staliniani.</p><p> </p><p>Inoltre,<strong> il Club ha regalato alla Città di Riva del Garda quattro itinerari storico-culturali </strong>o come si chiamano ora <strong>“trekking urbani”,</strong> ognuno dei quali unisce idealmente monumenti e luoghi di interesse storico e culturale secondo un filo logico: la Riva maroniana, la Riva degli stucchi, la città fortificata e i luoghi della memoria ebraica. I quattro pannelli raffiguranti i quattro percorsi verranno posizionati nella Piazzetta San Rocco, luogo scelto perché ricomprende tutti i quattro temi dei percorsi: si trova infatti dietro la chiesetta di San Rocco con i suoi pregevoli stucchi, nel cuore del quartiere ebraico, a ridosso delle mura fortificate e a due passi dai monumenti disegnati dall’ Architetto Maroni.</p><p> </p><p>Il progetto, realizzato a cura dell’architetto<strong> Francesca Odorizzi,</strong> con contributi anche da parte della Soprintendenza alle Belle Arti della Provincia e del Mag, non si limita alla rappresentazione grafica dei percorsi ma rimanda, attraverso QR code, presenti sia sui pannelli che su ogni monumento ricompreso nei percorsi, al link dedicato del sito istituzionale del Comune di Riva del Garda, per cui il visitatore, in qualsiasi punto del percorso, potrà consultarlo e trovare molteplici informazioni e approfondimenti culturali. Il sito si accrescerà anche in futuro di nuovi contenuti e collegamenti, anche ad opera di altri studiosi ed Enti: l’idea del Rotary è di<strong> stimolare le collaborazioni all’arricchimento continuo di un contenitore culturale.</strong></p><p> </p><p>Il progetto si completerà con <strong>l’allestimento di alcuni spazi all’interno del percorso visitatori della centrale idroelettrica,</strong> opera maroniana ricompresa nell’itinerario con gli arredi disegnati dal Maroni per sua sorella quale regalo di nozze.</p><p> </p><p>Il Rotary Club Riva del Garda, assieme ai Club di tutto il Distretto del Triveneto, ha infine contribuito al s<strong>ostegno alla popolazione ucraina,</strong> attraverso l’acquisto di medicinale e strumentazione medica fatta pervenire direttamente ai medici ucraini, grazie al ponte formato dai vari Rotary Club degli Stati esteri lungo il percorso dall’Italia ai teatri di guerra, passando attraverso la Romania.</p><p> </p><p>Il R.C. Riva del Garda ha inoltre partecipato alla 27ma edizione del Forum del Garda, promosso con gli altri due Rotary Club gardesani, organizzato quest’anno dal R.C. Salò-Desenzano del Garda, svoltasi a Lonato (BS) il 24 maggio 2022, con tema: <strong>“G(u)arda che Musei”,</strong> nonché alla 17ma edizione del Premio Rotary Trentino Alto Adige-Südtirol, promosso insieme agli altri dieci Rotary Club della Regione e quest’anno assegnato al dott. Georg Kaser, con cerimonia di premiazione svoltasi a Bolzano il 30 maggio 2022.</p><p> </p><p>Conclusa così la propria annata, Manuela La Via, in occasione della conviviale in programma il prossimo venerdì 24 giugno, alle ore 20.00, al Ristorante dell’Hotel Du Lac et Du Parc Grand Resort, a Riva del Garda, potrà <strong>consegnare il collare di Presidente all’ingegnere Roland Weithaler, </strong>eletto Presidente per l’anno<strong> 2022-2023, a</strong>nnata in occasione della quale verrà festeggiato il 60mo anniversario di fondazione del Club, avvenuta il 13 dicembre 1962.</p><p> </p><p>La relativa celebrazione, alla quale ha già assicurato la sua<strong> presenza la Governatrice del Distretto Rotary 2060 </strong>per il 2022/2023,<strong> Tiziana Agostini, </strong>e alla quale saranno invitati i soci del Rotary Club Rovereto, Club padrino, e i soci del Rotary Club di Starnberg (Germania), gemellato con il R.C. Riva del Garda dal 1968, si svolgerà il prossimo 10 dicembre.</p><p> </p><p>Weithaler, che è nato nel 1967 a Augsburg in Germania, residente a Riva del Garda, ha lavorato per 12 anni in tre differenti cartiere, dal 2021, riveste il ruolo di legale rappresentante di società specializzata in tendostrutture industriali. Socio del Rotary Club Riva del Garda dal 2014, <strong>Weithaler sarà coadiuvato dal Consiglio Direttivo,</strong> così composto: vicepresidente Andrea Dalponte, ex presidente Manuela La Via, segretario Claudia De Scolari Bonatti, prefetto Germano Berteotti, tesoriere Augusto Betta, consiglieri Piero Avella, Roberto Calzà, Mauro Chizzola, Mauro Pederzolli, Vittorio Rasera, Claudio Zanoni e Francesca Zanoni.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/societa/2022/per-il-rotary-club-riva-del-garda-un-anno-ricco-di-soddisfazioni-tantissime-le-iniziative-tra-donazioni-solidarieta-e-progetti-con-le-scuole" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-16-giugno-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/06/YlDyPhc2p_Y.jpg?itok=36VP6-2z"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 16 giugno 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget lavoro-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_lavoro.svg"></a><div class="mn m-cta"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Annunci</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-cuocoa?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/maso-carpene.png?itok=_OcadJge"></div></div><div class="i-w-data"><div class="i-w-location mn"> Isera</div><div class="i-w-title"> CERCASI CUOCO/A</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/disegnatore-tecnico?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/zstyle1.jpg?itok=uevPs1AE"></div></div><div class="i-w-data"><div class="i-w-location mn"> Località Produttiva I</div><div class="i-w-title"> DISEGNATORE TECNICO</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-cuoco-camerierea-sala-pulizia-camere?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/micheluzzi.png?itok=7ZGSfjeL"></div></div><div class="i-w-data"><div class="i-w-location mn"> Campitello di Fassa</div><div class="i-w-title"> CERCASI CUOCO - CAMERIERE/A SALA - PULIZIA CAMERE</div><div class="i-w-info mn"></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/tecnica-amministrativa-e-contabile?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/upt1.png?itok=b-_LtHB4"></div></div><div class="i-w-data"><div class="i-w-location mn"> via Giovanni Battista Trento</div><div class="i-w-title"> TECNICA AMMINISTRATIVA E CONTABILE</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-cameriera?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/vallinhotels-logo-luce.png?itok=2mHNLsX6"></div></div><div class="i-w-data"><div class="i-w-location mn"> Lignano Sabbiadoro</div><div class="i-w-title"> CERCASI CAMERIERA</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo determinato</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/la-sanita-trentina-e-sullorlo-del-baratro-lallarme-lanciato-da-pd-patt-futura-e-azione-la-giunta-si-fermi-e-apra-un-tavolo-di-confronto-la-situazione-e-grave">''La Sanità trentina è sull'orlo del baratro'', l'allarme lanciato da Pd, Patt, Futura e Azione. "La Giunta si fermi e apra un tavolo di confronto. La situazione è grave''</a></div><div class="widget-image"><a href="/politica/2022/la-sanita-trentina-e-sullorlo-del-baratro-lallarme-lanciato-da-pd-patt-futura-e-azione-la-giunta-si-fermi-e-apra-un-tavolo-di-confronto-la-situazione-e-grave"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/06/yjtytruijyt.jpg?itok=Ahqj3Z0F" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>16 giugno - 20:37</div><div class="widget-text">La carenza di personale è ormai ad un livello drammatico, i reparti sono al collasso ma per la Sanità "manca anche una guida, una governance e [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/sindaco-e-assessore-assolti-per-il-piano-rialzato-del-camping-non-hanno-commesso-il-fatto">Sindaco e assessore assolti per il piano rialzato del camping: “Non hanno commesso il fatto”</a></div><div class="widget-image"><a href="/cronaca/2022/sindaco-e-assessore-assolti-per-il-piano-rialzato-del-camping-non-hanno-commesso-il-fatto"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/06/72874991_2374656679418391_5797569786418298880_o.jpg?itok=lIXLifQR" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>16 giugno - 20:16</div><div class="widget-text">Secondo la sentenza Betta e Miori non erano a conoscenza di informazioni tali da giustificare un intervento, inoltre i due amministratori si erano [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/agire-per-il-prossimo-cambiando-la-vita-ad-altri-video-de-aliprandini-diventa-testimonial-admo-lo-sciatore-azzurro-entra-nel-registro-dei-donatori-di-midollo-osseo">"Agire per il prossimo, cambiando la vita ad altri" (VIDEO). De Aliprandini diventa testimonial Admo: lo sciatore Azzurro entra nel Registro dei donatori di midollo osseo</a></div><div class="widget-image"><a href="/cronaca/2022/agire-per-il-prossimo-cambiando-la-vita-ad-altri-video-de-aliprandini-diventa-testimonial-admo-lo-sciatore-azzurro-entra-nel-registro-dei-donatori-di-midollo-osseo"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/06/tbrjgimokr%C3%B2l.jpg?itok=16fSN_0d" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>16 giugno - 20:28</div><div class="widget-text">Al Laboratorio Hla del Servizio di Immunoematologia e Trasfusionale dell'Ospedale S. Chiara di Trento è stato arrivato Luca De Aliprandini, [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-camion-e-furgone-distrutti-nellincidente-rimorchiati-da-soccorso-strade-sbloccata-la-loppio-busa"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/06/vmZRi-oXtVw.jpg?itok=gNs14g1-"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>16 giugno - 12:26</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-camion-e-furgone-distrutti-nellincidente-rimorchiati-da-soccorso-strade-sbloccata-la-loppio-busa"> IL VIDEO. Camion e furgone distrutti nell’incidente rimorchiati da soccorso strade: sbloccata la Loppio-Busa</a></h2></div></div><div class="m-w-more"> <a href="/video/cronaca/2022/il-video-intensa-grandinata-e-forti-raffiche-di-vento-ondata-di-maltempo-nel-bellunese-0"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/06/ssLRAuNXEd8.jpg?itok=qFJY1ZPv"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>13 giugno - 18:27</div><div class="m-w-title mn">IL VIDEO. Intensa grandinata e forti raffiche di vento: ondata di maltempo nel Bellunese</div></div> </a> <a href="/video/montagna/2022/il-video-dalle-tre-cime-di-lavaredo-imbiancate-con-la-neve-di-giugno-fino-al-monte-rosa-e-ai-monti-sibillini-lo-spettacolare-time-lapse-dallalba-al-tramonto-sulle-montagne-italiane"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/06/EojAXSm_lqw.jpg?itok=estD29dp"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Montagna</div>09 giugno - 18:25</div><div class="m-w-title mn">IL VIDEO. Dalle Tre Cime di Lavaredo, imbiancate con la neve di giugno, fino al Monte Rosa e ai Monti Sibillini: lo spettacolare time-lapse dall'alba al tramonto sulle montagne italiane</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
