<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="LACES. Un&#039;auto spezzata a metà. Questo il risultato del violento scontro tra una vettura e un furgone.   E&#039; successo intorno alle 10.30 all&#039;altezza di Silandro lungo la strada statale 38 della Val Venosta che collega Bolzano e Merano con Bormio.  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/venosta%20apertura.jpg?itok=nnO52cdG" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sbanda e viene centrato da un furgone, l&#039;auto viene spezzata a metà" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" />
<meta property="og:description" content="LACES. Un&#039;auto spezzata a metà. Questo il risultato del violento scontro tra una vettura e un furgone.   E&#039; successo intorno alle 10.30 all&#039;altezza di Silandro lungo la strada statale 38 della Val Venosta che collega Bolzano e Merano con Bormio.  ..." />
<meta property="og:updated_time" content="2018-10-27T15:04:20+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/venosta%20apertura.jpg?itok=nnO52cdG" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" />
<meta name="twitter:title" content="Sbanda e viene centrato da un furgone, l&#039;auto viene spezzata a metà" />
<meta name="twitter:description" content="LACES. Un&#039;auto spezzata a metà. Questo il risultato del violento scontro tra una vettura e un furgone.   E&#039; successo intorno alle 10.30 all&#039;altezza di Silandro lungo la strada statale 38 della Val Venosta che collega Bolzano e Merano con Bormio.  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/venosta%20apertura.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-10-27T15:02:50+02:00" />
<meta property="article:modified_time" content="2018-10-27T15:04:20+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Sbanda e viene centrato da un furgone, l'auto viene spezzata a metà - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_JVvu3iRYYYdOSyRQBPuLeVj_Uvn9HErZ3931L_GrNOI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_knXev2jQoOtmCXUDqhSkpa-9epxectX840l6-0s29Gs.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-83379657-1');
  </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script src="https://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_Q2fN5Ll0udspNT64tY0YWQO-TLBM2GKOHILfJsGreZw.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_MK3WS8qEObl-geJH7tV1W5B6RyYgB2s16o3QqeZxdW8.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"MCK-Xv77Emu8gXLSb9YiqhbXW3ZotFxUA7zg8EVmebU","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/jquery.colorbox-min.min.js":1,"sites\/default\/files\/minify\/articologallery.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/colorbox.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1538825689889-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1538825765806-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [728, 90], [980, 120], [970, 90]], 'div-gpt-ad-1538832774433-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1537868046261-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[300, 100], [320, 100]], 'div-gpt-ad-1538834675858-0').addService(googletag.pubads());


      googletag.pubads().enableSyncRendering();
            googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-16603 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-16603" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2018/far-west-a-trento-nord-fuori-una-scazzottata-e-un-tavolino-che-vola-mentre-una"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/spazioprada.jpg?itok=YxzulKB-"><div class="sSt"><h2>Far west a Trento Nord, fuori una scazzottata e un [...]</h2></div></a><a class="sSe" href="/cronaca/2018/neve-sullo-stelvio-e-code-di-mezzi-pesanti-in-a22"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_608.jpg?itok=aD7k2Y9Y"><div class="sSt"><h2>Neve sullo Stelvio e code di mezzi pesanti in A22</h2></div></a><a class="sSe" href="/cronaca/2018/cade-dalla-palestra-di-arrampicata-al-sanbapolis-trasportato-in-codice-rosso-al-santa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-10-27%20at%2012.55.28.jpeg?itok=ed9gA2yS"><div class="sSt"><h2>Cade dalla palestra di arrampicata al Sanbàpolis, [...]</h2></div></a><a class="sSe" href="/cronaca/2018/maxi-incendio-di-agordo-dopo-le-fiamme-lallerta-meteo-per-piogge-abbondanti-e-neve"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/44819272_10155895554657544_7977386742791536640_o.jpg?itok=dvbT9Gux"><div class="sSt"><h2>Maxi incendio di Agordo, dopo le fiamme l'allerta meteo [...]</h2></div></a><a class="sSe" href="/cronaca/2018/paura-in-valsugana-violento-scontro-auto-capriolo-macchina-distrutta-e-ungulato-morto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/borgo_4.jpg?itok=4HqAsvkK"><div class="sSt"><h2>Paura in Valsugana, violento scontro auto-capriolo, [...]</h2></div></a><a class="sSe" href="/cronaca/2018/convince-una-ragazza-di-13-anni-a-inviare-foto-nuda-condannato-un-uomo-di-35-anni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/telefono-ragazza-slide.jpg?itok=jNGaMx63"><div class="sSt"><h2>Convince una ragazza di 13 anni a inviare foto nuda, [...]</h2></div></a><a class="sSe" href="/cronaca/2018/trento-violento-scontro-tra-auto-e-furgone-feriti-due-giovani"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-10-26%20at%2022.19.11%282%29_censored.jpg?itok=G-TmQdPd"><div class="sSt"><h2>Trento, violento scontro tra auto e furgone, feriti due [...]</h2></div></a><a class="sSe" href="/cronaca/2018/sulle-dolomiti-ci-sono-i-cammelli-a-malga-tuffalm-hanno-trovato-casa-sharan-tiguan-e"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_604.jpg?itok=pH11ekBj"><div class="sSt"><h2>Sulle Dolomiti ci sono i cammelli, a malga Tuffalm hanno [...]</h2></div></a><a class="sSe" href="/cronaca/2018/studentato-di-camerino-malavita-e-caporalato-nei-cantieri-finanziati-dalle-province-di"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_607.jpg?itok=ZiksKMJg"><div class="sSt"><h2>Studentato di Camerino, malavita e caporalato nei [...]</h2></div></a><a class="sSe" href="/cronaca/2018/parcheggia-la-macchina-fuori-da-casa-e-le-rubano-il-portafoglio-fermata-una-donna"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/pinzolo_0.jpg?itok=PJAtE2FX"><div class="sSt"><h2>Parcheggia la macchina fuori da casa e le rubano il [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538832774433-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538832774433-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Sbanda e viene centrato da un furgone, l&#039;auto viene spezzata a metà</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>E' successo intorno alle 10.30 all'altezza di Silandro lungo la strada statale 38 della Val Venosta. I due feriti trasportati in ospedale. Strada chiusa due ore per la rimozione dei mezzi e la pulizia della sede stradale</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/venosta%20apertura.jpg?itok=nnO52cdG" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/venosta%20apertura.jpg?itok=nnO52cdG" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 27 ottobre 2018 - 15:02</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta&url=https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>LACES</strong>. Un'auto spezzata a metà. Questo il risultato del violento scontro tra una <strong>vettura</strong> e un <strong>furgone</strong>.</p><p> </p><p>E' successo intorno alle 10.30 all'altezza di <strong>Silandro</strong> lungo la <strong>strada statale 38</strong> della <strong>Val Venosta</strong> che collega <strong>Bolzano</strong> e <strong>Merano</strong> con <strong>Bormio</strong>.</p><p> </p><p>Secondo le prime informazioni, l'Audi R8 <strong>avrebbe sbandato in fase di accelerazione</strong>, complice anche il fondo stradale reso sdrucciolevole dalla pioggia.</p><p> </p><p>A quel punto il conducente ha perso il controllo del mezzo per <strong>finire di traverso</strong> lungo la statale.</p><p> </p><p>Proprio in quel momento è arrivato <strong>un furgone</strong>, che <strong>non è riuscito a frenare in tempo</strong>.</p><p> </p><p>Nonostante i tentativi di manovra per decelerare e sterzare, <strong>l'impatto è stato inevitabile</strong>. Uno scontro talmente violento da <strong>spezzare in due la vettura</strong>.   </p><p><div class="inlineGallery"><header class="sportTitle">Violento impatto furgone-auto, la vettura si spezza</header><div class="inlineGSlide"><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/43716556_2139637019404310_3305803810533801984_n.jpg"><div class="imageInline full tc"><img src="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/43716556_2139637019404310_3305803810533801984_n.jpg?itok=vGzQKsq5"></div><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/43766872_2139637109404301_615072778877403136_n.jpg"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/43766872_2139637109404301_615072778877403136_n.jpg?itok=iy8vXJTc"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/44805851_2139636992737646_3183159481798230016_n.jpg"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/44805851_2139636992737646_3183159481798230016_n.jpg?itok=VH7qURpC"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/44848433_2139637156070963_7730322464235847680_n.jpg"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/44848433_2139637156070963_7730322464235847680_n.jpg?itok=8CbjK0t-"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/44929042_2139637099404302_6182359192116920320_n.jpg"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/44929042_2139637099404302_6182359192116920320_n.jpg?itok=da_NRqx6"><div class="full picTitle"></div></div><div class="picSlide" rel="gal" title="" href="https://www.ildolomiti.it/sites/default/files/gallery/44932821_2139637062737639_7533918441627975680_n.jpg"><img data-flickity-lazyload="https://www.ildolomiti.it/sites/default/files/styles/media/public/gallery/44932821_2139637062737639_7533918441627975680_n.jpg?itok=4wiASi2M"><div class="full picTitle"></div></div></div></div></p><p> </p><p>Immediato l'allarme e sul posto si sono portati i soccorsi, <strong>ambulanze</strong> e <strong>automedica</strong>, i<strong> vigili del fuoco di Laces</strong> e la <strong>polizia di Silandro</strong> per effettuare i rilievi, ricostruire la dinamica e gestire il traffico.</p><p> </p><p><strong>La circolazione è stata interrotta</strong> per permettere l'intervento in piena sicurezza dei soccorsi, la rimozione del mezzo e la pulizia della sede stradale per i numerosi detriti presenti sulla carreggiata, i pompieri e le forze dell'ordine hanno, infatti, subito delimitato l'area, mentre il personale medico ha prestato le cure ai feriti.</p><p> </p><p>Nonostante il violento impatto e l'incredibile immagine dell'auto divelta a metà,<strong> il conducente dell'Audi è riuscito a scendere con le proprie gambe</strong> da quello che restava dell'abitacolo, mentre anche l'uomo alla guida del furgone <strong>non ha riportato conseguenze</strong>.</p><p> </p><p>Dopo le prime cure del caso, i due feriti sono stati trasportati all'ospedale<strong> in via precauzionale</strong> per accertamenti e approfondimenti.</p><p> </p><p> La viabilità è rimasta <strong>chiusa fino a mezzogiorno</strong> per il ripristino della statale e la lunga pulizia della strada tra pezzi di lamiera e liquidi.</p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-1955-del-26-ottobre" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/hFvNE1cIk_s.jpg?itok=bHVkGG90"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.55 del 26 Ottobre</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2018/far-west-a-trento-nord-fuori-una-scazzottata-e-un-tavolino-che-vola-mentre-una">Far west a Trento Nord, fuori una scazzottata e un tavolino che vola, mentre una quarantina di persone si rifugiano nel bar</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/spazioprada.jpg?itok=Jf0vOEz_"></div><div class="searchDate full mn">27 ottobre - 15:55</div><div class="artSubSmall"><p>E' successo questa mattina intorno alle 8.30. La denuncia di Pippo Prada, noto esercente e titolare del locale: "Ogni sabato corriamo questi rischi e lottiamo contro i vandalismi. Adesso basta, serve una regolamentazione chiara"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2018/mauro-gilmozzi-troppi-personalismi-si-deve-ripartire-dai-giovani-le-nostre-battaglie">Mauro Gilmozzi: ''Troppi personalismi, si deve ripartire dai giovani. Le nostre battaglie sono diventate gli slogan della Lega''</a></h2></div><div class="searchDate full mn">27 ottobre - 06:01</div><div class="artSubSmall"><p>L'intervista dell'ex assessore che commenta l'ultima tornata elettorale. "La responsabilità della sconfitta è di tutti. La politica deve ritornare agli argomenti e non agli slogan. Bisogna saper lavorare sulle emozioni, ma non creare nuove paure, bensì&nbsp;proposte. In cinque anni è successo tutto e il contrario di tutto"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/sbanda-e-viene-centrato-da-un-furgone-lauto-viene-spezzata-a-meta">Sbanda e viene centrato da un furgone, l'auto viene spezzata a metà</a></h2></div><div class="searchDate full mn">27 ottobre - 15:02</div><div class="artSubSmall"><p>E' successo intorno alle 10.30 all'altezza di Silandro lungo la strada statale 38 della Val Venosta. I due feriti trasportati in ospedale. Strada chiusa due ore per la rimozione dei mezzi e la pulizia della sede stradale</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/09hkXm3UI-k.jpg?itok=3DwSrfVU"><a href="/video/cronaca/2018/il-video-la-palla-che-vola-in-cielo-le-ragazze-commosse-il-cuore-pieno-di" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2018/il-video-la-palla-che-vola-in-cielo-le-ragazze-commosse-il-cuore-pieno-di">IL VIDEO. La palla che vola in cielo, le ragazze commosse, il cuore pieno di tristezza: addio Luca</a></h2></div><div class="mediaDate mn op"> 24 ottobre - 20:48</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/ambiente/2018/il-video-lacqua-e-vita-e-nella-pozza-ci-passano-tutti-dallorso-al-falco-dal"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/oozKP9fTink.jpg?itok=DpouVGb7"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Ambiente</div>23 ott</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. L'acqua è vita e nella pozza ci passano tutti dall'orso al falco, dal cervo al cane con pallina</h2></div></div> </a> <a class="artmini" href="/video/societa/2018/il-video-il-luogo-e-impervio-e-allora-lhovering-e-servita-il-soccorso-alpino"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/TK9xi6nCJL4.jpg?itok=XNlcQ-n0"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>23 ott</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Il luogo è impervio e allora l'hovering è servita: il Soccorso Alpino Trentino entra in azione</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538825689889-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538825689889-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
  <script type="text/javascript">
  //<![CDATA[
  ! function() {
      var e = 0,
        o = {
          "sticky": {
            "adServer": "none",
            "desktopZId": "752580",
            "macro": null,
            "mobileZId": "752581",
            "origin": "https://www.ildolomiti.it"
          }
        };
      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({
        options: o,
        debug: e
      });
      var t = parent.document.createElement("script");
      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);
    }();  //]]>
  </script>
  </body>
</html>
