<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, l\u0027attacco del sindacato infermieri: \u0022orari interminabili\u0022, \u0022carichi di lavoro spaventosi\u0022 e una persistente mancanza di mezzi - il Dolomiti",
            "description": "TRENTO. E\u0027 un comunicato durissimo quello rilasciato da Nursing Up, sindacato degli infermieri, in riferimento alla situazione delle terapie intensive in Trentino. A seguito dell\u0027attivazione di nuovi posti letto – si parla in breve periodo di 115 posti disponibili in tutta la provincia – da parte dell\u0027Azienda sanitaria, una nuova ala dell\u0027ospedale Santa Chiara è stata adibita all\u0027uopo, con conseguente impiego di personale dirottato da altri reparti.  ",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-03-29T13:54:46+02:00",
            "dateModified": "2020-03-29T13:54:46+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/03/sdwedfwqe_0_0.jpg?itok=EhraY_uZ",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. E&#039; un comunicato durissimo quello rilasciato da Nursing Up, sindacato degli infermieri, in riferimento alla situazione delle terapie intensive in Trentino. A seguito dell&#039;attivazione di nuovi posti letto – si parla in breve periodo di 115 posti disponibili in tutta la provincia – da parte dell&#039;Azienda sanitaria, una nuova ala dell&#039;ospedale Santa Chiara è stata adibita" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/03/sdwedfwqe_0_0.jpg?itok=EhraY_uZ" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, l&#039;attacco del sindacato infermieri: &quot;orari interminabili&quot;, &quot;carichi di lavoro spaventosi&quot; e una persistente mancanza di mezzi" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" />
<meta property="og:description" content="TRENTO. E&#039; un comunicato durissimo quello rilasciato da Nursing Up, sindacato degli infermieri, in riferimento alla situazione delle terapie intensive in Trentino. A seguito dell&#039;attivazione di nuovi posti letto – si parla in breve periodo di 115 posti disponibili in tutta la provincia – da parte dell&#039;Azienda sanitaria, una nuova ala dell&#039;ospedale Santa Chiara è stata adibita all&#039;uopo, con conseguente impiego di personale dirottato da altri reparti.  ..." />
<meta property="og:updated_time" content="2020-03-29T13:54:46+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/03/sdwedfwqe_0_0.jpg?itok=EhraY_uZ" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" />
<meta name="twitter:title" content="Coronavirus, l&#039;attacco del sindacato infermieri: &quot;orari" />
<meta name="twitter:description" content="TRENTO. E&#039; un comunicato durissimo quello rilasciato da Nursing Up, sindacato degli infermieri, in riferimento alla situazione delle terapie intensive in Trentino. A seguito dell&#039;attivazione di nuovi" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/03/sdwedfwqe_0_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-03-29T13:54:46+02:00" />
<meta property="article:modified_time" content="2020-03-29T13:54:46+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Coronavirus, l'attacco del sindacato infermieri: "orari interminabili", "carichi di lavoro spaventosi" e una persistente mancanza di mezzi - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_UL3_ldnTxJtIAASJPNmpDo7MigI0FOZJT4qhgiHyEsg.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"v3uB0hVDC3dBlrdUoPxscCCyvOE10leI8OpgyJMyBGk","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-31258 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-31258" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/coronavirus-in-trentino-9-vittime-nelle-ultime-24-ore-quinto-giorno-di-calo-nei-nuovi-contagi-fugatti-i-numeri-restano-pero-tragici-non-abbassiamo-la-guardia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/B18C98B8-2C79-4077-B579-17D4AFFBD802_imagefullwide.jpg?itok=W0GX55Zx"><div class="sSt"><h2>Coronavirus in Trentino, 9 vittime nelle ultime 24 ore. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/il-volantino-con-lobbligo-di-lasciare-le-case-se-non-residenti-e-un-fake-la-polizia-attenti-segnalatelo-alle-forze-dellordine-se-lo-trovate"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/bra_3.png?itok=EnuFpPbW"><div class="sSt"><h2>Il volantino con l'obbligo di lasciare le case se non [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-arrivano-le-t-shirt-aiutiamo-chi-ci-aiuta-e-cosi-andra-tutto-bene-il-ricavato-alla-protezione-civile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/90853182_933715733708129_3595833966961098752_n.png?itok=ZnL4p_32"><div class="sSt"><h2>Coronavirus, arrivano le t-shirt ''Aiutiamo chi ci aiuta [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-10-nuovi-casi-a-castelrotto-e-laives-altri-positivi-in-val-gardena-guarda-levoluzione-del-contagio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/mappa%2029.03.2020.jpg?itok=--8-qFA0"><div class="sSt"><h2>Coronavirus in Alto Adige, 10 nuovi casi a Castelrotto e [...]</h2></div></a><a class="sSe" href="/cronaca/2020/m49-entra-in-una-malga-e-si-scola-una-bottiglia-dolio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/dscwqedfqw.jpg?itok=TWncSMu6"><div class="sSt"><h2>M49 entra in una malga e si scola una bottiglia d'olio</h2></div></a><a class="sSe" href="/cronaca/2020/incendio-a-levico-allarme-per-tre-nuovi-focolai-continuano-a-bruciare-le-radici-delle-piante-sul-posto-i-vigili-del-fuoco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/fgrfgrtgwt.jpg?itok=5NRnLIXH"><div class="sSt"><h2>Incendio a Levico, allarme per tre nuovi focolai. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/emergenza-coronavirus-rientrati-i-23-studenti-bloccati-nel-regno-unito-decisivo-lintervento-della-regione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/Immagine_3.png?itok=LS324XPP"><div class="sSt"><h2>Emergenza Coronavirus, rientrati i 23 studenti bloccati [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-123-casi-in-piu-e-7-nuovi-decessi-in-alto-adige-sono-a-1205-i-positivi-71-i-decessi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/coronavvvvvv.png?itok=URUsOSmg"><div class="sSt"><h2>Coronavirus, 123 casi in più e 7 nuovi decessi in Alto [...]</h2></div></a><a class="sSe" href="/cronaca/2020/mentre-i-trentini-sono-in-apprensione-per-il-loro-futuro-fugatti-alza-a-130-mila-euro-la-paga-del-dirigente-generale-ruscitti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/bra_1.png?itok=ywfZpaEU"><div class="sSt"><h2>Mentre i trentini sono in apprensione per il loro futuro [...]</h2></div></a><a class="sSe" href="/cronaca/2020/emergenza-coronavirus-in-veneto-nella-notte-14-morti-registrati-258-nuovi-contagi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/dferfgwer.jpg?itok=e3DzegwL"><div class="sSt"><h2>Emergenza coronavirus, in Veneto nella notte 14 morti. [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus, l&#039;attacco del sindacato infermieri: &quot;orari interminabili&quot;, &quot;carichi di lavoro spaventosi&quot; e una persistente mancanza di mezzi</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Mentre il direttore generale dell'Azienda sanitaria provinciale promette l'apertura di nuovi posti di terapia intensiva, puntando a raggiungere la cifra di 115, dal sindacato Nursing Up arriva un altro appello al limite del disperato. I toni sono pesantissimi, a maggior ragione dopo la decisione di utilizzare il personale dell'Area vascolare e cardiochirurgica, gettata nella mischia dopo un addestramento di sole 4 ore</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/03/sdwedfwqe_0_0.jpg?itok=EhraY_uZ" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/03/sdwedfwqe_0_0.jpg?itok=EhraY_uZ" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 29 marzo 2020 - 13:54</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi&url=https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. <strong>E' un comunicato durissimo quello rilasciato da Nursing Up, sindacato degli infermieri, in riferimento alla situazione delle terapie intensive in Trentino</strong>. A seguito dell'attivazione di nuovi posti letto – si parla in breve periodo di 115 posti disponibili in tutta la provincia – da parte dell'Azienda sanitaria, una nuova ala dell'ospedale Santa Chiara è stata adibita all'uopo, con conseguente impiego di personale dirottato da altri reparti.</p><p> </p><p>Lo <strong>scarso addestramento e le condizioni in cui si trovano a lavorare il personale sanitario ed infermieristico hanno però scatenato le ire del sindacato</strong>, che non ha risparmiato alla politica una profonda critica nella gestione sanitaria passata, promettendo conseguenze una volta conclusa la crisi. Ecco di seguito l'infuocata nota firmata dal<strong> coordinatore di Nursing Up Trento Cesare Hoffer</strong>.</p><p> </p><p>“<strong>Orari interminabili, carichi di lavoro spaventosi, per le nostre terapie intensive è l'ora più dura</strong>. L'ultimo comunicato di Bordon – esordisce – parla dell'attivazione di 92 posti letto di terapia intensiva all'interno dell'Azienda sanitaria trentina, con la prospettiva di arrivare a 115 in breve tempo, ieri è stata attività la quinta rianimazione al Santa Chiara. La<strong> situazione lavorativa nelle terapie intensive è problematica e in quelle del Santa Chiara è gravissima</strong>, per seguire questi pazienti è stato <strong>utilizzato il personale dell'Area Omogenea Vascolare e Cardiochirurgica, senza nessun tipo di addestramento e formazione preventiva, gettato nella mischia con un corsetto improvvisato di 4 ore, quando i tempi di addestramento del personale infermieristico in unità operative così complesse e tecnologiche dura anche un anni</strong>”.</p><p> </p><p>“Non solo – continua – ma adesso l'i<strong>nfermiere esperto che prima seguiva di norma 2 pazienti alla volta, ora accade che ne dovrà seguire 3, con l'aggravante nel contempo di accollarsi l'inserimento di colleghi inesperti</strong>. Così facendo l'azienda sanitaria trentina ha messo in una situazione di rischio personale infermieristico ed a repentaglio la sicurezza delle cure nei confronti del paziente!”.</p><p> </p><p>“Nonostante le continue rassicurazioni di Fugatti e Bordon a mezzo stampa, riceviamo decine di chiamate al giorno di colleghi che continuano a lamentare la <strong>mancanza dei dispositivi di sicurezza</strong>, carenti in tutta l'Azienda sanitaria trentina e nelle Apsp. In particolare nelle terapie intensive del Santa Chiara e del Santa Maria del Carmine, ora sottoposte alla massima pressione, mancano le mascherine FFP3, quelle che garantiscono la massima protezione nelle pratiche invasive. Sempre più colleghi si ammalano di infezione da Coronavirus, alcuni dei quali, seppur in presenza di sintomi influenzali o correlabili all'infezione, non sono stati nemmeno sottoposti al tampone, la cui positività certifica il riconoscimento di infortunio dall'Inail”.</p><p> </p><p>“Quando tutto sarà terminato, l'enorme sforzo e sacrificio sostenuto dai nostri professionisti non dovrà essere dimenticato dalla politica, se ci avesse ascoltato di più in passato non saremmo certo in queste disastrose condizioni. <strong>Qualcuno dovrà poi rispondere del fatto che i nostri infermieri ed i nostri professionisti sanitari hanno dovuto operare senza adeguate protezioni individuali, facendo ammalare se stessi ed i nostri pazienti e subendo un enorme stress emotivo che produrrà i suoi danni nei mesi a venire, con la sindrome post-traumatica. Tutto ciò non dovrà più accadere, tutto ciò non avrebbe mai dovuto accadere in un paese civile!</strong>”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-05-marzo-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/QbJWxuXAcao.jpg?itok=lICSd38S"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 05 marzo 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-in-trentino-9-vittime-nelle-ultime-24-ore-quinto-giorno-di-calo-nei-nuovi-contagi-fugatti-i-numeri-restano-pero-tragici-non-abbassiamo-la-guardia">Coronavirus in Trentino, 9 vittime nelle ultime 24 ore. Quinto giorno di calo nei nuovi contagi. Fugatti: ''I numeri restano però tragici, non abbassiamo la guardia''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/03/B18C98B8-2C79-4077-B579-17D4AFFBD802_imagefullwide.jpg?itok=AyQDSrsz"></div><div class="searchDate full mn">29 marzo - 17:44</div><div class="artSubSmall"><p>Sono 2.427 i positivi per coronavirus in Trentino. A livello regionale 200 morti per complicanze legate a Covid-19.&nbsp;I casi oggi, 87 persone, seguono i 104 con 18 vittime di ieri, i 114 con 16 decessi di venerdì 25, i 121 con 12 morti di giovedì 24 e&nbsp;i 177 casi con 18 vittime di mercoledì 25 marzo</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2020/coronavirus-il-covid-uccide-i-soggetti-gia-malati-ma-non-solo-letalita-al-92">Coronavirus, il Covid uccide i soggetti già malati, ma non solo. Letalità al 9,2% </a></h2></div><div class="searchDate full mn">29 marzo - 14:00</div><div class="artSubSmall"><p>Nella pandemia che ha colpito il mondo intero, un terzo dei morti si è attualmente registrato&nbsp;in Italia. Il tasso di letalità, infatti, continua a esser piuttosto alto (9,2%), con un'età media dei deceduti comunque più alta rispetto alla media d'età dei contagiati da Covid-19 (Ecco i grafici dell'Istituto Superiore di Sanità)</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-lattacco-del-sindacato-infermieri-orari-interminabili-carichi-di-lavoro-spaventosi-e-una-persistente-mancanza-di-mezzi">Coronavirus, l'attacco del sindacato infermieri: "orari interminabili", "carichi di lavoro spaventosi" e una persistente mancanza di mezzi</a></h2></div><div class="searchDate full mn">29 marzo - 13:54</div><div class="artSubSmall"><p>Mentre il direttore generale dell'Azienda sanitaria provinciale promette l'apertura di nuovi posti di terapia intensiva, puntando a raggiungere la cifra di 115, dal sindacato Nursing Up arriva un altro appello al limite del disperato. I toni sono pesantissimi, a maggior ragione dopo la decisione di utilizzare il personale dell'Area vascolare e cardiochirurgica, gettata nella mischia dopo un addestramento di sole 4 ore</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/-1X3nxqni2w.jpg?itok=OIqax-lT"><a href="/video/cronaca/2020/il-video-ennio-morricone-suonato-sui-tetti-di-roma-e-da-brividi-cera-una-volta-in-italia-ai-tempi-del-coronavirus" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/il-video-ennio-morricone-suonato-sui-tetti-di-roma-e-da-brividi-cera-una-volta-in-italia-ai-tempi-del-coronavirus">IL VIDEO. Ennio Morricone suonato sui tetti di Roma è da brividi: C'era una volta in Italia, ai tempi del coronavirus</a></h2></div><div class="mediaDate mn op"> 29 marzo - 15:47</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/il-video-la-saga-degli-incredibili-doppiati-in-dialetto-da-una-famiglia-trentina-continua-ecco-lepisodio-3"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/LQIYMxuS1pA.jpg?itok=csrPhEca"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>29 mar</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. La saga degli Incredibili (doppiati in dialetto da una famiglia trentina) continua. Ecco l'episodio 3</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-coronavirus-dallalbania-una-lezione-per-leuropa-non-si-abbandona-mai-lamico-in-difficolta"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/facebook/220039425772988.?itok=4EjREKJA"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>29 mar</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Coronavirus, dall'Albania una lezione per l'Europa. "Non si abbandona mai l'amico in difficoltà''</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
