<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Violento scontro moto-auto, due ragazzi di 18 anni e una 37enne finiscono in ospedale - il Dolomiti",
            "description": "TRENTO. Violento scontro auto-moto a Trento, due ragazzi 18 anni e una donna di 37 anni sono stati accompagnati in ospedale.   L\u0027allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre, all\u0027altezza di via Caneppele a Roncafort.    Si è verificato un violento impatto tra una moto e una vettura, i due centauri sono stati sbalzati a terra per ruzzolare sull\u0027asfalto.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-09-19T15:23:21+02:00",
            "dateModified": "2020-09-19T15:23:21+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/09/auto.jpg?itok=48-qdovD",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Violento scontro auto-moto a Trento, due ragazzi 18 anni e una donna di 37 anni sono stati accompagnati in ospedale.   L&#039;allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre, all&#039;altezza di via Caneppele a Roncafort.    Si è verificato un violento impatto tra una moto e una vettura, i due centauri sono stati sbalzati a terra per ruzzolare sull&#039;asfalto." />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/09/auto.jpg?itok=48-qdovD" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Violento scontro moto-auto, due ragazzi di 18 anni e una 37enne finiscono in ospedale" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" />
<meta property="og:description" content="TRENTO. Violento scontro auto-moto a Trento, due ragazzi 18 anni e una donna di 37 anni sono stati accompagnati in ospedale.   L&#039;allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre, all&#039;altezza di via Caneppele a Roncafort.    Si è verificato un violento impatto tra una moto e una vettura, i due centauri sono stati sbalzati a terra per ruzzolare sull&#039;asfalto...." />
<meta property="og:updated_time" content="2020-09-19T15:23:21+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/09/auto.jpg?itok=48-qdovD" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" />
<meta name="twitter:title" content="Violento scontro moto-auto, due ragazzi di 18 anni e una 37enne" />
<meta name="twitter:description" content="TRENTO. Violento scontro auto-moto a Trento, due ragazzi 18 anni e una donna di 37 anni sono stati accompagnati in ospedale.   L&#039;allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre," />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/09/auto.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-09-19T15:23:21+02:00" />
<meta property="article:modified_time" content="2020-09-19T15:23:21+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Violento scontro moto-auto, due ragazzi di 18 anni e una 37enne finiscono in ospedale - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_hgzsF4ObTzRGx9zHiIfoCAE9_3Yb-tN-vUK7F1IHWuo.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());

                      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
          googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
                              googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
              googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"9_qEG_bz8gaUcap2RrLwWNNveQI_Mv9wBobC3nABD3g","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-37631 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-37631" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/coronavirus-in-trentino-scoperti-altri-22-positivi-8-persone-con-sintomi-rapporto-contagitamponi-poco-inferiore-all1"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/08/coronavirus1.jpg?itok=ML1bFU7A"><div class="sSt"><h2>Coronavirus in Trentino, scoperti altri 22 positivi, 8 [...]</h2></div></a><a class="sSe" href="/cronaca/2020/tragedia-sulla-strada-delle-gallerie-24enne-precipita-per-150-metri-e-muore-sul-colpo-sotto-gli-occhi-dellamico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/deffe.png?itok=e8Icym78"><div class="sSt"><h2>Tragedia sulla Strada delle Gallerie: 24enne precipita [...]</h2></div></a><a class="sSe" href="/cronaca/2020/la-roccia-frana-e-ruzzola-in-un-canale-per-35-metri-davanti-allamico-grave-incidente-per-un-alpinista-di-23-anni-di-avio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/agner.jpg?itok=Rhd9gP5O"><div class="sSt"><h2>La roccia frana e ruzzola in un canale per 35 metri [...]</h2></div></a><a class="sSe" href="/cronaca/2020/e-giuditta-martinelli-la-vittima-del-tragico-incidente-in-montagna-a-strembo-il-marito-sempre-grave-in-ospedale-erano-andati-per-funghi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/soccorso%20alpino_funghi.png?itok=dNND_ALX"><div class="sSt"><h2>E' Giuditta Martinelli la vittima del tragico incidente [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-tornano-a-salire-i-contagi-in-veneto-in-una-notte-sono-stati-registrati-110-nuovi-positivi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/wefrwfe.jpg?itok=SUYc5X50"><div class="sSt"><h2>Coronavirus, tornano a salire i contagi in Veneto. In una [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-ci-sono-26-nuovi-contagi-in-alto-adige-i-tamponi-analizzati-sono-stati-quasi-2300"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/rfegewrg.jpg?itok=zDPUudCj"><div class="sSt"><h2>Coronavirus, ci sono 26 nuovi contagi in Alto Adige. I [...]</h2></div></a><a class="sSe" href="/cronaca/2020/paura-durante-la-raccolta-delle-mele-38enne-e-rimasto-con-la-gamba-schiacciata-da-un-carro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/dfwqer.jpg?itok=FFnDwYJ3"><div class="sSt"><h2>Paura durante la raccolta delle mele, 38enne è rimasto [...]</h2></div></a><a class="sSe" href="/cronaca/2020/giallo-a-bolzano-24enne-trovato-morto-in-un-parcheggio-in-corso-le-indagini-delle-forze-dellordine-gli-amici-manifestano-in-strada"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/fvfdvf.jpg?itok=gEmh1A8-"><div class="sSt"><h2>Giallo a Bolzano, 24enne trovato morto in un parcheggio. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/maxi-furto-alla-sav-sfondano-la-vetrata-e-rubano-bici-per-un-valore-di-40-mila-euro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/gbfbdgf.jpg?itok=RjLEvZO8"><div class="sSt"><h2>Maxi furto alla Sav, sfondano la vetrata e rubano bici [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-molte-regioni-si-punta-sui-test-rapidi-anche-zaia-li-promuove-ma-in-trentino-al-momento-no-benetollo-poco-affidabili-per-gli-asintomatici"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/09/unnamed%20%2851%29.jpg?itok=J_g0rsHF"><div class="sSt"><h2>Coronavirus, in molte regioni si punta sui test rapidi [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Violento scontro moto-auto, due ragazzi di 18 anni e una 37enne finiscono in ospedale</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>L'allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre, all'altezza di via Caneppele a Roncafort. Si è verificato un violento impatto tra una moto e una vettura, i due centauri sono stati sbalzati a terra per ruzzolare sull'asfalto</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/09/auto.jpg?itok=48-qdovD" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/09/auto.jpg?itok=48-qdovD" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 19 settembre 2020 - 15:23</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale&url=https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Violento scontro<strong> auto-moto</strong> a Trento, due ragazzi 18 anni e una donna di 37 anni sono stati accompagnati in ospedale.</p><p> </p><p>L'allerta è scattata intorno a mezzogiorno di oggi, sabato 19 settembre, all'altezza di <strong>via Caneppele</strong> a <strong>Roncafort</strong>. </p><p> </p><p>Si è verificato un violento impatto tra una moto e una vettura, i <strong>due centauri</strong> sono stati sbalzati a terra per ruzzolare sull'asfalto.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image"><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/94db1980-1507-4365-9b23-71074775c789.jpg?itok=0ESqX8sT" /></div></figure></div></div></div><p>Immediato l'allarme e sul posto si sono portati i soccorsi, <strong>ambulanze di Trentino Emergenza</strong>, <strong>Croce bianca</strong> e<strong> Croce rossa</strong>, i <strong>vigili del fuoco di Gardolo </strong>e i <strong>permanenti di Trento</strong>, oltre alla polizia stradale per effettuare i rilievi, ricostruire la dinamica e gestire il traffico.</p><p> </p><p>I pompieri e le forze dell'ordine hanno isolato e messo in sicurezza l'area, mentre il personale sanitario si è preso carico dei feriti,<strong> due ragazzi di 18 anni e una donna di 37 anni </strong>sono rimasti coinvolti nell'incidente.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image"><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/6e04a76e-85df-47a3-a6c1-f729751784cf_1.jpg?itok=S5A0lnPr" /></div></figure></div></div></div><p>I feriti sono stati immobilizzati e stabilizzati, quindi sono stati trasferiti all'<strong>ospedale Santa Chiara di Trento</strong> per accertamenti e approfondimenti.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/violento-scontro-moto-auto-due-ragazzi-di-18-anni-e-una-37enne-finiscono-in-ospedale" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-2008-del-18-settembre" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/FjtrSREveXk.jpg?itok=D_dfTK2v"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 20.08 del 18 Settembre</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-in-trentino-scoperti-altri-22-positivi-8-persone-con-sintomi-rapporto-contagitamponi-poco-inferiore-all1">Coronavirus in Trentino, scoperti altri 22 positivi, 8 persone con sintomi. Rapporto contagi/tamponi poco inferiore all'1%</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/08/coronavirus1.jpg?itok=ZbgA1UM1"></div><div class="searchDate full mn">19 settembre - 16:35</div><div class="artSubSmall"><p>Sono stati analizzati 2.375 tamponi, 22 i test risultati positivi e 8 persone presentano sintomi.&nbsp;Il totale in Trentino è di 6.311 casi e 470 decessi da inizio epidemia</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/tragedia-sulla-strada-delle-gallerie-24enne-precipita-per-150-metri-e-muore-sul-colpo-sotto-gli-occhi-dellamico">Tragedia sulla Strada delle Gallerie: 24enne precipita per 150 metri e muore sul colpo sotto gli occhi dell'amico</a></h2></div><div class="searchDate full mn">19 settembre - 15:55</div><div class="artSubSmall"><p>L'escursionista, che si trovava con un amico all'uscita della 23esima galleria,&nbsp;ha perso l'equilibrio sul bordo della scarpata ed è caduto nel vuoto</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2020/un-anno-fa-la-mozione-ue-che-parificava-nazismo-e-comunismo-facendo-infuriare-la-sinistra-italiana-flores-darcais-reazione-identitaria">Un anno fa la mozione Ue che parificava nazismo e comunismo, facendo infuriare la sinistra italiana. Flores D'Arcais: “Reazione identitaria"</a></h2></div><div class="searchDate full mn">19 settembre - 13:12</div><div class="artSubSmall"><p>Il 19 settembre 2019 il Parlamento europeo votava una mozione sull'importanza della memoria, suscitando diverse proteste tra gli ex comunisti (e gli storici) italiani, che gridarono alla banalizzazione della storia e a un'inaccettabile equiparazione tra nazismo e comunismo. Lo storico Marcello Flores D'Arcais: "Il documento, coi suoi limiti, esprime il desiderio dell'Europa di costruire un racconto comune del passato. Il clamore suscitato in Italia fu dovuto al rifiuto della storia in nome dell'identità"</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ebx5DY6SBCA.jpg?itok=9Nzq2nJ3"><a href="/video/cultura-e-spettacoli/2020/il-video-sgarbi-racconta-le-connessioni-della-mostra-da-burri-a-pasolini-caravaggio-e-lartista-piu-contemporaneo-della-storia" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cultura e spettacoli</div><div class="mediaTitle"><h2><a href="/video/cultura-e-spettacoli/2020/il-video-sgarbi-racconta-le-connessioni-della-mostra-da-burri-a-pasolini-caravaggio-e-lartista-piu-contemporaneo-della-storia">IL VIDEO. Sgarbi racconta le connessioni della mostra, da Burri a Pasolini: “Caravaggio? È l’artista più contemporaneo della storia”</a></h2></div><div class="mediaDate mn op"> 19 settembre - 10:15</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/politica/2020/il-video-franco-bruno-alla-folla-ce-degrado-e-spaccio-di-droga-o-no-e-la-risposta-gli-fa-dire-sono-un-po-assonnati"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/_-2QHktjxQU.jpg?itok=GwZjSSbO"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Politica</div>17 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Franco Bruno alla folla: ''C'è degrado e spaccio di droga o no?'' e la risposta gli fa dire: ''Sono un po' assonnati''</h2></div></div> </a> <a class="artmini" href="/video/ambiente/2020/il-video-lungo-la-valsugana-appaiono-due-bellissime-cicogne-bianche"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/6PFtFU1yUKU.jpg?itok=cDcd7Bvt"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Ambiente</div>16 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Lungo la Valsugana appaiono due bellissime cicogne bianche</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
