<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati accertamenti anche sull\u0027Azienda sanitaria altoatesina - il Dolomiti",
            "description": "TRENTO.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-12-03T13:04:10+01:00",
            "dateModified": "2021-12-03T13:07:05+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=Jdtkwp4G",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO." />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=Jdtkwp4G" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati accertamenti anche sull&#039;Azienda sanitaria altoatesina" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" />
<meta property="og:description" content="TRENTO...." />
<meta property="og:updated_time" content="2021-12-03T13:07:05+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=Jdtkwp4G" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" />
<meta name="twitter:title" content="Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati" />
<meta name="twitter:description" content="TRENTO.... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-12-03T13:04:10+01:00" />
<meta property="article:modified_time" content="2021-12-03T13:07:05+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati accertamenti anche sull'Azienda sanitaria altoatesina - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__MX9zIdkoHUmuBHuKTF5nfBbU4MX6STtbKBkVcSov5Yc__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
  });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"1q7rbQ8GYyWzrWOXFeP7KF3OEMXdrVpFsCcrlky_vJo","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-56484 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-56484" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/maratona-vaccinale-scendono-in-campo-anche-i-ristoratori-trentini-offriremo-un-pasto-caldo-ai-volontari-e-ai-dipendenti-dellazienda-sanitaria-impegnati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/56yu756_0.jpg?itok=nVk0NgS6"><div class="sSt"><h2>Maratona vaccinale, scendono in campo anche i ristoratori [...]</h2></div></a><a class="sSe" href="/cronaca/2021/disavventura-per-un-automobilista-rimane-attaccato-al-gancio-di-traino-dellauto-che-lo-precede-intervengono-i-vigili-del-fuoco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/wrthyert6urt.jpg?itok=nlUgLwc5"><div class="sSt"><h2>Disavventura per un automobilista, rimane attaccato al [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-176-positivi-in-24-ore-12-nuovi-ricoveri-e-ce-un-ulteriore-peggioramento-dei-tassi-di-ospedalizzazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/covid19.jpg?itok=MC00BSMQ"><div class="sSt"><h2>Coronavirus in Trentino, 176 positivi. In 24 ore 12 nuovi [...]</h2></div></a><a class="sSe" href="/cronaca/2021/covid-19-zaia-stop-ai-tamponi-nelle-asl-per-i-no-vax-appesi-a-un-filo-per-la-zona-gialla-lulss-8-intanto-chiude-alle-visite-negli-ospedali"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/WRHrhEJRH.png?itok=ovvxia0b"><div class="sSt"><h2>Covid-19, Zaia: “Stop ai tamponi nelle Asl per i [...]</h2></div></a><a class="sSe" href="/cronaca/2021/maratona-vaccinale-i-medici-un-ragazzo-su-4-in-terapia-anti-depressiva-causa-lockdown-i-vaccini-fondamentali-per-un-ritorno-alla-normalita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/9e05c991-031d-490d-b869-222c2cf5356b.jpg?itok=tqfS3eGC"><div class="sSt"><h2>Maratona vaccinale, i medici: ''Un ragazzo su 4 in [...]</h2></div></a><a class="sSe" href="/cronaca/2021/weekend-lappello-del-sindaco-ianeselli-in-questi-giorni-di-folla-indossate-la-mascherina-anche-allaperto-linvito-alla-vaccinazione-serve-lo-sforzo-di-tutti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/ujkytuik.jpg?itok=-jAqfVSU"><div class="sSt"><h2>Weekend, l'appello del sindaco Ianeselli: ''In questi [...]</h2></div></a><a class="sSe" href="/cronaca/2021/un-ciclista-viene-investito-da-un-mezzo-pesante-grave-un-65enne-trasportato-allospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/11/Ambulanza%20ok-11-2%20%281%29_1.jpg?itok=rTGyWDFg"><div class="sSt"><h2>Un ciclista viene investito da un mezzo pesante, grave un [...]</h2></div></a><a class="sSe" href="/cronaca/2021/covid19-in-alto-adige-2-nuovi-decessi-sono-oltre-500-i-positivi-in-24-ore-da-lunedi-zona-gialla"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/45y43765y34.jpg?itok=D-JSs73h"><div class="sSt"><h2>Covid19, in Alto Adige 2 nuovi decessi. Sono oltre 500 i [...]</h2></div></a><a class="sSe" href="/cronaca/2021/arriva-il-super-green-pass-ecco-il-piano-del-governo-per-i-controlli-piu-verifiche-nei-weekend-nelle-zone-di-shopping-e-movida"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/gEHGQRHQERH.jpg?itok=2NZCmKsN"><div class="sSt"><h2>Arriva il Super green pass, ecco il piano del governo per [...]</h2></div></a><a class="sSe" href="/cronaca/2021/incidente-mortale-in-galleria-84enne-scende-dallauto-in-avaria-e-viene-travolto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/12/rthyuet6r.jpg?itok=4mM_FWb2"><div class="sSt"><h2>Incidente mortale in galleria, 84enne scende dall'auto in [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati accertamenti anche sull&#039;Azienda sanitaria altoatesina</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>I carabinieri del Nucleo anti-sofisticazioni hanno portato avanti numerosi controlli sul suolo nazionale scoprendo 281 tra medici e sanitari non vaccinati che continuavano ad esercitare l'attività. Nel mirino dei militari però sono finite anche diverse Aziende sanitarie per “possibili condotte omissive e di inerzia nella regolare predisposizione dei provvedimenti amministrativi e disciplinari nei confronti del personale risultato non vaccinato”, tra le quali quella di Bolzano</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=Jdtkwp4G" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=Jdtkwp4G" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 03 dicembre 2021 - 13:04</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina&url=https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. In <strong>Italia </strong>la <strong>curva</strong> <strong>pandemica </strong>continua a crescere e con lei aumentano anche i <strong>controlli </strong>delle <strong>forze dell'ordine </strong>per verificare il rispetto <strong>dell'obbligo vaccinale </strong>per le figure “esercenti le <strong>professioni</strong> <strong>sanitarie</strong>” e “<strong>operatori </strong>di interesse sanitario”: in tutta <strong>Italia </strong>i Nas hanno individuato<strong> 281 situazioni irregolari</strong> ma nel mirino dei militari del Nucleo anti-sofisticazioni sono finite anche diverse <strong>Aziende sanitarie</strong>, tra cui quella di <strong>Bolzano</strong>, per “possibili <strong>condotte omissive </strong>e di <strong>inerzia </strong>nella <strong>regolare predisposizione </strong>dei <strong>provvedimenti amministrativi </strong>e disciplinari nei confronti del <strong>personale</strong> <strong>risultato non vaccinato</strong>”.</p><p> </p><p>Il <strong>servizio di controllo </strong>infatti, specificano i Nas, ha determinato anche l'avvio di accertamenti nei confronti delle Aziende sanitarie di <strong>Calabria</strong>, <strong>Sicilia</strong>, <strong>Molise </strong>e <strong>Alto Adige</strong>. E tra le <strong>situazioni irregolari </strong>portate alla luce dai <strong>militari </strong>ci sono due <strong>studi odontoiatrici</strong> proprio della <strong>Provincia di Bolzano</strong>, uno nel <strong>capoluogo</strong>, dove sono state individuate a svolgere <strong>l'attività lavorativa </strong>rispettivamente <strong>un'assistente alla poltrona </strong>sospesa per non aver aderito <strong>all'obbligo vaccinale</strong> e la <strong>segretaria sprovvista </strong>di <strong>Green pass valido</strong>, e uno a Bressanone, dove <strong>un'assistente alla poltrona</strong> continuava a prestare attività lavorativa sebbene <strong>sospesa</strong>.</p><p> </p><p>A <strong>Trento </strong>invece è stato deferito il <strong>legale</strong> <strong>rappresentate</strong> di un altro <strong>studio odontoiatrico</strong>, a <strong>Lavis</strong>, per aver <strong>omesso </strong>di <strong>comunicare all'Apss</strong>, al fine di <strong>eludere eventuali verifiche</strong>, il nominativo di una <strong>dipendente assistente</strong> <strong>alla poltrona </strong>che non si era <strong>vaccinata</strong>. In tutto ad oggi, nel corso di controlli in <strong>1.609 strutture </strong>e <strong>centri</strong> <strong>sanitari</strong> <strong>pubblici </strong>e <strong>privati</strong>, sono state verificate circa <strong>4.900 posizioni </strong>relative a medici, <strong>odontoiatri</strong>, <strong>farmacisti</strong>, <strong>veterinari</strong>, <strong>infermieri</strong>, <strong>fisioterapisti </strong>e altre figure, accertando<strong> 281 situazioni irregolari</strong> dovute all'esercizio della professione in <strong>assenza</strong> <strong>di vaccinazione</strong>. L'ipotesi di <strong>reato </strong>è di '<strong>esercizio abusivo </strong>della <strong>professione</strong> <strong>sanitaria</strong>' poiché sorpresi in <strong>servizio </strong>malgrado fossero stati <strong>sospesi dall'ordine professionale</strong>. </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-del-2-dicembre-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/vVCcZcGoot8.jpg?itok=rAhET_XB"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 2 dicembre 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/trento-centro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/313/846399ba3fc89c2e9b903723568539e7ven-09/10/2021-1319.jpeg?itok=CK4zDq7B"></div></div><div class="i-w-data"><div class="i-w-location mn"> TRENTO</div><div class="i-w-title"> TRENTO CENTRO</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €240.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/investimento-garantito-al-100?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/292/e416e031e33875d430c3f2d634f6fac4mer-06/23/2021-1752.jpg?itok=Q1S-YTBY"></div></div><div class="i-w-data"><div class="i-w-location mn"> MORI</div><div class="i-w-title"> INVESTIMENTO GARANTITO AL 100%</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 63</div><div class="banner-immo-price"> €53.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/porzione-casa-terra-cielo-a-strigno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/251/adadaec1937544aeddfbb0dc39789724mar-04/27/2021-1357.jpeg?itok=iG5c7svN"></div></div><div class="i-w-data"><div class="i-w-location mn"> STRIGNO</div><div class="i-w-title"> PORZIONE CASA TERRA-CIELO A STRIGNO</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 180</div><div class="banner-immo-price"> €95.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/trento-nord?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/324/4ad2599303f5876fd0bdefd18eac1faagio-10/21/2021-1036.jpeg?itok=IGFaaR2E"></div></div><div class="i-w-data"><div class="i-w-location mn"> TRENTO</div><div class="i-w-title"> TRENTO NORD</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €150.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/lusato-tutto-a-nuovo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/291/e5195f696191667cc42ec2ba451b2545mer-06/23/2021-1749.jpg?itok=9C37vD3M"></div></div><div class="i-w-data"><div class="i-w-location mn"> ALA</div><div class="i-w-title"> L'USATO TUTTO A NUOVO!!!</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div><div class="banner-immo-price"> €163.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/in-signorile-casa-storica-110-mq-ristrutturato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/209/db13c4e3703253250b81ac41ec1c2ae0ven-03/12/2021-1202.jpg?itok=kkupJz3t"></div></div><div class="i-w-data"><div class="i-w-location mn"> MORI</div><div class="i-w-title"> IN SIGNORILE CASA STORICA: 110 MQ, RISTRUTTURATO</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 110</div><div class="banner-immo-price"> €185.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/coronavirus-in-trentino-176-positivi-in-24-ore-12-nuovi-ricoveri-e-ce-un-ulteriore-peggioramento-dei-tassi-di-ospedalizzazione">Coronavirus in Trentino, 176 positivi. In 24 ore 12 nuovi ricoveri e c'è un ulteriore peggioramento dei tassi di ospedalizzazione</a></div><div class="widget-image"><a href="/cronaca/2021/coronavirus-in-trentino-176-positivi-in-24-ore-12-nuovi-ricoveri-e-ce-un-ulteriore-peggioramento-dei-tassi-di-ospedalizzazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/09/covid19.jpg?itok=e0acIopt" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>03 dicembre - 16:06</div><div class="widget-text">Sono stati analizzati 9.682 tamponi tra molecolari e antigenici. Registrati 176 positivi e 0 decessi.&nbsp;Ci sono 60 persone ricoverate in [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/maratona-vaccinale-i-medici-un-ragazzo-su-4-in-terapia-anti-depressiva-causa-lockdown-i-vaccini-fondamentali-per-un-ritorno-alla-normalita">Maratona vaccinale, i medici: ''Un ragazzo su 4 in terapia anti-depressiva causa lockdown. I vaccini fondamentali per un ritorno alla normalità''</a></div><div class="widget-image"><a href="/cronaca/2021/maratona-vaccinale-i-medici-un-ragazzo-su-4-in-terapia-anti-depressiva-causa-lockdown-i-vaccini-fondamentali-per-un-ritorno-alla-normalita"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/12/9e05c991-031d-490d-b869-222c2cf5356b.jpg?itok=DvA1ylY-" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>03 dicembre - 14:10</div><div class="widget-text">Gli ordini dei medici, dei farmacisti e delle professioni infermieristiche sostengono la maratona vaccinale: "Siamo a diposizione, aderire alla [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina">Covid-19, controlli dei Nas su medici e sanitari no-vax: avviati accertamenti anche sull'Azienda sanitaria altoatesina</a></div><div class="widget-image"><a href="/cronaca/2021/covid-19-controlli-dei-nas-su-medici-e-sanitari-no-vax-avviati-accertamenti-anche-sullazienda-sanitaria-altoatesina"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/12/4051eafd16e94ee55ec343b413fc6687.jpg?itok=h9ph8323" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>03 dicembre - 13:04</div><div class="widget-text">I carabinieri del Nucleo anti-sofisticazioni hanno portato avanti numerosi controlli sul suolo nazionale scoprendo 281 tra medici e sanitari non [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2021/il-video-unautocisterna-con-40mila-litri-di-benzina-va-a-fuoco-e-la-motrice-precipita-in-una-scarpata-inferno-sulla-somma"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/o9OGtbp07TQ.jpg?itok=Iuvr5GwV"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>30 novembre - 17:16</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/il-video-unautocisterna-con-40mila-litri-di-benzina-va-a-fuoco-e-la-motrice-precipita-in-una-scarpata-inferno-sulla-somma">IL VIDEO. Un'autocisterna con 40mila litri di benzina va a fuoco e la motrice precipita in una scarpata: inferno sulla Somma</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-braccia-al-cielo-e-applauso-allunisono-frei-heit-ohh-il-rito-di-piazza-no-vax"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/QUZOhudhTuI.jpg?itok=yWxOfV57"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>28 novembre - 14:16</div><div class="m-w-title mn">IL VIDEO. Braccia al cielo e applauso all'unisono, ''Frei-heit-ohh'': il rito di piazza no vax</div></div> </a> <a href="video/cronaca/2021/il-video-la-discarica-sul-brenta-sequestrata-dai-carabinieri-il-volo-dallalto-e-i-militari-che-pongono-i-sigilli"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/yrxyFuC1u7w.jpg?itok=Z7bFgPqe"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>25 novembre - 13:27</div><div class="m-w-title mn">IL VIDEO. La discarica sul Brenta sequestrata dai carabinieri: il volo dall'alto e i militari che pongono i sigilli</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
