<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione attualmente positiva. A Villa Lagarina contagiato il 2,9% degli abitanti - il Dolomiti",
            "description": "TRENTO. Sono 98.921 casi e 1.520 decessi in Trentino per coronavirus da inizio epidemia, sono 69.964 i guariti da inizio emergenza e 27.437 gli attuali positivi. Sono state registrate altre 3.255 guarigioni. Sono 172 le persone in ospedale, di cui 28 in alta intensità e 21 in terapia intensiva: c\u0027è stato un peggioramento per quanto riguarda i numeri dei ricoveri e si avvicina il superamento dell\u0027ultimo parametro che porterebbe il territorio in zona arancione: \u0022Un passaggio - il commento del presidente Maurizio Fugatti - molto probabile\u0022 (Qui articolo). - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-01-18T19:55:40+01:00",
            "dateModified": "2022-01-18T20:21:26+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=h7hdJtTK",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Sono 98.921 casi e 1.520 decessi in Trentino per coronavirus da inizio epidemia, sono 69.964 i guariti da inizio emergenza e 27.437 gli attuali positivi. Sono state registrate altre 3.255 guarigioni. Sono 172 le persone in ospedale, di cui 28 in alta intensità e 21 in terapia intensiva: c&#039;è stato un peggioramento per quanto riguarda i numeri dei ricoveri e si avvicina" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=h7hdJtTK" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione attualmente positiva. A Villa Lagarina contagiato il 2,9% degli abitanti" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" />
<meta property="og:description" content="TRENTO. Sono 98.921 casi e 1.520 decessi in Trentino per coronavirus da inizio epidemia, sono 69.964 i guariti da inizio emergenza e 27.437 gli attuali positivi. Sono state registrate altre 3.255 guarigioni. Sono 172 le persone in ospedale, di cui 28 in alta intensità e 21 in terapia intensiva: c&#039;è stato un peggioramento per quanto riguarda i numeri dei ricoveri e si avvicina il superamento dell&#039;ultimo parametro che porterebbe il territorio in zona arancione: &quot;Un passaggio - il commento del presidente Maurizio Fugatti - molto probabile&quot; (Qui articolo)...." />
<meta property="og:updated_time" content="2022-01-18T20:21:26+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=h7hdJtTK" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" />
<meta name="twitter:title" content="Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione" />
<meta name="twitter:description" content="TRENTO. Sono 98.921 casi e 1.520 decessi in Trentino per coronavirus da inizio epidemia, sono 69.964 i guariti da inizio emergenza e 27.437 gli attuali positivi. Sono state registrate altre 3.255" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/01/18.01.2021%20mappa.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-01-18T19:55:40+01:00" />
<meta property="article:modified_time" content="2022-01-18T20:21:26+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione attualmente positiva. A Villa Lagarina contagiato il 2,9% degli abitanti - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__MX9zIdkoHUmuBHuKTF5nfBbU4MX6STtbKBkVcSov5Yc__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"X7mH_dsRIEiBvn6OI9MkLCLbOzr5JSWVOBguNh20GF0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-58449 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-58449" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2022/covid-nuova-ordinanza-che-cambia-le-regole-della-scuola-fugatti-con-il-terzo-contagio-alle-superiori-gli-studenti-non-vaccinati-in-dad-tutta-la-classe-con-il-quarto-caso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/scuola_covid_fugatti.jpg?itok=rA7D00oY"><div class="sSt">Covid, nuova ordinanza che cambia le regole della scuola. [...]</div></a><a class="sSe" href="/cronaca/2022/covid-trentino-a-un-passo-dalla-zona-arancione-fugatti-il-passaggio-a-questo-punto-e-molto-probabile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/drusi_0.png?itok=ObwTf3-K"><div class="sSt">Covid, Trentino a un passo dalla zona arancione. Fugatti: [...]</div></a><a class="sSe" href="/cronaca/2022/covid-giornata-pesantissima-in-trentino-con-6-morti-oltre-3-mila-nuovi-positivi-e-numeri-dei-ricoveri-elevati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/covid.jpg?itok=W2t3Wra6"><div class="sSt">Covid, giornata pesantissima in Trentino con 6 morti, [...]</div></a><a class="sSe" href="/cronaca/2022/covid-in-alto-adige-quintuplicati-i-positivi-in-15-giorni-widmann-situazione-negli-ospedali-molto-tesa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/yhjtyrjuy.jpg?itok=OTngNUlZ"><div class="sSt"><h2>Covid, in Alto Adige quintuplicati i positivi in 15 [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-medici-sotto-attacco-dei-no-vax-la-cisl-medici-non-e-solo-quello-il-problema-difficolta-sempre-maggiori-nel-rapporto-di-fiducia-con-il-paziente"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/tyjuytuyt.jpg?itok=xFM59QoG"><div class="sSt"><h2>Covid, medici sotto attacco dei no-vax. La Cisl Medici: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/da-trento-lo-psicologo-no-vax-attacca-piazza-pulita-e-la7-e-lancia-le-solite-fake-alla-piazza-video-lordine-degli-psicologi-presentato-un-esposto-in-questura"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/tyuiytuityu.jpg?itok=VFHYaQIm"><div class="sSt"><h2>Da Trento lo psicologo no vax attacca Piazza Pulita e La7 [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-trentino-a-un-passo-dalla-zona-arancione-fugatti-il-passaggio-a-questo-punto-e-molto-probabile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/drusi_0.png?itok=ObwTf3-K"><div class="sSt"><h2>Covid, Trentino a un passo dalla zona arancione. Fugatti: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-giornata-pesantissima-in-trentino-con-6-morti-oltre-3-mila-nuovi-positivi-e-numeri-dei-ricoveri-elevati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/covid.jpg?itok=W2t3Wra6"><div class="sSt"><h2>Covid, giornata pesantissima in Trentino con 6 morti, [...]</h2></div></a><a class="sSe" href="/cronaca/2022/grosso-incendio-in-una-ditta-che-tratta-rifiuti-urbani-il-video-tecnici-dellarpav-al-lavoro-per-le-verifiche-ambientali"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/Incendio-Isola-della-Scala-ditta-rifiuti-umidi-5-696x392.jpeg?itok=Fli9BrRX"><div class="sSt"><h2>Grosso incendio in una ditta che tratta rifiuti urbani [...]</h2></div></a><a class="sSe" href="/cronaca/2022/allarme-bocconi-avvelenati-diversi-ritrovamenti-negli-ultimi-giorni-il-sindaco-di-tenno-sono-dei-vigliacchi-siamo-preoccupati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/tyuyityu.jpg?itok=IGhwjdNx"><div class="sSt"><h2>Allarme bocconi avvelenati, diversi ritrovamenti negli [...]</h2></div></a><a class="sSe" href="/cronaca/2022/i-bagni-nei-locali-ad-uso-gratuito-e-senza-obbligo-di-consumazione-alle-persone-con-disabilita-a-bolzano-arriva-il-progetto-nette-toilette-gentile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/trwyhtrer.jpg?itok=PZhGXC2c"><div class="sSt"><h2>I bagni nei locali ad uso gratuito e senza obbligo di [...]</h2></div></a><a class="sSe" href="/cronaca/2022/dai-post-di-paragone-contro-il-vaccino-e-in-favore-dei-medici-radiati-alla-terapia-intensiva-vaccinatevi-non-pensavo-questo-virus-potesse-essere-cosi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/anno.png?itok=DvEwS4v1"><div class="sSt"><h2>Dai post di Paragone, contro il vaccino e in favore ''dei [...]</h2></div></a><a class="sSe" href="/cronaca/2022/dal-30enne-positivo-trovato-fuori-casa-senza-mascherina-ai-clienti-del-bar-ubriachi-e-senza-‘pass-rafforzato-denunce-e-sanzioni-a-bolzano"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/01/yhgjtryjutry_0.jpg?itok=KwSrBvS3"><div class="sSt"><h2>Dal 30enne positivo trovato fuori casa senza mascherina [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione attualmente positiva. A Villa Lagarina contagiato il 2,9% degli abitanti</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Trovati 3.255 positivi, 6 decessi nelle ultime 24 ore. Registrate 3.255 guarigioni. Sono 172 i pazienti in ospedale. Tutti i Comuni sul territorio provinciale con almeno 1 caso</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=h7hdJtTK" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=h7hdJtTK" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 18 gennaio 2022 - 19:55</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti&url=https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sono 98.921 casi e 1.520 decessi in Trentino per coronavirus da inizio epidemia, sono 69.964 i guariti da inizio emergenza e 27.437 gli attuali positivi. Sono state registrate altre 3.255 guarigioni. Sono 172 le persone in ospedale, di cui 28 in alta intensità e 21 in terapia intensiva: c'è stato un peggioramento per quanto riguarda i numeri dei ricoveri e si avvicina il superamento dell'ultimo parametro che porterebbe il territorio in<strong> zona arancione</strong>: "Un passaggio - il commento del presidente Maurizio Fugatti - molto probabile" (<a href="https://www.ildolomiti.it/cronaca/2022/covid-trentino-a-un-passo-dalla-zona-arancione-fugatti-il-passaggio-a-questo-punto-e-molto-probabile" target="_blank">Qui articolo</a>). Tutti i Comuni del Trentino in questa fase hanno almeno 1 positività.</p><p> </p><p>Oggi sono stati comunicati <strong>3.354 contagi e 6 morti</strong>: "Si tratta di anziani, tutti con patologie pregresse, che avevano un’età compresa tra gli 80 e i 98 anni solo 2 risultavano coperti da vaccinazione". <strong>Campagna vaccinale</strong>: sono 1.081.153 le dosi di cui 402.760 sono seconde dosi e 236.020 sono terze dosi (<a href="https://www.ildolomiti.it/cronaca/2022/covid-giornata-pesantissima-in-trentino-con-6-morti-oltre-3-mila-nuovi-positivi-e-numeri-dei-ricoveri-elevati" target="_blank">Qui articolo</a>).</p><p> </p><p>E' pronta una nuova ordinanza in Provincia in materia <strong>scuola</strong>: "Una misura - dice Fugatti - che sintetizza i provvedimenti adottati in Trentino fino a oggi e l'ultimo decreto nazionale". Il dirigente del Dipartimento istruzione: "La situazione dei docenti è pesante e grave: più di 500 insegnanti sono contagiati e poi ci sono quelli sospesi". Il 5% delle classi trentine in quarantena (<a href="https://www.ildolomiti.it/politica/2022/covid-nuova-ordinanza-che-cambia-le-regole-della-scuola-fugatti-con-il-terzo-contagio-alle-superiori-gli-studenti-non-vaccinati-in-dad-tutta-la-classe-con-il-quarto-caso" target="_blank">Qui articolo</a>).</p><p> </p><p>Attualmente a <strong>San Giovanni di Fassa </strong>il 9,3% della popolazione è positiva, seguita da <strong>Campitello di Fassa</strong> (8,6%) e <strong>Andalo </strong>(8%). Poi <strong>Frassilongo </strong>(7,7%), S<strong>oraga di Fassa</strong> (7,5%), <strong>Molveno</strong>,<strong> San Lorenzo Dorsino</strong> e <strong>Comano Terme</strong> (7%), <strong>Croviana </strong>e <strong>Dimaro Folgarida</strong> (6,8%), <strong>Predazzo </strong>(6,7%), <strong>Canazei</strong>, <strong>Massimeno</strong>, <strong>Fierozzo</strong>, <strong>Torcegno</strong>, <strong>Pellizzano </strong>e <strong>Lavarone </strong>(6,4%), <strong>Telve di Sopra</strong> (6,3%), <strong>Ronzone </strong>e <strong>Terragnolo</strong>, <strong>Panchià</strong>, <strong>Ziano di Fiemme</strong> e <strong>Peio </strong>(6,2%), <strong>Bleggio Superiore </strong>e <strong>Ledro </strong>(6,1%), <strong>Caldes</strong>, <strong>Fornace</strong>, <strong>Porte di Rendena </strong>e <strong>Moena </strong>(6%). I tassi più bassi sono a <strong>Sagron Mis </strong>(1,1%), <strong>Bresimo </strong>(1,6%) e <strong>Cavizzana </strong>(2,1%).</p><p> </p><p>I primi 30 centri per numero di abitanti: <strong>Trento </strong>al 4,3%; <strong>Rovereto </strong>al 3,8%; <strong>Pergine </strong>al 4,8%; <strong>Arco </strong>al 4,7%; <strong>Riva del Garda</strong> al 4,5%; <strong>Mori </strong>al 3,8%; <strong>Lavis </strong>al 4,2%; <strong>Ala </strong>al 3,5%;<strong> Levico Terme </strong>al 4,1% e <strong>Mezzolombardo </strong>al 4,7%.</p><p> </p><p>E ancora <strong>Cles </strong>al 4,1%; <strong>Borgo Valsugana </strong>al 4,9%; <strong>Predaia </strong>al 3,9%; <strong>Mezzocorona </strong>al 3,7% e<strong> Primiero San Martino di Castrozza</strong> al 4,6%; <strong>Dro </strong>al 5,6%; <strong>Vallelaghi </strong>al 4,4%;<strong> Baselga di Pinè</strong> al 4,2% e <strong>Altopiano della Vigolana</strong> al 5,2%; <strong>Ville d'Anaunia </strong>al 4,2%, <strong>Storo </strong>al 3,2%, <strong>Predazzo </strong>al 6,7%, <strong>Avio </strong>al 4,8%, <strong>Cavalese </strong>al 5,4%, <strong>Civezzano </strong>al 4,4%, <strong>Brentonico </strong>al 3,6%,<strong> San Michele all'Adige</strong> al 4%, <strong>Caldonazzo </strong>al 4,7% e <strong>Villa Lagarin</strong>a al 2,9%.</p><p> </p><p>Trovati 3.255 positivi a fronte di 20.201 tamponi tra molecolari e antigenici (rapporto al 16,6%): <strong>671 casi </strong>a Trento; <strong><em>210 positivi</em></strong> a Rovereto; <strong>133 contagi</strong> a Pergine; <strong>86 infezioni</strong> a Riva del Garda; <strong>84 contagiati</strong> a Arco; <strong>56 casi</strong> a Mezzolombardo; <strong>54 positivi </strong>a Dro; <strong>51 contagi</strong> a Mori, Levico e Cles; <strong>45 infezioni</strong><strong> </strong>a Lavis; <strong>44 casi </strong>a Predaia e Predazzo;<strong> 40 positivi</strong><strong> </strong>a Borgo Valsugana; <strong>35 contagi</strong> a Ala, Ledro e San Giovanni di Fassa; <strong>34 infezioni</strong><strong> </strong>a Caldonazzo; <strong>33 casi </strong>a Primiero San Martino di Castrozza e Altopiano della Vigolana;<strong> </strong><strong>32 positivi</strong> a Mezzocorona; <strong>30 contagi</strong> a Ville d'Anaunia.</p><p> </p><p>Poi <strong>28 casi</strong> a Tione; <strong>27 positivi</strong> a Vallelaghi, Baselga di Pinè e Civezzano; <strong>26 contagi</strong> a Avio e Porte di Rendena; <strong>24 infezioni </strong>a Storo e San Michele all'Adige;<strong> </strong><strong>23 contagiati</strong> a Aldeno e Comano; <strong>22 casi</strong> a Brentonico e Terre d'Adige; <strong>20 positivi</strong> a Roncegno Terme, Moena e Giovo;<strong> </strong><strong>19 contagi </strong>a Novella, Nago-Torbole, Calliano, Campodenno e Fornace; <strong>18 infezioni</strong> a Isera, Borgo d'Anaunia e Vallarsa; <strong>17 contagiati </strong>a Cavalese, Castel Ivano, Folgaria, Madruzzo e Grigno;<strong> 16 casi </strong>a Tesero, Ville di Fiemme, Canazei e Sant'Orsola; <strong>15 positivi </strong>a Villa Lagarina, Ziano di Fiemme e San Lorenzo Dorsino; <strong>14 contagi</strong><strong> </strong>a Besenello, Borgo Chiese e Novaledo; <strong>13 infezioni</strong><strong> </strong>a Pinzolo, Cembra Lisignago, Nogaredo, Tenno, Romeno e Lavarone; <em><strong>12 contagiati</strong></em> a Cavedine, Pomarolo, Dimaro Folgarida, Bleggio Superiore, Pieve di Bono-Prezzo e Scurelle; <strong>11 casi</strong><strong> </strong>a Volano, Malè, Mezzano, Andalo e Strembo.</p><p> </p><p>E<em> <strong>10 cas</strong></em><strong>i</strong> a Spiazzo e Molveno;<strong><em> 9 positivi</em></strong> a Sella Giudicarie, Vermiglio, Tenna, Sanzeno, Terragnolo e Cimone;<strong><em> 8 contagi </em></strong>a Trambileno, Calceranica e Ton; <strong><em>7 contagi</em></strong> a Castello-Molina di Fiemme, Roverè della Luna, Contà, Imer, Carisolo e Mazzin; <em><strong>6 infezioni </strong></em>a Telve, Albiano, Bedollo, Tre Ville, Stenico, Valdaone, Borgo Lares, Torcegno, Samone e Amblar-Don;<em><strong> 5 contagiati</strong></em> a Altavalle, Canal San Bovo, Segonzano, Fiavè, Ronzo-Chienis, Fai della Paganella, Lona-Lases, Panchià, Capriana, Ronchi Valsugana, Ronzone, Dambel e Ruffrè-Mendola; <em><strong>4 casi </strong></em>a Nomi, Rabbi, Denno, Commezzadura, Livo, Sporminore, Soraga di Fassa, Cavedago, Fierozzo, Bieno, Frassilongo e Castel Condino. </p><p> </p><p>Ci sono<em> <strong>3 contagi</strong> </em>a Spormaggiore, Cavareno, Ossana, Rumo, Sarnonico, Ospedaletto, Pellizzano, Giustino, Caderzone Terme, Bondone, Terzolas, Drena e Pelugo; <em><strong>2 casi</strong></em> a Caldes, Mezzana, Campitello di Fassa, Pieve Tesino, Valfloriana, Bocenago e Cis, <strong><em>1 positivo </em></strong>a Peio, Castello Tesino, Castelnuovo, Sover, Croviana, Telve di Sopra, Carzano, Telve di Sopra, Carzano, Garniga Terme, Cinte Tesino, Luserna, Bresimo, Cavizzana, Sagron Mis e Massimeno.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-18-gennaio-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/QZjkLO0EzrU.jpg?itok=Ij7SA_zt"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 18 gennaio 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/monte-bondone-2-camere-nel-verde?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/103/82cf0bbae427fe51dc1084352851c155lun-11/23/2020-1553.jpg?itok=dAjZVvk-"></div></div><div class="i-w-data"><div class="i-w-location mn"> Monte Bondone</div><div class="i-w-title"> Monte Bondone - 2 camere nel verde</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 75</div><div class="banner-immo-price"> €115.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/agenzia-immobiliare-vende-ampio-appartamento-a-villazzano?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/284/2c7c0a3406ad5b09a02e027a474f9a51lun-06/21/2021-1549.jpg?itok=_NQrwszc"></div></div><div class="i-w-data"><div class="i-w-location mn"> Villazzano</div><div class="i-w-title"> Agenzia immobiliare vende ampio appartamento a Villazzano</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €315.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/mattarello-trilocale-ristrutturato-a-nuovo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/107/c96a171baf06a703c1380fc727623ca6lun-11/23/2020-1608.jpg?itok=69GeFeK2"></div></div><div class="i-w-data"><div class="i-w-location mn"> Mattarello</div><div class="i-w-title"> Mattarello - trilocale ristrutturato a nuovo</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €240.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/meano-recente-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/299/6e652b11e7b5e53a2ee2e008710a59e8ven-07/09/2021-1000.jpg?itok=ORRdFwWE"></div></div><div class="i-w-data"><div class="i-w-location mn"> Meano</div><div class="i-w-title"> Meano - recente trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/agenzia-vende-appartamento-a-trento-con-vista-panoramica?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/300/253e766580037e2fbecb568ee634065bven-07/09/2021-1009.JPG?itok=gQM2cHYD"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Agenzia vende appartamento a Trento con vista panoramica</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 100</div><div class="banner-immo-price"> €258.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/calceranica-al-lago-appartamento-vacanza?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/98/54eef5564028542e7a1c2ce98ca82584lun-11/23/2020-1537.jpg?itok=fjtGzsOw"></div></div><div class="i-w-data"><div class="i-w-location mn"> Calceranica al lago</div><div class="i-w-title"> Calceranica al lago - appartamento vacanza</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 60</div><div class="banner-immo-price"> €150.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/economia/2022/video-servizio-nasce-indaco-instant-le-commerce-trentino-ma-non-siamo-amazon-puntiamo-anche-a-far-crescere-il-territorio-e-raccontare-le-storie-dei-prodotti">VIDEO SERVIZIO. Nasce Indaco Instant, l'e-commerce trentino: ''Ma non siamo Amazon: puntiamo anche a far crescere il territorio e raccontare le storie dei prodotti''</a></div><div class="widget-image"><a href="/economia/2022/video-servizio-nasce-indaco-instant-le-commerce-trentino-ma-non-siamo-amazon-puntiamo-anche-a-far-crescere-il-territorio-e-raccontare-le-storie-dei-prodotti"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/01/indaco%20ape.jpg?itok=gV7NNiWr" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Economia</div>18 gennaio - 20:57</div><div class="widget-text">Il 2022 si apre con l’esordio sul mercato di&nbsp;Indaco Instant, una soluzione&nbsp;pensata e realizzata per rispondere alle esigenze di piccole [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti">Covid, da Canazei a Lavarone: 6 Comuni con il 6,4% della popolazione attualmente positiva. A Villa Lagarina contagiato il 2,9% degli abitanti</a></div><div class="widget-image"><a href="/cronaca/2022/covid-da-canazei-a-lavarone-6-comuni-con-il-64-della-popolazione-attualmente-positiva-a-villa-lagarina-contagiato-il-29-degli-abitanti"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/01/18.01.2021%20mappa.jpg?itok=K9JriWfA" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>18 gennaio - 19:55</div><div class="widget-text">Trovati 3.255 positivi, 6 decessi nelle ultime 24 ore. Registrate 3.255 guarigioni. Sono 172 i pazienti in ospedale. Tutti i Comuni sul territorio [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/covid-in-alto-adige-quintuplicati-i-positivi-in-15-giorni-widmann-situazione-negli-ospedali-molto-tesa">Covid, in Alto Adige quintuplicati i positivi in 15 giorni. Widmann: ''Situazione negli ospedali molto tesa''</a></div><div class="widget-image"><a href="/cronaca/2022/covid-in-alto-adige-quintuplicati-i-positivi-in-15-giorni-widmann-situazione-negli-ospedali-molto-tesa"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/01/yhjtyrjuy.jpg?itok=cDDU4ReH" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>18 gennaio - 19:40</div><div class="widget-text">Widmann&nbsp;ha spiegato che al momento ci sono oltre 25.000 positivi, quintuplicati nell'arco di poco più di 2 settimane. Il turn over però è [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/economia/2022/nasce-indaco-instant-le-commerce-del-trentino-una-proposta-aperta-per-valorizzare-le-comunita"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/BsIwgNHQI7M.jpg?itok=6X2fWPg2"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Economia</div>18 gennaio - 21:11</div><div class="mediaTitle"><h2><a href="/video/economia/2022/nasce-indaco-instant-le-commerce-del-trentino-una-proposta-aperta-per-valorizzare-le-comunita">Nasce Indaco Instant, l'e-commerce del Trentino: "Una proposta aperta per valorizzare le comunità"</a></h2></div></div><div class="m-w-more"> <a href="/video/societa/2022/il-video-marco-nicolo-perinelli-sindaco-e-giornalista-responsabile-della-comunicazione-di-un-altro-comune"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/_mPMx5iJ6_Q.jpg?itok=pdXzlELO"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>18 gennaio - 16:19</div><div class="m-w-title mn">IL VIDEO. Marco Nicolò Perinelli, sindaco e giornalista responsabile della comunicazione di un altro Comune</div></div> </a> <a href="/video/societa/2022/il-video-vasco-pubblica-un-video-larea-della-trentino-music-arena-prende-forma-uno-sguardo-sui-27-ettari-rock"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/JiiMqpvfYCo.jpg?itok=3SEZXfy7"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>17 gennaio - 13:03</div><div class="m-w-title mn">IL VIDEO. Vasco pubblica un video: ''L'area della Trentino Music Arena prende forma. Uno sguardo sui 27 ettari rock''</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
