<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Sedie rosse dove far accomodare i turisti e farli incontrare con la popolazione del posto. A Mezzano la comunità si racconta così - il Dolomiti",
            "description": "MEZZANO. Dal prossimo sabato 29 giugno, i visitatori del piccolo comune del Primiero potranno imbattersi in alcune sedie rosse posizionate negli angoli più suggestivi del paese, davanti alle abitazioni dei medaneschi. Suonando una campanella potranno farsi raccontare storie di vita, di arte e di paese da degli oratori d’eccezione, gli stessi abitanti di Mezzano.   - Di Tiziano Grototlo",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-06-27T13:07:57+02:00",
            "dateModified": "2019-06-27T15:21:18+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/gioca_1.png?itok=EqF0aVFB",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="MEZZANO. Dal prossimo sabato 29 giugno, i visitatori del piccolo comune del Primiero potranno imbattersi in alcune sedie rosse posizionate negli angoli più suggestivi del paese, davanti alle abitazioni dei medaneschi. Suonando una campanella potranno farsi raccontare storie di vita, di arte e di paese da degli oratori d’eccezione, gli stessi abitanti di Mezzano.   - Di Tiziano" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/gioca_1.png?itok=EqF0aVFB" />
<link rel="canonical" href="https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" />
<link rel="shortlink" href="https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sedie rosse dove far accomodare i turisti e farli incontrare con la popolazione del posto. A Mezzano la comunità si racconta così" />
<meta property="og:url" content="https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" />
<meta property="og:description" content="MEZZANO. Dal prossimo sabato 29 giugno, i visitatori del piccolo comune del Primiero potranno imbattersi in alcune sedie rosse posizionate negli angoli più suggestivi del paese, davanti alle abitazioni dei medaneschi. Suonando una campanella potranno farsi raccontare storie di vita, di arte e di paese da degli oratori d’eccezione, gli stessi abitanti di Mezzano.  ..." />
<meta property="og:updated_time" content="2019-06-27T15:21:18+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/gioca_1.png?itok=EqF0aVFB" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" />
<meta name="twitter:title" content="Sedie rosse dove far accomodare i turisti e farli incontrare con la" />
<meta name="twitter:description" content="MEZZANO. Dal prossimo sabato 29 giugno, i visitatori del piccolo comune del Primiero potranno imbattersi in alcune sedie rosse posizionate negli angoli più suggestivi del paese, davanti alle" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/gioca_1.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-06-27T13:07:57+02:00" />
<meta property="article:modified_time" content="2019-06-27T15:21:18+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Sedie rosse dove far accomodare i turisti e farli incontrare con la popolazione del posto. A Mezzano la comunità si racconta così - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_qukEPwBMAM0QJy_Xvu9KifMziqusmllpb_hxSYoWZSI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_bDxj8HeH_CIIlcFzuJxO4SoczHOQ6VhX8d0Db7Fvs4I.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_k4HLhKLPbjgZNSSKFW5Z6TPI252WV-qzy85hq5GcanU.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"FIZcRaXnlqXFleZDgaaeFqae_e53dZnkb-6usyat3pA","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_dx_ROS', [180, 100], 'div-gpt-ad-1541675137850-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_sx_ROS', [180, 100], 'div-gpt-ad-1541675211464-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-22850 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-22850" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2019/a-lavarone-sulle-orme-di-freud-in-oltre-200-per-il-congresso-sulla-noia-e-lo-studio-della-mente"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/freud_asl.jpg?itok=vsgfCj2_"><div class="sSt"><h2>A Lavarone sulle orme di Freud. In oltre 200 per il [...]</h2></div></a><a class="sSe" href="/societa/2019/un-albume-dentro-un-contenitore-pieno-dacqua-torna-lantichissima-tradizione-della-barca-di-san-pietro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ielnia-moreni-evidenza.jpg?itok=Qffh_bh3"><div class="sSt"><h2>Un albume dentro un contenitore pieno d’acqua, torna [...]</h2></div></a><a class="sSe" href="/societa/2019/caos-ritiri-dopo-il-no-della-roma-a-pinzolo-bari-e-venezia-messi-nello-stesso-albergo-negli-stessi-giorni-pine-rinuncia-ai-lagunari"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/prima-amichevole-FC-Bari-dal-ritiro-di-Bedollo.jpg?itok=Ac3CSKW-"><div class="sSt"><h2>Caos ritiri: dopo il no della Roma a Pinzolo, Bari e [...]</h2></div></a><a class="sSe" href="/societa/2019/a-roma-premiato-il-birrificio-5-di-mattarello-e-la-migliore-birra-del-nord-italia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/embed/BIRRA.jpg?itok=1mugj-f_"><div class="sSt"><h2>A Roma premiato il birrificio 5+ di Mattarello: è la [...]</h2></div></a><a class="sSe" href="/societa/2019/giocare-in-modo-sicuro-i-consigli-degli-esperti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/aams.jpg?itok=bMPlCU-K"><div class="sSt"><h2>Giocare in modo sicuro: i consigli degli esperti</h2></div></a><a class="sSe" href="/societa/2019/e-se-la-provincia-non-potesse-catturare-lorso-m49-tra-formazione-informazione-e-prevenzione-sono-tante-le-ombre"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/orso_5.jpg?itok=mXa-UVvN"><div class="sSt"><h2>E se la Provincia non potesse catturare l'orso M49? Tra [...]</h2></div></a><a class="sSe" href="/societa/2019/otto-giovani-trentini-hanno-percorso-la-grande-via-migratoria-a-bordo-del-furgoncino-delle-acli"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/profughi_asl_0.png?itok=9BDUR3ZV"><div class="sSt"><h2>Otto giovani trentini hanno percorso la grande via [...]</h2></div></a><a class="sSe" href="/societa/2019/il-caso-roma-pinzolo-ci-sono-le-penali-da-far-rispettare-intorno-ai-400-mila-euro-resta-un-fatto-grave-e-una-grande-delusione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/pinzolo_1.jpg?itok=A4Bl1U6O"><div class="sSt"><h2>Il caso Roma-Pinzolo: ''Ci sono le penali da far [...]</h2></div></a><a class="sSe" href="/societa/2019/dolomiti-basket-altitude-il-primo-torneo-in-alta-quota-con-luca-lechthaler"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/dolomitibasketattitude.jpg?itok=nOjn1IKP"><div class="sSt"><h2>Dolomiti Basket Altitude, il primo torneo in alta quota [...]</h2></div></a><a class="sSe" href="/societa/2019/bombe-morti-abusi-doppio-gioco-e-propaganda-la-strategia-della-tensione-fa-le-prove-in-alto-adige-con-il-bas"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/immagini1.jpg?itok=CrYCJvxr"><div class="sSt"><h2>Bombe, morti, abusi, doppio gioco e propaganda. La [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>Sedie rosse dove far accomodare i turisti e farli incontrare con la popolazione del posto. A Mezzano la comunità si racconta così</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il piccolo borgo del primiero colora di rosso le sue sedie per un innovativo progetto di sostegno al turismo, saranno gli stessi medaneschi a raccontare la storia del paese: “Gli abitanti diventeranno testimonial del patrimonio della loro comunità”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/gioca_1.png?itok=EqF0aVFB" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/gioca_1.png?itok=EqF0aVFB" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Tiziano Grototlo</i> <span class="op"> - 27 giugno 2019 - 13:07</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi&url=https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>MEZZANO. </strong>Dal prossimo sabato 29 giugno, i visitatori del piccolo comune del Primiero potranno imbattersi in alcune <strong>sedie rosse </strong>posizionate negli <strong>angoli più suggestivi del paese</strong>, davanti alle abitazioni dei medaneschi. Suonando una campanella potranno <strong>farsi raccontare storie di vita, di arte e di paese da degli oratori d’eccezione, gli stessi abitanti di Mezzano.</strong></p><p> </p><p>Questo è l’originale <strong>progetto di sostegno al turismo</strong> messo in campo dall’amministrazione comunale, a<strong>d ogni sedia risponde un residente diverso, </strong>ogni incontro sarà un’occasione di confronto e di contatto diretto con le tradizioni locali. L’idea è quella di mettere al centro la genuinità e la capacità di accoglienza dei medaneschi, mediante un progetto organico di sviluppo turistico, territoriale, sociale.</p><p> </p><p>“L’Amministrazione è da tempo impegnata in un <strong>progetto di valorizzazione del potenziale turistico</strong> – spiega <strong>Ferdinando Orler, Sindaco di Mezzano</strong> – nel corso degli anni abbiamo favorito e sostenuto diverse iniziative, tra loro sinergiche, finalizzate a dare a Mezzano una prospettiva turistica”. Il pittoresco comune che sorge all’ombra delle Dolomiti, conta su per giù 1600 anime e fa già parte della <strong>lista dei borghi più belli d’Italia</strong> offrendo ai turisti scorci paesaggistici, orti e fontane da cartolina.</p><p> </p><p>Il percorso che ha portato alla realizzazione di questo progetto è iniziato circa un anno fa mediante un’analisi molto approfondita dalla quale è stato poi possibile definire un insieme di iniziative tra loro coerenti e condivise, da inserire all’interno di una <strong>strategia di crescita turistica di medio-lungo periodo.</strong> “L’obiettivo era trovare un modo originale e autentico di a<strong>vvicinare Mezzano agli ospiti</strong> per metterli nelle condizioni di apprezzare e fruire appieno del borgo, delle sue iniziative e risorse” –  racconta <strong>Matteo Bonazza</strong>, responsabile del progetto per <strong>G&amp;A Group, </strong>ente che si è occupato della campagna marketing.</p><p> </p><p>Da qui l’idea di <strong>rendere protagonisti i residenti,</strong> che hanno scelto di mettersi in gioco e sedersi sulle sedie rosse, dopo aver frequentato degli incontri di formazione e allineamento. Il “team delle sedie rosse” è composto da persone di ogni età, con caratteristiche diverse, che diventeranno<strong> testimonial del patrimonio della loro comunità,</strong> un progetto che da turistico diventa quindi anche sociale.</p><p> </p><p>Mentre fervono gli ultimi preparativi <strong>i medaneschi si preparano ad accogliere i nuovi visitatori</strong> che anche quest’anno affolleranno le vie del borgo. Una storia di economia circolare, dove il giusto sguardo ha innescato un processo virtuoso con un investimento minimo di risorse e massimo nel risultato.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/societa/2019/sedie-rosse-dove-far-accomodare-i-turisti-e-farli-incontrare-con-la-popolazione-del-posto-a-mezzano-la-comunita-si-racconta-cosi" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-2012-del-27-giugno" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/IzK3BYcasqg.jpg?itok=1D_bHLKG"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 20.12 del 27 Giugno</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/caldo-record-degli-ultimi-84-anni-a-cavalese-superato-il-primato-del-1935-a-trento-sfiorati-i-39-gradi">Caldo, record degli ultimi 84 anni a Cavalese: superato il primato del 1935. A Trento sfiorati i 39 gradi</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/termometro.png?itok=16ui3QhC"></div><div class="searchDate full mn">27 giugno - 18:46</div><div class="artSubSmall"><p>Il meteorologo: ''Per la temperatura media mensile il 2003 rimane in testa. Questo giugno si piazzerà al quarto o quinto posto. A Castello Tesino superato il dato del 1955''</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/il-padrone-ruzzola-dal-sentiero-il-cane-poldo-torna-dalla-moglie-delluomo-e-fa-scattare-lallarme-salvato-dal-soccorso-alpino">Il padrone ruzzola dal sentiero, il cane Poldo torna dalla moglie dell'uomo e fa scattare l'allarme. Salvato dal soccorso alpino</a></h2></div><div class="searchDate full mn">27 giugno - 20:33</div><div class="artSubSmall"><p>E' la storia di un salvataggio al quale hanno partecipato in tanti. L'uomo, un 82enne, si è procurato un trauma al ginocchio mentre percorreva la gola della Soffia. Il cane dopo aver fatto scattare l'allarme è tornato sul luogo dell'incidente ed è stato recuperato dai soccorritori</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2019/caos-ritiri-dopo-il-no-della-roma-a-pinzolo-bari-e-venezia-messi-nello-stesso-albergo-negli-stessi-giorni-pine-rinuncia-ai-lagunari">Caos ritiri: dopo il no della Roma a Pinzolo, Bari e Venezia messi nello stesso albergo, negli stessi giorni. Piné rinuncia ai lagunari</a></h2></div><div class="searchDate full mn">27 giugno - 16:52</div><div class="artSubSmall"><p>Nonostante fosse&nbsp;già un'estate al ''ribasso'' per quanto riguarda&nbsp;i ritiri delle squadre di calcio ecco il secondo problema in pochi giorni&nbsp;con altre due grandi città coinvolte. E mentre sembra mancare una supervisione politico-provinciale l'Apt Piné Cembra chiede&nbsp;scusa ma con&nbsp;il danno ormai fatto</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ax0QVlGNXNY.jpg?itok=6zemUCiF"><a href="/video/cronaca/2019/il-video-quando-si-formano-code-liberate-la-corsia-demergenza-non-fate-cosi-lappello-dei-vigili-del-fuoco" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-quando-si-formano-code-liberate-la-corsia-demergenza-non-fate-cosi-lappello-dei-vigili-del-fuoco">IL VIDEO. ''Quando si formano code liberate la corsia d'emergenza. Non fate così'', l'appello dei vigili del fuoco</a></h2></div><div class="mediaDate mn op"> 27 giugno - 16:34</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/il-video-sulladige-i-gommoni-dellesercito-si-trasformano-in-frecce-tricolore"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/wRzkb3TKD3Y.jpg?itok=QGs4d4Oq"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>23 giu</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Sull'Adige i gommoni dell'Esercito si trasformano in Frecce Tricolore</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-grandine-su-bologna-downburst-su-modena-una-trentina-i-feriti-e-auto-danneggiate"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/l7TQduoL1Ts.jpg?itok=5zQHUlYD"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>22 giu</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Grandine su Bologna, downburst su Modena: una trentina i feriti e auto danneggiate</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async="true"></script>
    <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
