<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "A Trento scoppia il caos: quando operai e studenti assalirono il Tribunale e i trentini scesero in piazza contro l’Università - il Dolomiti",
            "description": "TRENTO. “O bravi trentini, o stirpe di Alpini! È ora di agire non più di dormire, se siete fifoni vi chiamo trentoni. Cacciate gli intrusi che fanno i soprusi, tagliate i capelli a quei saputelli, tagliate i barboni a quei mascalzoni. Si chiaman studenti ma sono fetenti, non voglion studiare ma solo sporcare. Via Verdi e il Trentino s’è fatta un casino. Ospizio non date ma forti pedate; si sentono odiati, si vedon sfrattati; a tutti si dia il foglio di via. Sociologi ingrati ci avete scocciati! Soppressa che sia la sozzologia”. - Di Davide Leveghi",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-04-17T11:18:57+02:00",
            "dateModified": "2021-04-17T11:18:57+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/04/unnamed_0.jpg?itok=rm3U9Dvq",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “O bravi trentini, o stirpe di Alpini! È ora di agire non più di dormire, se siete fifoni vi chiamo trentoni. Cacciate gli intrusi che fanno i soprusi, tagliate i capelli a quei saputelli, tagliate i barboni a quei mascalzoni. Si chiaman studenti ma sono fetenti, non voglion studiare ma solo sporcare. Via Verdi e il Trentino s’è fatta un casino. Ospizio non date ma" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/04/unnamed_0.jpg?itok=rm3U9Dvq" />
<link rel="canonical" href="https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" />
<link rel="shortlink" href="https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Trento scoppia il caos: quando operai e studenti assalirono il Tribunale e i trentini scesero in piazza contro l’Università" />
<meta property="og:url" content="https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" />
<meta property="og:description" content="TRENTO. “O bravi trentini, o stirpe di Alpini! È ora di agire non più di dormire, se siete fifoni vi chiamo trentoni. Cacciate gli intrusi che fanno i soprusi, tagliate i capelli a quei saputelli, tagliate i barboni a quei mascalzoni. Si chiaman studenti ma sono fetenti, non voglion studiare ma solo sporcare. Via Verdi e il Trentino s’è fatta un casino. Ospizio non date ma forti pedate; si sentono odiati, si vedon sfrattati; a tutti si dia il foglio di via. Sociologi ingrati ci avete scocciati! Soppressa che sia la sozzologia”...." />
<meta property="og:updated_time" content="2021-04-17T11:18:57+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/04/unnamed_0.jpg?itok=rm3U9Dvq" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" />
<meta name="twitter:title" content="A Trento scoppia il caos: quando operai e studenti assalirono il" />
<meta name="twitter:description" content="TRENTO. “O bravi trentini, o stirpe di Alpini! È ora di agire non più di dormire, se siete fifoni vi chiamo trentoni. Cacciate gli intrusi che fanno i soprusi, tagliate i capelli a quei saputelli," />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/04/unnamed_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-04-17T11:18:57+02:00" />
<meta property="article:modified_time" content="2021-04-17T11:18:57+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>A Trento scoppia il caos: quando operai e studenti assalirono il Tribunale e i trentini scesero in piazza contro l’Università - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lRlMJP0e-ORmhwKIgfrNPF086Sew2DaiDVaFBnSqIO0.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1C55ltCW3gS2lDHhWZgP-FSOsGv1Wk2JTB43c6T-CXQ.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

</script>
  <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_aGDMYX46xTKX1xFd16IL8mQnWhaStMXDRhTmibwpIls.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_tqwSmUrmMTwXpt7GZgdYBEHvDgwrbKpmY17ChKAaQGo.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-R3CvmCZEwP1RT8r5_ggszp1XCnVM3liUvvjK14ak2U.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_MYouM4EgKPALOjmn8X8VT32GCaxFD4d6L7xiL3AIRnU.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_o7V_G3XQ5fgaMjFPKQ8AL-PwfWzQA61645BJufhHjco.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"dJIf2XBkV_jCgBGA8gocErXHNFEyGwIWsmeOATEbQ3A","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"lazyloader":{"loadImageDelay":50}});
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-46496 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-46496" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/societa/2021/lappello-dei-piu-fragili-vaccinatevi-per-chi-soffre-di-malattie-autoimmuni-rare-o-e-immunodepresso-la-fine-della-pandemia-arrivera-solo-con-limmunita-di-gregge"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/91001856_641114163388988_6302459908075814912_n.jpg?itok=SCsApPcn"><div class="sSt"><h2>L'appello dei più fragili: "Vaccinatevi: per chi soffre [...]</h2></div></a><a class="sSe" href="/societa/2021/fugatti-riapre-bar-e-ristoranti-i-sindacati-senza-il-via-libera-del-governo-e-un-azzardo-ad-oggi-mancano-ancora-tutti-i-protocolli"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/Cgil%2C%20Cisl%2C%20Uil.jpg?itok=9Ld9wTZv"><div class="sSt"><h2>Fugatti riapre bar e ristoranti, i sindacati: "Senza il [...]</h2></div></a><a class="sSe" href="/societa/2021/riapre-la-ponale-dopo-i-lavori-di-consolidamento-e-demolizione-di-alcune-pareti-rocciose"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/ponale-03.jpg?itok=Zd3o6ICq"><div class="sSt"><h2>Riapre la Ponale dopo i lavori di consolidamento e [...]</h2></div></a><a class="sSe" href="/societa/2021/lilt-in-aiuto-ai-pazienti-oncologici-a-tutela-della-salute-di-tutti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/istituzionale.jpg?itok=OBQEkRJv"><div class="sSt"><h2>LILT, in aiuto ai pazienti oncologici, a tutela della [...]</h2></div></a><a class="sSe" href="/societa/2021/cavalese-nuovo-ospedale-con-project-financing-lordine-dei-medici-dice-no-la-sanita-deve-restare-pubblica"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/Ospedale-Cavalese.jpg?itok=saA6-nXi"><div class="sSt"><h2>Cavalese, nuovo ospedale con project financing? L'ordine [...]</h2></div></a><a class="sSe" href="/societa/2021/un-albergo-diffuso-a-4-stelle-per-far-ripartire-sclemo-borgo-da-115-abitanti-la-sindaca-e-con-le-cantine-ferrari-e-il-trentodoc-puntiamo-su-progetti-ambiziosi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/Ed.C.jpeg?itok=Bo2KA4zI"><div class="sSt"><h2>Un albergo diffuso a 4 stelle per far ripartire Sclemo, [...]</h2></div></a><a class="sSe" href="/societa/2021/limiti-ed-incongruenze-sulle-scelte-della-pat-per-laccoglienza-anche-le-associazioni-di-rovereto-contro-la-giunta-fugatti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/reisdenza%20fersina.jpg?itok=Rx4vpIjW"><div class="sSt"><h2>"Limiti ed incongruenze sulle scelte della Pat per [...]</h2></div></a><a class="sSe" href="/societa/2021/e-stata-vaccinata-la-96enne-nona-neta-la-prima-cadorina-ad-aver-preso-la-patente-finalmente-la-mia-vita-non-e-piu-in-pericolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/fweferg.png?itok=N6wNPCcj"><div class="sSt"><h2>E' stata vaccinata la 96enne "Nona Neta", la prima [...]</h2></div></a><a class="sSe" href="/societa/2021/il-canto-di-grilli-e-cavallette-dalle-quote-minori-alla-cima-del-monte-baldo-lincontro-online-con-lentomologo-buzzetti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/1233.png?itok=bcac7vr8"><div class="sSt"><h2>Il "canto" di grilli e cavallette dalle quote minori alla [...]</h2></div></a><a class="sSe" href="/societa/2021/un-comune-emiliano-ha-adottato-la-schwa-nei-suoi-post-ufficiali-un-passo-importante-verso-una-societa-inclusiva-equa-e-coesa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/04/ajdiee.png?itok=vGdkQh5t"><div class="sSt"><h2>Un Comune emiliano ha adottato la "schwa" nei suoi post [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/societa">Società</a></div></div><div class="artTitle"><h1>A Trento scoppia il caos: quando operai e studenti assalirono il Tribunale e i trentini scesero in piazza contro l’Università</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il 17 aprile 1970, a seguito della condanna di uno studente per oltraggio a pubblico ufficiale, nella città di Trento scoppia la rivolta. Il Tribunale è assaltato, la città è messa a ferro e fuoco dagli scontri con le forze dell’ordine e la sede de l’Adige è presa a sassate. La reazione delle autorità è durissima ed una parte della società trentina chiede la chiusura dell’Università nella cosiddetta “manifestazione delle aquile”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/04/unnamed_0.jpg?itok=rm3U9Dvq" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/04/unnamed_0.jpg?itok=rm3U9Dvq" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Davide Leveghi</i> <span class="op"> - 17 aprile 2021 - 11:18</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita&url=https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “O bravi trentini, o stirpe di Alpini! È ora di agire non più di dormire, se siete fifoni vi chiamo trentoni. <strong>Cacciate gli intrusi che fanno i soprusi, tagliate i capelli a quei saputelli, tagliate i barboni a quei mascalzoni</strong>. <strong>Si chiaman studenti ma sono fetenti</strong>, non voglion studiare ma solo sporcare. Via Verdi e il Trentino s’è fatta un casino. Ospizio non date ma forti pedate; si sentono odiati, si vedon sfrattati; a tutti si dia il foglio di via. <strong>Sociologi ingrati ci avete scocciati! Soppressa che sia la sozzologia</strong>”.</p><p> </p><p>Era questo il<strong> tenore di uno dei messaggi apparsi in quell’aprile del 1970 sui giornali locali</strong>. L’<strong>arresto dell’operaio Fronza e dello studente Mulinaris</strong>, fermati nella <strong>notte del 13 aprile</strong> e <strong>accusati di disturbo alla quiete pubblica e offese a pubblico ufficiale</strong>, aveva <strong>infuocato un clima già incandescente in città</strong>. Gli <strong>scontri tra le frange più estreme del movimento studentesco e i militanti delle organizzazioni neofasciste</strong> – tra cui <strong>Avanguardia nazionale</strong>, attiva anche a Trento nelle provocazioni e nelle trame eversive della “strategia della tensione” - si ripetevano con <strong>cadenza giornaliera</strong>, provocando <strong>non pochi malumori nella cittadinanza trentina, abituata ad una città placida e sonnolenta</strong>.</p><p> </p><p>Il contesto in cui avvennero i <strong>fatti del 17 aprile 1970</strong>, quando l’<strong>intera città venne messa a ferro e fuoco</strong> in seguito della <strong>condanna a quattro mesi di Mulinaris per oltraggio a pubblico ufficiale e rifiuto delle generalità</strong> – Fronza, invece, fu assolto dall’accusa di resistenza a pubblico ufficiale – era dunque quello di una<strong> tensione crescente fra le autorità politiche, le forze dell’ordine e i movimenti operaio e studentesco, spesso convergenti nelle rivendicazioni di maggiori diritti</strong>.</p><p> </p><p><strong>Attorno alla facoltà di sociologia si sta giocando una partita molto importante</strong>. Il numero di studenti è in crescita, i servizi offerti a giovani che in gran parte devono sostenere gli studi lavorando sono scarsi. Le poche borse di studio concesse, i cosiddetti “presalari”, portano all’occupazione della facoltà. Il rettore Alberoni si dimette. Le forze dell’ordine, dopo oltre venti giorni di occupazione, sgomberano l’edificio di via Verdi.</p><p> </p><p>“<strong>Pagheranno i trentini?</strong>”, chiedeva su <em>l’Adige</em> un lettore indignato dalle scritte apparse durante l’occupazione, rivolgendo la sua protesta al <strong>presidente della Provincia</strong> (e fautore della facoltà) <strong>Bruno Kessler</strong>. Ma le <strong>turbolenze del marzo 1970</strong>, in realtà, <strong>non sono che un preambolo a un aprile di fuoco</strong>, “aperto” dall’incendio di un’aula di Sociologia, sulla cui responsabilità si incrociano le reciproche accuse fra sinistra ed estrema destra.</p><p> </p><p>Tre giorni dopo l’incendio, a cui seguono gravi scontri tra studenti e “guardie nere”, avviene l’episodio incriminato. E <strong>nei tesissimi giorni seguenti la solidarietà fra studenti e operai si manifesta in cortei, picchetti di fronte al carcere e ore di sciopero nelle fabbriche</strong>. <strong>Venerdì 17 aprile, radunatisi di fronte al tribunale</strong>, in Largo Pigarelli, <strong>i manifestanti attendono pertanto la sentenza per i due nel rito per direttissima</strong>. E alla <strong>notizia della condanna </strong>di uno di loro, <strong>scoppiano le proteste</strong>.</p><p> </p><p><strong>È il caos</strong>. L’intera città diventa un <strong>campo di battaglia tra le forze dell’ordine e i manifestanti</strong>, che si barricano dietro a cataste improvvisate e auto in fiamme. Il <strong>palazzo di giustizia viene assaltato</strong>, portando perfino alla sospensione di altri processi in atto. <strong>Il quotidiano <em>l’Adige</em></strong>, guidato dal <strong>dirigente democristiano Flaminio Piccoli</strong>, è <strong>oggetto di una sassaiola che manda in frantumi le finestre della redazione</strong>. I toni utilizzati dal giornale nei confronti dei manifestanti – definiti “teppaglia” – sono pertanto durissimi e ipotizzano una premeditazione.</p><p> </p><p><strong>Dalle 18.30 in poi, fino a notte inoltrata, nelle vie e nelle piazze della città studenti e operai si fronteggiano con le cariche di polizia e carabinieri</strong>. Da una parte si lanciano oggetti di ogni tipo, su tutti i cubetti di porfido divelti dalle strade, dall’altra i candelotti lacrimogeni. Dalle ricostruzioni giornalistiche, raccolte da <strong>Michele Zanette</strong>, emergono numeri decisamente rilevanti: sono <strong>un’ottantina le persone rimaste ferite o contuse, di cui una trentina appartenenti alle forze dell’ordine</strong>.</p><p> </p><p><strong>La reazione delle autorità è durissima</strong>. E mentre la cittadinanza si interroga sulle cause delle violenze, si procede alla <strong>perquisizione dell’ostello degli studenti situato nell’ex ospedale Santa Chiara, in via Santa Croce</strong>. Definito subito dalla stampa “<strong>La Comune</strong>” o il “<strong>covo rosso</strong>”, viene <strong>messo sotto-sopra dalle forze dell’ordine</strong>. “Gli agenti hanno fracassato porte e finestre e ci hanno picchiato”, denunciano gli studenti, mentre il Procuratore della Repubblica presenta “l’arsenale” sequestrato agli “estremisti”: cubetti di porfido, coltelli, scuri, manganelli. “<strong>Non saranno più tollerate manifestazioni sediziose</strong>”, promette.</p><p> </p><p><strong>La magistratura emette un ordine di cattura per quattro studenti. L’accusa? Violenza aggravata</strong>. Il <strong>leader di Lotta continua Marco Boato</strong> viene arrestato a Venezia, <strong>Giorgio Cavanna</strong> a Mestre. Con loro due anche <strong>Augusto Blois e Italo Saugo</strong>. <strong>Allo stesso orario in cui erano scoppiati i disordini, alle 18.30 di lunedì 20 aprile 1970, la Dc locale riunisce in piazza la cittadinanza</strong>. È la “<strong>manifestazione delle aquile</strong>”. “Trento risponde alle provocazioni con una grande protesta di popolo”, titola <em>l’Adige</em>, che poi aggiunge: “<strong>Una folla imponente ha gremito piazza Duomo esprimendo il proprio sdegno per gli inutili episodi di violenza avvenuti nei giorni scorsi ad opera di minoranza di teppisti</strong>”.</p><p> </p><p>“<strong>La città si sta spaccando</strong>”, scriveva invece <em>l’Alto Adige</em>, giornale che appare decisamente più aperto rispetto alle istanze della protesta, e che in un articolo dello stesso 20 aprile riporta le <strong>diverse posizioni dei partiti sulle cause della “rivolta”, la “perplessità” verso la manifestazione indetta dalla Dc, le accuse degli studenti alla polizia e le divisioni nell’Associazioni partigiani, schieratasi in principio a fianco dei manifestanti</strong>. “Si attribuisce a Piccoli – si legge sul giornale di Bolzano – l’intento di cogliere l’occasione per riprendere autorità sul mondo laico e religioso che aveva fatto azione di ‘superbiosa critica’”.</p><p> </p><p>In una nutritissima assemblea popolare, indetta per il <strong>25 aprile</strong> a Trento, tra i tanti trentini e gli studenti presenti in piazza, seduti ad ascoltare gli interventi di persone comuni e leader dei movimenti – tra cui lo stesso Boato, liberato grazie alle pressanti richieste dei manifestanti – <strong>è un giovane siciliano</strong>, arrivato in città per studiare,<strong> a spiegare le ragioni della lotta</strong>. “Sono migliaia e migliaia i meridionali, soprattutto, quelli che vengono sbattuti fuori dalle campagne, nella Sicilia, nella Calabria, nella Sardegna, dappertutto. Ma <strong>anche qui in Trentino</strong> o in Veneto, <strong>dove l’emigrazione è agli stessi livelli del Meridione, dove le ‘aquile’ sono come i contadini meridionali. Non ci sono ‘aquile’ e ‘non aquile’, non ci sono trentini e non trentini, ci sono sfruttati e sfruttatori</strong>”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/societa/2021/a-trento-scoppia-il-caos-quando-operai-e-studenti-assalirono-il-tribunale-e-i-trentini-scesero-in-piazza-contro-luniversita" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-16-aprile-2016" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/yOJzjUCQ7h8.jpg?itok=gWSDqJf0"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 16 aprile 2016</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/appartamento-panoramico-ad-ultimo-piano-s-pio-x " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/247/528106d433523179c9be54b558ad55e7ven-04/16/2021-1611.jpeg?itok=IMwplExr"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> APPARTAMENTO PANORAMICO AD ULTIMO PIANO - S. Pio X</div><div class="i-w-info"><div class="banner-immo-metri"> m² 64</div><div class="banner-immo-price"> €148.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/appartamento-2-stanze-luminosissimo-zona-san-camillo " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/134/566002772036c9f2caaf11f3c63f15cbgio-12/03/2020-1254.JPG?itok=kjmxnW2m"></div><div class="i-w-data"><div class="i-w-location mn"> Tribunale</div><div class="i-w-title"> Appartamento 2 stanze luminosissimo - Zona San Camillo</div><div class="i-w-info"><div class="banner-immo-metri"> m² 115</div><div class="banner-immo-price"> €360.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/interessante-appartamento-2-stanze-zona-universita " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/85/36c7f6332488eee6a5d201271e07b11bven-10/30/2020-1743.JPG?itok=yuQ07Hoz"></div><div class="i-w-data"><div class="i-w-location mn"> Zona Università</div><div class="i-w-title"> Interessante appartamento 2 stanze - Zona Università</div><div class="i-w-info"><div class="banner-immo-metri"> m² 104</div><div class="banner-immo-price"> €355.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/villamontagna-nuova-residenza-mia " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/192/7f90a6d1b16c376a6a4137a9742174e6mar-03/02/2021-1652.jpg?itok=0kA8Y05f"></div><div class="i-w-data"><div class="i-w-location mn"> Villamontagna</div><div class="i-w-title"> VILLAMONTAGNA - NUOVA RESIDENZA MIA</div><div class="i-w-info"><div class="banner-immo-metri"> m² 95</div><div class="banner-immo-price"> €285.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/appartamento-signorile-a-piano-alto-via-malta " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/176/6079eba9fe7b5eed6017c14e4a8f4468mer-02/10/2021-2217.JPG?itok=Lo4F4YQm"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Appartamento signorile a piano alto - Via Malta</div><div class="i-w-info"><div class="banner-immo-metri"> m² 145</div><div class="banner-immo-price"> €408.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/soluzione-casa-snc-di-rizzi-andrea-e-tomasi-ugo/ufficio-di-rappresentanza-da-130-mq-tn-nord-ag-entrate " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/soluzione-casa/48/08a2785d5b5994a823fbab02ef609a83gio-09/17/2020-1516.JPG?itok=kXjdkkUk"></div><div class="i-w-data"><div class="i-w-location mn"> Trento - Zona Ag. Entrate</div><div class="i-w-title"> Ufficio di RAPPRESENTANZA da 130 mq. - TN NORD (Ag. Entrate)</div><div class="i-w-info"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €220.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/ambiente/2021/il-generale-del-cites-lorsa-dj3-sara-trasferita-in-germania-in-unarea-adeguata-nella-foresta-nera">Il generale del Cites: “L’orsa Dj3 sarà trasferita in Germania in un’area adeguata nella Foresta Nera”</a></div><div class="widget-image"><a href="/ambiente/2021/il-generale-del-cites-lorsa-dj3-sara-trasferita-in-germania-in-unarea-adeguata-nella-foresta-nera"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/04/dj3-orsa.jpg?itok=FGlaNHC9" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Ambiente</div>17 aprile - 16:02</div><div class="widget-text">Il generale carabinieri del Cites, ospite di un incontro online organizzato dalla Lav ha fatto sapere che l’orsa Dj3 sarà trasferita dal [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/coronavirus-in-trentino-88-positivi-e-1-decesso-rapporto-contagitamponi-al-33">Coronavirus in Trentino, 88 positivi e 1 decesso. Rapporto contagi/tamponi al 3,3%</a></div><div class="widget-image"><a href="/cronaca/2021/coronavirus-in-trentino-88-positivi-e-1-decesso-rapporto-contagitamponi-al-33"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/03/ospedale%20coronavirus.jpg?itok=1Q8vNMTm" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>17 aprile - 15:19</div><div class="widget-text">Sono stati analizzati 2.639 tamponi tra molecolari e antigenici. Oggi 17 casi tra over 60 e 25 contagi tra giovani e ragazzi in età scolare. [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/ambiente/2021/gli-anatroccoli-scompaiono-nel-canale-di-scolo-del-parco-loipa-serve-una-grata-il-comune-si-attivi-subito">Gli anatroccoli scompaiono nel canale di scolo del parco, l'Oipa: ''Serve una grata. Il Comune si attivi subito''</a></div><div class="widget-image"><a href="/ambiente/2021/gli-anatroccoli-scompaiono-nel-canale-di-scolo-del-parco-loipa-serve-una-grata-il-comune-si-attivi-subito"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/04/sab_3.png?itok=tLcivYFN" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Ambiente</div>17 aprile - 15:34</div><div class="widget-text">La segnalazione dell'associazione per quanto sta succedendo nel laghetto del parco di piazza Dante dove sono nati diversi anatroccoli.&nbsp;Oipa [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="video/cronaca/2021/il-video-scontro-tra-due-autoarticolati-ci-vogliono-ore-per-estrarre-il-camionista-dal-mezzo-ed-elitrasportarlo-in-ospedale"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/e2Usf8UhWK0.jpg?itok=Uf3BGDzB"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>16 aprile - 19:34</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/il-video-scontro-tra-due-autoarticolati-ci-vogliono-ore-per-estrarre-il-camionista-dal-mezzo-ed-elitrasportarlo-in-ospedale">IL VIDEO. Scontro tra due autoarticolati, ci vogliono ore per estrarre il camionista dal mezzo ed elitrasportarlo in ospedale</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-paura-in-a22-tamponamento-fra-due-autoarticolati-un-ferito-grave-elitrasportato-allospedale"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/X_UIoWnQnKQ.jpg?itok=n_-Y7bhj"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>16 aprile - 17:38</div><div class="m-w-title mn">IL VIDEO. Paura in A22, tamponamento fra due autoarticolati: un ferito grave elitrasportato all’ospedale</div></div> </a> <a href="video/cronaca/2021/video-coronavirus-fugatti-ha-annunciato-la-riapertura-di-ristoranti-e-bar-da-lunedi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/TSbt3_yQ3dA.jpg?itok=_j5hPYL6"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>16 aprile - 11:15</div><div class="m-w-title mn">VIDEO. Coronavirus, ''Fugatti ha annunciato la riapertura di ristoranti e bar da lunedì''</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy3"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function ($) {
Drupal.behaviors.lazyloader = {
attach: function (context, settings) {
$("img[data-src]").lazyloader({distance: 0, icon: "" });
}
};
}(jQuery));
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
