<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "L\u0027orso M49 era stato catturato ma nella notte è scappato dal Casteller - il Dolomiti",
            "description": "TRENTO. E\u0027 stato preso ed è scappato: M49 ha beffato tutti. Il ricercato numero uno in Trentino era stato catturato dal personale forestale della Provincia a Porte di Rendena  con una trappola tubo ma una volta portato al Casteller è stato protagonista di una incredibile fuga. Era stato portato in zona 1, ha scavalcato le recinzioni elettrificate e il muro di quattro metri per scappare diretto, forse verso la Vigolana.    - Di Luca Pianesi e Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-07-15T10:58:47+02:00",
            "dateModified": "2019-07-15T11:37:05+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg?itok=K5XXsCBc",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. E&#039; stato preso ed è scappato: M49 ha beffato tutti. Il ricercato numero uno in Trentino era stato catturato dal personale forestale della Provincia a Porte di Rendena  con una trappola tubo ma una volta portato al Casteller è stato protagonista di una incredibile fuga. Era stato portato in zona 1, ha scavalcato le recinzioni elettrificate e il muro di quattro metri per" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg?itok=K5XXsCBc" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;orso M49 era stato catturato ma nella notte è scappato dal Casteller" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" />
<meta property="og:description" content="TRENTO. E&#039; stato preso ed è scappato: M49 ha beffato tutti. Il ricercato numero uno in Trentino era stato catturato dal personale forestale della Provincia a Porte di Rendena  con una trappola tubo ma una volta portato al Casteller è stato protagonista di una incredibile fuga. Era stato portato in zona 1, ha scavalcato le recinzioni elettrificate e il muro di quattro metri per scappare diretto, forse verso la Vigolana.   ..." />
<meta property="og:updated_time" content="2019-07-15T11:37:05+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg?itok=K5XXsCBc" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" />
<meta name="twitter:title" content="L&#039;orso M49 era stato catturato ma nella notte è scappato dal Casteller" />
<meta name="twitter:description" content="TRENTO. E&#039; stato preso ed è scappato: M49 ha beffato tutti. Il ricercato numero uno in Trentino era stato catturato dal personale forestale della Provincia a Porte di Rendena  con una trappola tubo" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-07-15T10:58:47+02:00" />
<meta property="article:modified_time" content="2019-07-15T11:37:05+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>L'orso M49 era stato catturato ma nella notte è scappato dal Casteller - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_uZIPQfRZZMN2TMCc5WMJ21sZcMMZclgtzmOtXkcoDBc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_bDxj8HeH_CIIlcFzuJxO4SoczHOQ6VhX8d0Db7Fvs4I.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_k4HLhKLPbjgZNSSKFW5Z6TPI252WV-qzy85hq5GcanU.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"SZF_UO3upd9Qd7Mw01s6xgHAXTGe38OVjFSA4ONK2ac","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_1920x1280_ROS', [1, 1], 'div-gpt-ad-1538989639603-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_dx_ROS', [180, 100], 'div-gpt-ad-1541675137850-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_180x100_sx_ROS', [180, 100], 'div-gpt-ad-1541675211464-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-23332 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-23332" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2019/ha-superato-tre-recinti-tra-i-7-e-i-9-mila-volt-e-la-barriera-di-4-metri-m49-non-e-stato-sedato-e-ora-si-dice-vedete-e-pericoloso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/cast_0.png?itok=_qFG74F2"><div class="sSt"><h2>Ha superato tre recinti tra i 7 e i 9 mila volt e la [...]</h2></div></a><a class="sSe" href="/cronaca/2019/colpo-da-1800-euro-al-santuario-della-‘madonna-dellaiuto-denunciato-il-presunto-ladro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/carabinieri-notte-735x400.jpg?itok=ot0E10U-"><div class="sSt"><h2>Colpo da 1800 euro al santuario della ‘Madonna [...]</h2></div></a><a class="sSe" href="/cronaca/2019/incendio-nella-notte-nel-parcheggio-di-una-ditta-va-a-fuoco-un-furgoncino-indagano-i-carabinieri"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202019-07-15%20at%2008.12.49%20%282%29.jpeg?itok=FrNSI3AR"><div class="sSt"><h2>Incendio nella notte nel parcheggio di una ditta, va a [...]</h2></div></a><a class="sSe" href="/cronaca/2019/turista-scomparso-tra-le-acque-del-garda-ancora-nessuna-traccia-dopo-una-giornata-di-ricerche"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/manerba.jpg?itok=gEZ-LNq2"><div class="sSt"><h2>Turista scomparso tra le acque del Garda, ancora nessuna [...]</h2></div></a><a class="sSe" href="/cronaca/2019/si-schianta-in-bici-un-57enne-trasportato-in-elicottero-al-santa-chiara-di-trento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/brentonico_2.jpg?itok=OhK3eqJo"><div class="sSt"><h2>Si schianta in bici, un 57enne trasportato in elicottero [...]</h2></div></a><a class="sSe" href="/cronaca/2019/cade-in-bici-durante-la-gara-e-si-rompe-il-caschetto-paura-in-val-di-ledro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/66485781_2359850477441621_7724339707936505856_n.jpg?itok=TfAOL8s2"><div class="sSt"><h2>Cade in bici durante la gara e si rompe il caschetto, [...]</h2></div></a><a class="sSe" href="/cronaca/2019/scivola-lungo-il-sentiero-e-un-ramo-le-resta-conficcato-nella-gamba-paura-per-una-36enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/elicottero_6.jpg?itok=QpVbtN22"><div class="sSt"><h2>Scivola lungo il sentiero e un ramo le resta conficcato [...]</h2></div></a><a class="sSe" href="/cronaca/2019/marcia-del-buongustaio-spariscono-600-posate-il-presidente-della-proloco-se-non-saltano-fuori-costretti-a-ripagarle-di-tasca-nostra"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/marcia-del-buongustaio%2C22205.jpg?itok=4VQtWeKT"><div class="sSt"><h2>Marcia del Buongustaio, spariscono 600 posate, il [...]</h2></div></a><a class="sSe" href="/cronaca/2019/faver-grauno-grumes-e-valda-quattro-borghi-con-un-passato-in-comune-fatto-di-emigrazioni-anche-cosi-e-nata-altavalle"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/IMG_1099_imagefullwide.jpg?itok=ejwDra0E"><div class="sSt"><h2>Faver, Grauno, Grumes e Valda, quattro borghi con un [...]</h2></div></a><a class="sSe" href="/cronaca/2019/il-vento-e-troppo-forte-e-laereo-finisce-fuori-dalla-pista-paura-ad-asiago"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/20190713_202018_wm%20%281%29.jpg?itok=khXWxrW0"><div class="sSt"><h2>Il vento è troppo forte e l'aereo finisce fuori dalla [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>L&#039;orso M49 era stato catturato ma nella notte è scappato dal Casteller</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il ricercato numero uno della provincia era stato preso a Porte di Rendena ed era stato portato in zona 1 nel recinto del Casteller ma ha scavalcato le recinzioni elettrificate e il muro di quattro metri ed è fuggito. Ora è anche senza radiocollare. Cani sulle sue tracce</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg?itok=K5XXsCBc" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/91f2eaf8-6de4-11e9-a5c1-a0dcc7d66801_ORSO_-kg3-U11203167824206BQG-1024x576%40LaStampa.it_.jpg?itok=K5XXsCBc" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi e Luca Andreazza</i> <span class="op"> - 15 luglio 2019 - 10:58</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller&url=https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. E' stato preso ed è scappato: <strong>M49 </strong>ha beffato tutti. Il r<strong>icercato numero uno in Trentino era stato catturato</strong> dal personale forestale della Provincia a<strong> Porte di Rendena  con una trappola tubo ma una volta portato al Casteller è stato protagonista di una incredibile fuga. Era stato portato in zona 1, ha scavalcato le recinzioni elettrificate e il muro di quattro metri per scappare diretto, forse verso la Vigolana. </strong></p><p> </p><p>Una cosa incredibile ma successa proprio in queste ore. La<strong> figuraccia a questo punto è davvero complet</strong>a anche perché prima l'orso agiva<strong> su uno spazio di 250 chilometri quadrati tra la val Rendena e la val del Chiese ed era monitorato</strong> perché radiocollarato. <strong>Ora il plantigrado si trova immerso in un ambiente molto più antropizzato </strong>e senza più radiocollare.</p><p> </p><p>Si è voluto agire nonostante la contrarietà del ministro <strong>dell'ambiente Costa che ancora ieri </strong>dalle pagine de <strong>il Dolomiti</strong> spiegava che '<strong>'</strong><em><strong>credo fortemente che questa non sia la strada giusta</strong>''</em>. Aggiungendo che in Trentino<em> ''<strong>non parlerei di emergenza, ma di criticità</strong>, per le quali bisogna applicare misure adeguate affinché non si ripetano casi come quello di Daniza. L’ho sempre sostenuto e lo ripeto: <strong>lupi e orsi non si uccidono</strong>''</em> e aggiungeva che ''<em><strong>se un animale è considerato dannoso</strong>, cioè provoca <strong>danni risarcibili, non è prevista la cattura</strong>. Se è pericoloso, sì'' (<a href="https://www.ildolomiti.it/politica/2019/costa-cattura-di-m49-credo-fortemente-che-questa-non-sia-la-strada-giusta-dissesto-idrogeologico-la-pat-in-ritardo-con-la-progettazione">QUI INTERVISTA</a>).</em></p><p> </p><p>E proprio <strong>sulla pericolosità di M49</strong> ruotavano le principali <strong>divergenze tra ministero e Provincia</strong>. M49 è stato sicuramente <strong>recordbear </strong>di predazioni in provincia (<strong>undici solo nel 2018</strong> nelle Giudicarie mentre sarebbero <strong>già oltre 30 i capi predati </strong>nei primi quattro mesi di quest'anno) e a lui sarebbero attribuibili <strong>l'80% dei danni calcolati </strong>e metterebbe a segno i suoi colpi in maniera seriale sventrando le <strong>mucche nella zona delle mammelle</strong> per arrivare al grasso. Ma è anche vero che si tratta di tutti danni ''risarcibili'' e in molti casi anche evitabili se si fossero messe in campo quella serie di interventi che anche il ministero prevede (Costa ha parlato di 22 azioni per garantire la convivenza tra l'uomo e i grandi carnivori) e che prevede lo stesso Pacobace.</p><p> </p><p>Anche per queste ragioni Fugatti e la giunta hanno atteso non poco in questi mesi prima di dare il via libera alla cattura, temendo da un lato la reazione dei movimenti ambientalisti ("La t<strong>ensione animalista</strong> - ammetteva Fugatti qualche settimana fa a margine del maxi vertice<a href="https://www.ildolomiti.it/politica/2019/cattura-di-m49-i-requisiti-ci-sono-ma-fugatti-vuole-dividere-le-responsabilita-per-ispra-possiamo-procedere-ma-vogliamo-lok-del-ministro-costa"> in commissariato sull'argomento</a> -<strong> che si respira oggi è alta rispetto al passato e il plantigrado non ha mai attaccato l'uomo</strong>. Comunque tecnicamente si può procedere, poi dipende dal ministero, <strong>anche Salvini è già informato a riguardo</strong>") dall'altro di non essere perfettamente in linea con le direttive nazionali (per esempio bisognerebbe prima dimostrare che gli animali predati da <strong>M49 erano protetti dai recinti elettrificati e contadini e agricoltori avevano avuto la corretta informazione</strong> per la gestione del fenomeno <a href="https://www.ildolomiti.it/societa/2019/e-se-la-provincia-non-potesse-catturare-lorso-m49-tra-formazione-informazione-e-prevenzione-sono-tante-le-ombre">QUI ARTICOLO)</a>.</p><p> </p><p><strong>Fugatti il 28 giugno</strong> ha deciso di ''<strong>assumersi la responsabilità'</strong>' e procedere con la cattura. La comunicazione <strong>è stata data in via ufficiale durante una conferenza stampa di giunta</strong>. ''Se lo Stato non dà risposte - ha detto il presidente della Provincia - i territori non prendono l'iniziativa''. Da quel momento è partita la caccia che sembrava essersi conclusa oggi ma che ora si rilancia in una zona molto più antropizzata.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-13-luglio-2019" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/i0ty9_YWiP8.jpg?itok=MEfBEqq-"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 13 luglio 2019</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2019/m49-e-la-fuga-da-casteller-fugatti-ora-via-libera-anche-allabbattimento-i-cani-hanno-fiutato-che-e-diretto-verso-la-vigolana">M49 e la fuga da Casteller, Fugatti: ''Ora via libera anche all'abbattimento. I cani hanno fiutato che è diretto verso la Vigolana''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/fugatti_12.jpg?itok=ZjpxHpjg"></div><div class="searchDate full mn">15 luglio - 13:38</div><div class="artSubSmall"><p>L'intera vicenda viene presa larga, larghissima, non si dice quasi mai che M49 è scappato dal Casteller nel giro di un paio di ore dalla captivazione. Oltre al governatore, ci sono l'assessora Giulia Zanotelli e il vicepresidente e assessore all'ambiente Mario Tonina, il nervosismo è evidente: "Evento assolutamente anomalo"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/ha-superato-tre-recinti-tra-i-7-e-i-9-mila-volt-e-la-barriera-di-4-metri-m49-non-e-stato-sedato-e-ora-si-dice-vedete-e-pericoloso">Ha superato tre recinti tra i 7 e i 9 mila volt e la barriera di 4 metri. M49 non è stato sedato e ora si dice ''vedete è pericoloso''</a></h2></div><div class="searchDate full mn">15 luglio - 13:20</div><div class="artSubSmall"><p>L'orso è stato catturato, portato via dal suo ambiente, tenuto nella trappola tubo, caricato sul furgone e trasportato da sveglio e pienamente in forze da Porte di Rendena a Trento. L'animale si così&nbsp;caricato di adrenalina ed è riuscito a superare le terribili scosse elettriche che lo devono aver colpito. Non è un super orso, è stato portato al limite e ha vinto l'istinto di sopravvivenza</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/lorso-m49-era-stato-catturato-ma-nella-notte-e-scappato-dal-casteller">L'orso M49 era stato catturato ma nella notte è scappato dal Casteller</a></h2></div><div class="searchDate full mn">15 luglio - 10:58</div><div class="artSubSmall"><p>Il ricercato numero uno della provincia era&nbsp;stato preso a Porte di Rendena ed era stato portato in zona 1 nel recinto del Casteller ma ha scavalcato le recinzioni elettrificate e il muro di quattro metri ed è fuggito. Ora è anche senza radiocollare. Cani sulle sue tracce</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/sMAdcjdwykY.jpg?itok=xvejBz96"><a href="/video/cronaca/2019/il-video-il-ciclista-si-aggancia-a-un-camion-e-si-fa-dare-un-pericolosissimo-passaggio" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-il-ciclista-si-aggancia-a-un-camion-e-si-fa-dare-un-pericolosissimo-passaggio">IL VIDEO. Il ciclista si aggancia a un camion e si fa dare un pericolosissimo passaggio</a></h2></div><div class="mediaDate mn op"> 15 luglio - 09:38</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/il-video-il-camionista-ubriaco-si-fa-2-chilometri-contromano-in-autostrada-con-il-tir"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/jG-ivQvgUx0.jpg?itok=KBKRRXQ8"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>13 lug</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Il camionista ubriaco si fa 2 chilometri contromano in Autostrada con il tir</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-il-sottomarino-trasporta-cocaina-il-militare-salta-a-bordo-e-bussa-sul-portello"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Tue3ccLNANk.jpg?itok=5vauwsPm"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>12 lug</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Il sottomarino trasporta cocaina, il militare salta a bordo e bussa sul portello</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async="true"></script>
    <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
