<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Spaccio in piazza della Portela, le forze dell\u0027ordine fermato un uomo di 52 anni: stava vendendo dell\u0027eroina a un 27enne - il Dolomiti",
            "description": "TRENTO. Spacciava eroina tra via Torre Vanga e piazza della Portela ma gli agenti della Squadra Mobile, in collaborazione con la Polizia Locale di Trento, mimetizzati tra i clienti del supermercato in via Torre Vanga, sono riusciti a fermarlo. A finire in manette è stato un pusher di 52 anni. Le forze dell\u0027ordine hanno notato, all’uscita del negozio, un uomo avvicinarsi ad un cliente ed i due allontanarsi verso piazza della Portela. A questo punto gli agenti della Questura hanno seguito i due, attraversando la strada assieme a loro.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-01-16T09:15:03+01:00",
            "dateModified": "2021-01-16T09:15:44+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/01/hfghjfhgfj.jpg?itok=dfkG-QJj",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Spacciava eroina tra via Torre Vanga e piazza della Portela ma gli agenti della Squadra Mobile, in collaborazione con la Polizia Locale di Trento, mimetizzati tra i clienti del supermercato in via Torre Vanga, sono riusciti a fermarlo. A finire in manette è stato un pusher di 52 anni. Le forze dell&#039;ordine hanno notato, all’uscita del negozio, un uomo avvicinarsi ad un" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/01/hfghjfhgfj.jpg?itok=dfkG-QJj" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spaccio in piazza della Portela, le forze dell&#039;ordine fermato un uomo di 52 anni: stava vendendo dell&#039;eroina a un 27enne" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" />
<meta property="og:description" content="TRENTO. Spacciava eroina tra via Torre Vanga e piazza della Portela ma gli agenti della Squadra Mobile, in collaborazione con la Polizia Locale di Trento, mimetizzati tra i clienti del supermercato in via Torre Vanga, sono riusciti a fermarlo. A finire in manette è stato un pusher di 52 anni. Le forze dell&#039;ordine hanno notato, all’uscita del negozio, un uomo avvicinarsi ad un cliente ed i due allontanarsi verso piazza della Portela. A questo punto gli agenti della Questura hanno seguito i due, attraversando la strada assieme a loro...." />
<meta property="og:updated_time" content="2021-01-16T09:15:44+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/01/hfghjfhgfj.jpg?itok=dfkG-QJj" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" />
<meta name="twitter:title" content="Spaccio in piazza della Portela, le forze dell&#039;ordine fermato un uomo" />
<meta name="twitter:description" content="TRENTO. Spacciava eroina tra via Torre Vanga e piazza della Portela ma gli agenti della Squadra Mobile, in collaborazione con la Polizia Locale di Trento, mimetizzati tra i clienti del supermercato" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/01/hfghjfhgfj.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-01-16T09:15:03+01:00" />
<meta property="article:modified_time" content="2021-01-16T09:15:44+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Spaccio in piazza della Portela, le forze dell'ordine fermato un uomo di 52 anni: stava vendendo dell'eroina a un 27enne - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lRlMJP0e-ORmhwKIgfrNPF086Sew2DaiDVaFBnSqIO0.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_TEBQIJ_gwixeq8_rdLb_MadFdQc33-AGwzl9rvVM7tc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
  </script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());

                      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
          googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
                              googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
              //googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
    });

    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({
        'CONSENT_DATA_READY':
            () => __tcfapi('getTCData', 0, (data, success) => {
                setTimeout(function () {
                  Criteo.events.push(function() {
                    Criteo.RequestBidsOnGoogleTagSlots(
                          8874,
                          function() {
                              Criteo.SetDFPKeyValueTargeting();
                              googletag.pubads().refresh();
                              (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                          }, 2000);
                  });
                                    Criteo.events.push(function() {
                      Criteo.DisplayAd({
                          "zoneid": 1397968,
                          "containerid": "crt-1397968",
                          "adformat": "stickyfooter"
                      });
                  });
                  
                  googletag.enableServices();
                }, 300);
            })
    });
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_yTCa2RXav55fVNI_wUwf2R5swXmxn0IT6bcBEfF4qXQ.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-R3CvmCZEwP1RT8r5_ggszp1XCnVM3liUvvjK14ak2U.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"oGsI315YE9Jd7a7jlcZgFUmhESkf3_qeQKeXQauepho","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42459 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-42459" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/coronavirus-bar-e-ristoranti-aperti-fino-alle-18-e-ok-agli-spostamenti-in-provincia-fugatti-ha-firmato-una-nuova-ordinanza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/fgdb%20dfghbdf.jpg?itok=m0mCWR1R"><div class="sSt"><h2>Coronavirus, bar e ristoranti aperti fino alle 18 e ok [...]</h2></div></a><a class="sSe" href="/cronaca/2021/al-termine-dellallenamento-si-accascia-a-terra-e-non-si-riprende-piu-addio-a-lorenzo-zanetti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/g%20fnrfghjnghf_0.jpg?itok=guIF396M"><div class="sSt"><h2>Al termine dell'allenamento si accascia a terra e non si [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-dai-48-positivi-di-trento-ai-15-di-mori-e-pergine-la-mappa-del-contagio-dei-10-morti-3-si-registrano-a-riva"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/ddee.png?itok=B9Eg_vhY"><div class="sSt"><h2>Coronavirus, dai 48 positivi di Trento ai 15 di Mori e [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-il-trentino-rimane-in-zona-gialla-sulla-riapertura-degli-impianti-da-sci-fugatti-non-e-il-momento-di-strappi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/dwfvewrvgwe.jpg?itok=jVyBwnEX"><div class="sSt"><h2>Coronavirus, il Trentino rimane in zona gialla. Sulla [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-manaus-e-il-falso-mito-dellimmunita-di-gregge-lunica-via-percorribile-rimane-il-vaccino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/manaus.jpg?itok=desQ2p6R"><div class="sSt"><h2>Coronavirus, Manaus e il falso mito dell'immunità di [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-altri-10-morti-in-trentino-e-oltre-300-vittime-in-piu-dellalto-adige-ma-trento-resta-zona-gialla"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/1602827886623.jpg--coronavirus_puglia__e_allarme_posti_letto__a_rilento_apertura_ospedali_dedicati.jpg?itok=IfSxGnFm"><div class="sSt"><h2>Coronavirus, altri 10 morti in Trentino e oltre 300 [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-falsi-addetti-che-propongono-il-vaccino-anti-covid-a-domicilio-lazienda-sanitaria-ai-cittadini-avvisate-le-forze-dellordine"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/ghnghrnf.jpg?itok=tY9He1oX"><div class="sSt"><h2>Coronavirus, in Trentino falsi addetti che propongono il [...]</h2></div></a><a class="sSe" href="/cronaca/2021/rapina-in-treno-violenta-colluttazione-con-la-polizia-ferito-un-agente-con-il-setto-nasale-rotto-da-un-pugno"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/POLIZIA%20TRENTO.png?itok=mDoZf8iX"><div class="sSt"><h2>Rapina in treno, violenta colluttazione con la polizia: [...]</h2></div></a><a class="sSe" href="/cronaca/2021/foto-tampona-un-mezzo-pesante-con-il-furgone-tragedia-sfiorata-sulla22"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/138261978_3769668533093164_4677805407890535528_o.jpg?itok=aU-kfUM4"><div class="sSt"><h2>FOTO. Tampona un mezzo pesante con il furgone. Tragedia [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-il-trentino-resta-zona-gialla-ma-con-rischio-moderato-e-in-progressione-lalto-adige-rosso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/01/137034518_1146530302495600_8442934835822539254_o.jpg?itok=c2hVrzDE"><div class="sSt"><h2>Coronavirus, il Trentino resta zona gialla ma con rischio [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Spaccio in piazza della Portela, le forze dell&#039;ordine fermato un uomo di 52 anni: stava vendendo dell&#039;eroina a un 27enne</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Gli agenti si sono mimetizzati tra i clienti del supermercato che si trova in via Torre Vanga e sono poi riusciti, nel momento della consegna delle dosi e dei soldi a fermare il pusher </p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/01/hfghjfhgfj.jpg?itok=dfkG-QJj" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/01/hfghjfhgfj.jpg?itok=dfkG-QJj" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 16 gennaio 2021 - 09:15</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne&url=https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Spacciava <strong>eroina </strong>tra <strong>via Torre Vanga </strong>e <strong>piazza della Portela</strong> ma gli agenti della Squadra Mobile, in collaborazione con la Polizia Locale di Trento, mimetizzati <strong>tra i clienti del supermercato</strong> in via Torre Vanga, <strong>sono riusciti a fermarlo. </strong></p><p> </p><p>A finire in manette è stato <strong>un pusher di 52 anni</strong>. Le forze dell'ordine hanno notato, all’uscita del negozio,<strong> un uomo avvicinarsi ad un cliente ed i due allontanarsi verso piazza della Portela</strong>.</p><p>A questo punto gli agenti della Questura hanno seguito i due, attraversando la strada assieme a loro. Appena arrivati vicino alla torre di piazza della Porterla, lo straniero <strong>ha offerto della droga al suo accompagnatore, ricevendo una somma di 30 euro.</strong></p><p> </p><p>Non appena <strong>l’acquirente, in giovane trentino di 27 anni</strong>, ha dato il denaro e, di contro, lo spacciatore ha tirato fuori dalla bocca un involucro per cederlo al giovane, <strong>gli agenti sono piombati sul </strong><strong>pusher</strong><strong> magrebino e l’hanno bloccato, assieme agli agenti della Polizia Locale di Trento, prima che potesse ingerire le altre 13 dosi di droga, nascoste nel cavo orale</strong>.</p><p> </p><p>Lo spacciatore, una persona senza fissa dimora, più volte controllato dagli equipaggi della Volante della Questura di Trento, in alcuni edifici abbandonati in via Asiago, oltre alla droga, è<strong> stato trovato in possesso di circa 400 euro, in banconote di piccolo taglio, frutto di precedenti vendite</strong>. Il denaro, così come le dosi di eroina sono state sequestrate ed il cinquantaduenne tunisino arrestato.</p><p> </p><p>A parlare di "<strong>tolleranza zero</strong>" contro lo spaccio e di "<strong>azione di controllo e presidio del territorio</strong>" è il questore di Trento. "L’obiettivo - ha spiegato - è <strong>non lasciare alcun margine di iniziativa</strong>, a soggetti che possano pensare di poter occupare gli spazi lasciati liberi da altri, perché in carcere, è così continuare ad alimentare l’offerta di droga a Trento. Lo vogliamo  fare con il coinvolgimento di tutte le Forze di Polizia”.</p><p> </p><p> </p><p> </p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-22-dicembre-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/aQIH-u-K18g.jpg?itok=mB4cKFTF"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 22 dicembre 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/societa/2021/covid-laltra-faccia-della-pandemia-fobie-ansia-depressione-lo-psichiatra-impatto-disastroso-anche-sui-centri-di-salute-mentale">Covid, l'altra faccia della pandemia: fobie, ansia, depressione. Lo psichiatra: "Impatto disastroso anche sui centri di salute mentale"</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/01/mask-5008653_1920.jpg?itok=0yy6_0YT"></div><div class="searchDate full mn">16 gennaio - 05:01</div><div class="artSubSmall"><p>Il trascinarsi dell'epidemia da SarsCov-2 sta avendo effetti disastrosi sulla salute psichica. Numerosi studi confermano questo trend: isolamento, lutti, incertezze economiche sono solo alcuni degli aspetti presi in considerazione. Ermanno Arreghini, psichiatra e psicoterapeuta: "Attuare misure di protezione anche per i più fragili: senzatetto, disabili, pazienti psichiatrici"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2021/spaccio-in-piazza-della-portela-le-forze-dellordine-fermato-un-uomo-di-52-anni-stava-vendendo-delleroina-a-un-27enne">Spaccio in piazza della Portela, le forze dell'ordine fermato un uomo di 52 anni: stava vendendo dell'eroina a un 27enne </a></h2></div><div class="searchDate full mn">16 gennaio - 09:15</div><div class="artSubSmall"><p>Gli agenti si sono mimetizzati tra i clienti del supermercato che si trova in via Torre Vanga e sono poi riusciti, nel momento della consegna delle dosi e dei soldi a fermare il pusher&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2021/coronavirus-bar-e-ristoranti-aperti-fino-alle-18-e-ok-agli-spostamenti-in-provincia-fugatti-ha-firmato-una-nuova-ordinanza">Coronavirus, bar e ristoranti aperti fino alle 18 e ok agli spostamenti in provincia. Fugatti ha firmato una nuova ordinanza </a></h2></div><div class="searchDate full mn">16 gennaio - 08:26</div><div class="artSubSmall"><p>Il Trentino è "Zona Gialla" e Fugatti ha firmato una nuova ordinanza. Bar e ristoranti potranno tenere aperto fino alle 18. Non si potranno varcare i confini provinciali&nbsp;</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ThjsGphALcg.jpg?itok=Faa6kqzP"><a href="/video/ambiente/2021/il-video-uno-spettacolo-della-natura-tra-orsi-lupi-e-camosci-le-fototrappole-del-trentino-con-le-immagini-piu-belle-del-2020" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Ambiente</div><div class="mediaTitle"><h2><a href="/video/ambiente/2021/il-video-uno-spettacolo-della-natura-tra-orsi-lupi-e-camosci-le-fototrappole-del-trentino-con-le-immagini-piu-belle-del-2020">IL VIDEO. Uno spettacolo della natura tra orsi, lupi e camosci. Le fototrappole del Trentino con le immagini più belle del 2020</a></h2></div><div class="mediaDate mn op"> 12 gennaio - 14:16</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/societa/2021/il-video-renault-4-anni-60-vs-dacia-duster-moderna-chi-la-spunta-sulla-strada-innevata"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/ZGRT5uWdWgU.jpg?itok=0lR060x2"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>11 gen</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Renault 4 anni '60 vs Dacia Duster moderna: chi la spunta sulla strada innevata?</h2></div></div> </a> <a class="artmini" href="/video/societa/2021/il-video-il-laureato-francesco-amato-tra-web-passioni-e-social-in-tempo-di-covid"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/eEEbf4qIo5A.jpg?itok=TGXtLknc"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>11 gen</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. ''Il Laureato'' Francesco Amato, tra web, passioni e social in tempo di Covid</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function ($) {
Drupal.behaviors.lazyloader = {
attach: function (context, settings) {
$("img[data-src]").lazyloader({distance: 0, icon: "" });
}
};
}(jQuery));
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
