<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna decisione definitiva” ed il Comune: “Stop annunci, si passi ai fatti” - il Dolomiti",
            "description": "ROVERETO La Città della quercia e l’Università, parla il nuovo rettore Flavio Deflorian: “Il Polo di scienze della vita sarà un incubatore per la ricerca a livello provinciale, arriveranno nuove start up, tra cui quelle nate al Cibio, per portare avanti attività di trasferimento tecnologico in collaborazione con le imprese. Su un eventuale corso di medicina tecnologica all’ex Ariston non è stata ancora presa nessuna decisione definitiva, si tratta di un’ipotesi di sviluppo futura che dovrà eventualmente essere discussa”. - Di Filippo Schwachtje",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-03-31T19:07:13+02:00",
            "dateModified": "2021-03-31T19:07:13+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg?itok=OFRAXTNB",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="ROVERETO La Città della quercia e l’Università, parla il nuovo rettore Flavio Deflorian: “Il Polo di scienze della vita sarà un incubatore per la ricerca a livello provinciale, arriveranno nuove start up, tra cui quelle nate al Cibio, per portare avanti attività di trasferimento tecnologico in collaborazione con le imprese. Su un eventuale corso di medicina tecnologica all’ex" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg?itok=OFRAXTNB" />
<link rel="canonical" href="https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" />
<link rel="shortlink" href="https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna decisione definitiva” ed il Comune: “Stop annunci, si passi ai fatti”" />
<meta property="og:url" content="https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" />
<meta property="og:description" content="ROVERETO La Città della quercia e l’Università, parla il nuovo rettore Flavio Deflorian: “Il Polo di scienze della vita sarà un incubatore per la ricerca a livello provinciale, arriveranno nuove start up, tra cui quelle nate al Cibio, per portare avanti attività di trasferimento tecnologico in collaborazione con le imprese. Su un eventuale corso di medicina tecnologica all’ex Ariston non è stata ancora presa nessuna decisione definitiva, si tratta di un’ipotesi di sviluppo futura che dovrà eventualmente essere discussa”...." />
<meta property="og:updated_time" content="2021-03-31T19:07:13+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg?itok=OFRAXTNB" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" />
<meta name="twitter:title" content="Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna" />
<meta name="twitter:description" content="ROVERETO La Città della quercia e l’Università, parla il nuovo rettore Flavio Deflorian: “Il Polo di scienze della vita sarà un incubatore per la ricerca a livello provinciale, arriveranno nuove" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-03-31T19:07:13+02:00" />
<meta property="article:modified_time" content="2021-03-31T19:07:13+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna decisione definitiva” ed il Comune: “Stop annunci, si passi ai fatti” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lRlMJP0e-ORmhwKIgfrNPF086Sew2DaiDVaFBnSqIO0.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css__Blu-HI7IcQSDY-TjCS2cbYwhnNoSCPkFwLLmJt-cTU.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

</script>
  <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_aGDMYX46xTKX1xFd16IL8mQnWhaStMXDRhTmibwpIls.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_tqwSmUrmMTwXpt7GZgdYBEHvDgwrbKpmY17ChKAaQGo.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-R3CvmCZEwP1RT8r5_ggszp1XCnVM3liUvvjK14ak2U.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_MYouM4EgKPALOjmn8X8VT32GCaxFD4d6L7xiL3AIRnU.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_o7V_G3XQ5fgaMjFPKQ8AL-PwfWzQA61645BJufhHjco.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"4LwEP30IEtHIUvjedonF0MR6M22840asGvWJk-bb1KE","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"lazyloader":{"loadImageDelay":50}});
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45793 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-45793" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/ricerca-e-universita/2021/varianti-nellindagine-iss-in-trentino-prevalenza-del-100-di-quella-inglese-a-livello-nazionale-all867-e-in-alto-adige-compare-la-nigeriana"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/download%20%281%29_2.jpg?itok=kibscZ01"><div class="sSt"><h2>Varianti, nell'indagine Iss in Trentino prevalenza del [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/universita-deflorian-si-insedia-come-nuovo-rettore-mercoledi-il-passaggio-di-consegne-ufficiale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/defloriancollini.jpg?itok=-peeE1jc"><div class="sSt"><h2>Università, Deflorian si insedia come nuovo rettore. [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/covid-fuoriuscito-da-un-laboratorio-per-loms-e-estremamente-improbabile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/ricerca-scientifica-690x362.jpg?itok=dg714uQh"><div class="sSt"><h2>Covid fuoriuscito da un laboratorio? Per l'Oms è [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/universita-di-trento-arriva-la-nuova-laurea-in-ingegneria-gestionale-la-rivoluzione-industriale-si-prepara-in-aula"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/hgjfg_0.jpg?itok=-zQd-dsS"><div class="sSt"><h2>Università di Trento, arriva la nuova laurea in [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/il-potere-della-lettura-ad-alta-voce-in-aiuto-ai-bimbi-con-dislessia-limportante-studio-di-fbk-e-il-dipartimento-di-psicologia-e-scienze-cognitive-delluniversita-di-trento"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/fghdfgj.jpg?itok=fvdqYa-R"><div class="sSt"><h2>Il potere della lettura ad alta voce in aiuto ai bimbi [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/la-medusa-cinese-e-anche-in-trentino-lo-studio-della-fondazione-mach-negli-ultimi-tre-decenni-avvistata-a-levico-lavarone-e-nel-garda"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/7761411848_ed4e03e97a_b.jpg?itok=LCPu92tx"><div class="sSt"><h2>La medusa cinese è anche in Trentino, lo studio della [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/una-popolazione-di-meduse-originarie-della-cina-nel-lago-di-monticolo-grande-la-specie-potrebbe-essere-piu-diffusa-in-italia-di-quanto-si-pensasse"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/2b093826-2574-40a3-bd41-3d378a82cf33.jpg?itok=z0eNpCjr"><div class="sSt"><h2>Una popolazione di meduse originarie della Cina nel lago [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/arriva-il-bic-book-un-libro-per-raccontare-le-imprese-che-sono-nate-e-cresciute-nellincubatrice-di-trentino-sviluppo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/eubic.png?itok=FhLtx9US"><div class="sSt"><h2>Arriva il "Bic book", un libro per raccontare le imprese [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/vaccini-al-via-i-monitoraggi-sulla-risposta-immunitaria-iss-studi-sulla-popolazione-generale-e-sulle-rsa-coinvolta-anche-fbk"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/unnamed_0.jpg?itok=dUVwHmSp"><div class="sSt"><h2>Vaccini, al via i monitoraggi sulla risposta immunitaria. [...]</h2></div></a><a class="sSe" href="/ricerca-e-universita/2021/anche-a-trento-si-promuove-la-qualita-del-cibo-diversificato-unitn-partecipa-al-progetto-dellue-per-favorire-una-dieta-sana-e-sostenibile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/03/dieta-sostenibile.jpg?itok=oMv7X4Qb"><div class="sSt"><h2> Anche a Trento si promuove la qualità del cibo [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/ricerca-e-universita">Ricerca e università</a></div></div><div class="artTitle"><h1>Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna decisione definitiva” ed il Comune: “Stop annunci, si passi ai fatti”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Dopo gli importanti annunci della Pat negli scorsi giorni sull’arrivo del corso di Medicina tecnologica all’ex Ariston e del Polo di scienze della vita in Manifattura, il nuovo rettore dell’Università di Trento Flavio Deflorian sottolinea: “Su Rovereto diverse progettualità future, ma bisogna discuterne insieme a Comune e Provincia”, Valduga alla Pat “bene le proposte ma ora si passi alla fase realizzativa”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg?itok=OFRAXTNB" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/03/WhatsApp%20Image%202021-03-31%20at%2017.37.05.jpeg?itok=OFRAXTNB" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Filippo Schwachtje</i> <span class="op"> - 31 marzo 2021 - 19:07</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti&url=https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>ROVERETO</strong> La <strong>Città della quercia e l’Università, parla il nuovo rettore Flavio Deflorian</strong>: “Il <strong>Polo di scienze della vita</strong> sarà un <strong>incubatore per la ricerca a livello provinciale</strong>, arriveranno <strong>nuove start up, tra cui quelle nate al Cibio</strong>, per portare avanti attività di <strong>trasferimento tecnologico in collaborazione con le imprese</strong>. Su un <strong>eventuale corso di medicina tecnologica all’ex Ariston</strong> non è stata ancora presa <strong>nessuna decisione definitiva</strong>, si tratta di un’<strong>ipotesi di sviluppo futura</strong> che dovrà eventualmente essere discussa”.</p><p> </p><p>Da ormai dieci giorni a <strong>Rovereto si continua a parlare di università e ricerca</strong>, rispettivamente dell’ipotesi di arrivo di un nuovo corso di laurea di “<strong>medicina tecnologica” all’area ex Ariston</strong> e della realizzazione dei <strong>nuovi laboratori del Polo di scienze della vita in Manifattura</strong>, negli spazi di Be Factory. Due annunci di assoluta rilevanza per la <strong>Città della quercia</strong>, sui quali però è forse necessario <strong>fare un po’ di chiarezza</strong>. Innanzitutto, spiega il nuovo rettore dell’Università di Trento, <strong>a Borgo Sacco “non arriveranno né attività didattiche né ricerca di base”</strong> ma si lavorerà su attività di “trasferimento tecnologico e collaborazione con le imprese”. <strong>Il Polo, </strong>per il quale <strong>la Pat </strong>ha trasferito circa <strong>6 milioni di euro</strong> a Trentino Sviluppo per la costruzione di nuovi spazi, avrà quindi come obiettivo principale la ricerca applicata, per favorire lo <strong>sviluppo di nuove realtà avvicinando innovazione ed imprese</strong> in un ambiente dinamico e propositivo.</p><p> </p><p>Secondo il <strong>rettore Deflorian</strong>, il Polo alla Manifattura, per cui il protocollo tra Pat, Università, Trentino sviluppo e Hub Innovazione Trentino verrà firmato ad aprile, potrebbe <strong>addirittura partire nel giro di qualche mese</strong>. “Gli edifici in gran parte sono già costruiti, speriamo che <strong>alcune attività possano stabilirsi in tempi brevi, anche entro l’anno</strong>. Altre realtà avranno bisogno di ulteriori strutture e lavori di implementazione che richiederanno tempi più lunghi, l’insediamento comunque sarà graduale”.</p><p> </p><p><strong>Ma se un cronoprogramma alla Manifattura esiste</strong>, <strong>diverso è il discorso </strong>per l’ipotesi avanzata dall’assessore provinciale <strong>Achille Spinelli</strong> di portare a Rovereto un <strong>corso di medicina tecnologica</strong>. “Sono stati fatti dei ragionamenti sulle possibilità d’utilizzo dell’<strong>area ex Ariston</strong> – dice Deflorian – e <strong>come Università siamo certamente interessati</strong>, ma al momento <strong>un corso di medicina tecnologica rimane una prospettiva futura</strong>. Da parte nostra l’ambito di applicazione della robotica e dell’intelligenza artificiale alle scienze mediche è di grande interesse, ma <strong>le modalità con cui questo può avvenire, </strong>se con un corso di laurea, dei master o attività con le imprese, <strong>non sono ancora state messe a fuoco</strong>”. Se ne riparlerà in futuro quindi.</p><p> </p><p>Dopo le attività relative alle Scienze motorie ed alle Scienze cognitive, l’<strong>Università di Trento però punterebbe comunque ad includere la Città della quercia in una progettualità più ampia</strong>. “Il Polo di Scienze della vita concretizza un disegno che stiamo cercando di portare avanti da tempo: la <strong>realizzazione di un terzo acceleratore d’innovazione e ricerca a Rovereto dopo la Meccatronica ed il polo green in Manifattura</strong>. <strong>Per il futuro</strong> si può pensare ad una <strong>serie di attività</strong>, anche didattiche, che si <strong>dislochino partendo da Trento lungo l’asse dell’Adige per valorizzare i punti di forza della città</strong>: dalla ricerca alla sua vocazione al rapporto con le imprese fino all’ambito artistico”.</p><p> </p><p>Un’ipotesi che trova <strong>d’accordo anche il sindaco di Rovereto Francesco Valduga</strong>, che <strong>dopo gli annunci di Piazza Dante degli ultimi giorni ora chiede concretezza</strong>. “Ben vengano nuove proposte – dice il primo cittadino – ma <strong>ad un certo punto bisogna fermarsi e pensare alla fase realizzativa</strong>, altrimenti si rimane nell’ambito delle ipotesi. Personalmente è <strong>da anni che come amministrazione portiamo avanti un ragionamento per riunire a Rovereto tutta una serie di discipline che studiano l’uomo</strong>. Già abbiamo il <strong>Cimec</strong>, il <strong>Cerism</strong>, una <strong>clinica neurologica di livello</strong>, la <strong>facoltà di scienze cognitive</strong>: esiste una <strong>filiera assolutamente interessante che può essere arricchita dall’arrivo di nuovi enti e centri di ricerca</strong>”.</p><p> </p><p>Un contesto che Valduga ha cercato di valorizzare, anche insieme alla Pat, già a parte dalla scorsa legislatura. “<strong>Nel corso degli anni ci sono state diverse interlocuzioni con la Provincia, anche se non nel dettaglio di cifre o cronoprogrammi, l’importante però che i progetti non rimangano solo annunci ma si trasformino in fatti concreti</strong>”.</p><p> </p><p>Di proposte sicuramente non ne sono mancate: per quanto <strong>riguarda l’area ex Ariston</strong>, ad esempio, <strong>si ragionava inizialmente sulla possibilità di realizzare lo studentato</strong> (“è stata proprio la Provincia ad indicare quella zona come ottimale per la struttura tra le sei che il Comune aveva indicato” spiega Valduga). “<strong>Come amministrazione</strong> – continua il sindaco – <strong>abbiamo sempre facilitato, e continueremo a farlo, l’arrivo dell’Università a Rovereto</strong>, proprio perché siamo consci delle potenzialità della nostra filiera di ricerca. Ci auguriamo però <strong>che al di là degli annunci di questi giorni</strong> ci sia una <strong>progettualità concreta e condivisa per uno sviluppo organico sul territorio</strong>”.</p><p> </p><p>Una <strong>speranza condivisa</strong> anche dalla <strong>vice sindaca ed assessora comunale all’Educazione Giulia Robol</strong>, che sottolinea l'importanza di “<strong>delineare un quadro complessivo all’interno del quale operare</strong>. C’è la grande <strong>necessità</strong> di trovare un <strong>momento di confronto e condivisione diretta con la Provincia</strong>, per <strong>non continuare</strong> con una politica di <strong>comunicazione a spot</strong>”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-31-marzo-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ZwBO6WKZ9Ek.jpg?itok=vv2B7mlg"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 31 marzo 2021</div></div></div></div></div></div><div class="immobiliare-widget tc"><div class="immobiliareLogo"><a href="/immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare_white.svg"></a></div><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/gardolo-ristrutturato " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/213/66817662b5bb8219a88c4020346135adlun-03/15/2021-1136.jpeg?itok=GAvgnydv"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> GARDOLO, Ristrutturato!</div><div class="i-w-info"><div class="banner-immo-metri"> m² 75</div><div class="banner-immo-price"> €140.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/panoramico-2-camere-in-centro-con-garage-doppio " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/217/69b770e3fb25d62bbe29cde73bdffaa0mar-03/16/2021-1757.jpg?itok=FnNP-UDN"></div><div class="i-w-data"><div class="i-w-location mn"> BRENTONICO</div><div class="i-w-title"> PANORAMICO 2 CAMERE in CENTRO con GARAGE DOPPIO</div><div class="i-w-info"><div class="banner-immo-metri"> m² 64</div><div class="banner-immo-price"> €105.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/bolghera-panoramico " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/211/f34aa1667045015601ea20cf8b7ac95blun-03/15/2021-1117.jpeg?itok=eN7qz8-l"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Bolghera Panoramico!</div><div class="i-w-info"><div class="banner-immo-metri"> m² 120</div><div class="banner-immo-price"> €289.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/ottimo-investimento " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/212/4cea74e1d4cb2592c6b75fc6de3c44d2lun-03/15/2021-1120.jpeg?itok=VPl4o51T"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Ottimo investimento!</div><div class="i-w-info"><div class="banner-immo-metri"> m² 50</div><div class="banner-immo-price"> €145.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/esclusiva-2-camere-ristrutturato-con-garage-e-cantina " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/205/5bf8d3dda70b1f67c2d32a7f1ca252a1gio-03/11/2021-1104.jpg?itok=w0ffV9QL"></div><div class="i-w-data"><div class="i-w-location mn"> MORI</div><div class="i-w-title"> ESCLUSIVA: 2 CAMERE RISTRUTTURATO con GARAGE e CANTINA</div><div class="i-w-info"><div class="banner-immo-metri"> m² 72</div><div class="banner-immo-price"> €139.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/studio-casa/stupendo-2-camere-del-2006-con-garage " target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/stidiocasa/204/a7e9685d17c96f10e15c6eb4dc9ffa23gio-03/11/2021-1058.jpg?itok=a6ugH_Yb"></div><div class="i-w-data"><div class="i-w-location mn"> ALA</div><div class="i-w-title"> STUPENDO 2 CAMERE del 2006 con GARAGE</div><div class="i-w-info"><div class="banner-immo-metri"> m² 65</div><div class="banner-immo-price"> €132.000</div></div></div></div> </a></div></div><div class="readMore mn searchDate"> <a href="/immobiliare/agenzie/studio-casa">Vai alla vetrina</a></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2021/coronavirus-in-trentino-4-casi-a-pinzolo-e-dimaro-folgarida-i-58-comuni-del-contagio">Coronavirus in Trentino, 4 casi a Pinzolo e Dimaro Folgarida. I 58 Comuni del contagio</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/03/31.03.2021%20mappa.jpg?itok=e50J0l2q"></div><div class="searchDate full mn">31 marzo - 19:45</div><div class="artSubSmall"><p>Sono 2.919 gli attuali positivi, oggi non&nbsp;sono stati comunicati decessi mentre sono stati registrati 187&nbsp;positivi. Sono 331 le guarigioni nelle ultime 24 ore. Sono 58&nbsp;i Comuni che presentano almeno un nuovo caso di positività</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/economia/2021/coldiretti-lancia-lallarme-per-colpa-del-covid-1-milione-di-poveri-in-piu-fra-questi-commercianti-e-artigiani-che-hanno-perso-il-lavoro">Coldiretti lancia l’allarme: “Per colpa del Covid 1 milione di poveri in più, fra questi commercianti e artigiani che hanno perso il lavoro”</a></h2></div><div class="searchDate full mn">30 marzo - 12:28</div><div class="artSubSmall"><p align="justify"><font face="Times New Roman, serif">S</font><font face="Times New Roman, serif">econdo Coldiretti in Italia ci sono </font><font face="Times New Roman, serif">5,6 milioni di persone&nbsp;</font><font face="Times New Roman, serif">in condizioni di povertà assoluta, che</font><font face="Times New Roman, serif"> cresce soprattutto al Nord: “A pagare il prezzo più alto della crisi </font><font face="Times New Roman, serif">legata all’emergenza Covid </font><font face="Times New Roman, serif">sono soprattutto mamme e papà single e le coppie con uno o due figli”. Barbacovi: “Si tratta di persone e famiglie che mai prima d’ora avevano sperimentato condizioni di vita così problematiche”</font></p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/ricerca-e-universita/2021/spinelli-tecmed-allex-ariston-ma-dalluniversita-nessuna-decisione-definitiva-ed-il-comune-stop-annunci-si-passi-ai-fatti">Spinelli: “TecMed all’ex Ariston” ma dall’Università “nessuna decisione definitiva” ed il Comune: “Stop annunci, si passi ai fatti”</a></h2></div><div class="searchDate full mn">31 marzo - 19:07</div><div class="artSubSmall"><p>Dopo gli importanti annunci della Pat negli scorsi giorni sull’arrivo del corso di Medicina tecnologica all’ex Ariston e del Polo di scienze della vita in Manifattura, il nuovo rettore dell’Università di Trento Flavio Deflorian sottolinea: “Su Rovereto diverse progettualità future, ma bisogna discuterne insieme a Comune e Provincia”, Valduga alla Pat “bene le proposte ma ora si passi alla fase realizzativa”</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2rYMruuWdm8.jpg?itok=nyLbCEoR"><a href="/video/cronaca/2021/il-video-incendio-a-trento-a-piedicastello-fumo-visibile-da-tutta-la-citta" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/il-video-incendio-a-trento-a-piedicastello-fumo-visibile-da-tutta-la-citta">IL VIDEO. Incendio a Trento a Piedicastello, fumo visibile da tutta la città</a></h2></div><div class="mediaDate mn op"> 30 marzo - 13:13</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2021/il-video-gli-esercenti-protestano-davanti-alla-pat-mercati-pieni-e-noi-chiusi-lasciateci-lavorare"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/5JAKc6h7i0g.jpg?itok=J6u59rcR"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>29 mar</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Gli esercenti protestano davanti alla Pat: ''Mercati pieni e noi chiusi. Lasciateci lavorare''</h2></div></div> </a> <a class="artmini" href="/video/economia/2021/video-la-protesta-dei-commercianti-siamo-ormai-a-fine-corsa-dobbiamo-riaprire-per-sopravvivere"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/GyZ3AYQpeuU.jpg?itok=FSDeh4g9"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Economia</div>29 mar</div><div class="mediaTitle smallTitle fa"><h2>VIDEO. La protesta dei commercianti: ''Siamo ormai a fine corsa, dobbiamo riaprire per sopravvivere''</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function ($) {
Drupal.behaviors.lazyloader = {
attach: function (context, settings) {
$("img[data-src]").lazyloader({distance: 0, icon: "" });
}
};
}(jQuery));
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
