<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Il caro carburanti soffoca le aziende, è allarme anche in Regione: “Più conveniente spegnere i motori che continuare a lavorare” - il Dolomiti",
            "description": "TRENTO. “Sul mondo dell\u0027autotrasporto si è abbattuto un ciclone spaventoso, il malcontento è diffuso tra le imprese e c\u0027è il rischio concreto che sia più conveniente spegnere i motori anziché continuare a viaggiare”. Sono queste le parole di Azem Celhaka, presidente del mestiere Traporto merci di Cna Fita Trentino Alto Adige dopo l\u0027allarme lanciato dalle associazioni nazionali dell\u0027autotrasporto che, unite sotto la sigla Unatras, hanno scritto una lettera al governo per chiedere “risposte concrete”.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-02-13T13:19:53+01:00",
            "dateModified": "2022-02-13T13:19:53+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/02/camion1_0.jpg?itok=8kmYHA-u",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “Sul mondo dell&#039;autotrasporto si è abbattuto un ciclone spaventoso, il malcontento è diffuso tra le imprese e c&#039;è il rischio concreto che sia più conveniente spegnere i motori anziché continuare a viaggiare”. Sono queste le parole di Azem Celhaka, presidente del mestiere Traporto merci di Cna Fita Trentino Alto Adige dopo l&#039;allarme lanciato dalle associazioni nazionali" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/02/camion1_0.jpg?itok=8kmYHA-u" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il caro carburanti soffoca le aziende, è allarme anche in Regione: “Più conveniente spegnere i motori che continuare a lavorare”" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" />
<meta property="og:description" content="TRENTO. “Sul mondo dell&#039;autotrasporto si è abbattuto un ciclone spaventoso, il malcontento è diffuso tra le imprese e c&#039;è il rischio concreto che sia più conveniente spegnere i motori anziché continuare a viaggiare”. Sono queste le parole di Azem Celhaka, presidente del mestiere Traporto merci di Cna Fita Trentino Alto Adige dopo l&#039;allarme lanciato dalle associazioni nazionali dell&#039;autotrasporto che, unite sotto la sigla Unatras, hanno scritto una lettera al governo per chiedere “risposte concrete”...." />
<meta property="og:updated_time" content="2022-02-13T13:19:53+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/02/camion1_0.jpg?itok=8kmYHA-u" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" />
<meta name="twitter:title" content="Il caro carburanti soffoca le aziende, è allarme anche in Regione:" />
<meta name="twitter:description" content="TRENTO. “Sul mondo dell&#039;autotrasporto si è abbattuto un ciclone spaventoso, il malcontento è diffuso tra le imprese e c&#039;è il rischio concreto che sia più conveniente spegnere i motori anziché" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/02/camion1_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-02-13T13:19:53+01:00" />
<meta property="article:modified_time" content="2022-02-13T13:19:53+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Il caro carburanti soffoca le aziende, è allarme anche in Regione: “Più conveniente spegnere i motori che continuare a lavorare” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__Nv07Zej6ma8q72pprOO-ZLTJDTxc2sY6uVpM10awi44__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"2v8Ht5s5x9XhFmtSksVCgFbBR7UCJFhFblbaYV2Qobg","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-59607 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-59607" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/nelle-scuole-per-insegnare-ai-ragazzi-quanto-importanti-sono-le-proprie-scelte-alla-guida-il-rotary-trento-lancia-daigasallasicurezza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/guida_sicura.jpg?itok=SmWXS3Zl"><div class="sSt"><h2>Nelle scuole per insegnare ai ragazzi quanto importanti [...]</h2></div></a><a class="sSe" href="/cronaca/2022/covid-in-trentino-450-contagi-nelle-ultime-24-ore-e-un-uomo-e-morto-leggero-peggioramento-nelle-ospedalizzazioni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/coronavirus-ospedale%20%281%29.jpg?itok=uSrAezpI"><div class="sSt"><h2>Covid in Trentino, 450 contagi nelle ultime 24 ore e un [...]</h2></div></a><a class="sSe" href="/cronaca/2022/organizzano-una-festa-abusiva-in-un-capannone-agricolo-le-forze-dellordine-fermano-oltre-100-persone-coinvolti-anche-dei-giovani-dal-trentino-alto-adige"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/gtuhjikyuiyt.jpg?itok=vk3o5oOO"><div class="sSt"><h2>Organizzano una festa abusiva in un capannone agricolo, [...]</h2></div></a><a class="sSe" href="/cronaca/2022/poste-italiane-cerca-portalettere-in-trentino-ecco-come-inviare-la-candidatura"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/dhshjwj.jpg?itok=zblaXePx"><div class="sSt"><h2>Poste Italiane cerca portalettere in Trentino: ecco come [...]</h2></div></a><a class="sSe" href="/cronaca/2022/coronavirus-in-alto-adige-2-nuovi-decessi-e-560-positivi-in-24-ore-stabile-la-situazione-negli-ospedali"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/coronavirus-Covid-1-625x350%20%281%29%20%281%29.jpg?itok=0au5msXj"><div class="sSt"><h2>Coronavirus, in Alto Adige 2 nuovi decessi e 560 positivi [...]</h2></div></a><a class="sSe" href="/cronaca/2022/long-covid-nei-bambini-dalla-stanchezza-al-dolore-toracico-la-pediatra-filippi-teniamo-alta-lattenzione-nellultima-ondata-molti-contagi-al-di-sotto-dei-12-anni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/fdyhjuytiyt.jpg?itok=9mzILQfg"><div class="sSt"><h2>Long Covid nei bambini, dalla stanchezza al dolore [...]</h2></div></a><a class="sSe" href="/cronaca/2022/bambino-di-6-anni-in-condizioni-gravissime-ricoverato-in-ospedale-diversi-sintomi-post-covid-e-stato-intubato-il-dramma-nel-vicentino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/retytre.jpg?itok=BXI4OA4S"><div class="sSt"><h2>Bambino di 6 anni in condizioni gravissime ricoverato in [...]</h2></div></a><a class="sSe" href="/cronaca/2022/dramma-in-bici-colpito-da-un-malore-cade-a-terra-e-muore-davanti-agli-occhi-dellamico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/gjhkyutikyt.jpg?itok=jERJNRwx"><div class="sSt"><h2>Dramma in bici, colpito da un malore cade a terra e muore [...]</h2></div></a><a class="sSe" href="/cronaca/2022/lallarme-acqua-arriva-anche-in-vallagarina-ad-isera-il-comune-invita-la-popolazione-a-ridurne-il-piu-possibile-luso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/273829653_3278498189044350_4593577927456092978_n.jpg?itok=WxVMANaW"><div class="sSt"><h2>L'allarme acqua arriva anche in Vallagarina: ad Isera il [...]</h2></div></a><a class="sSe" href="/cronaca/2022/museo-degli-usi-e-costumi-dopo-lex-direttore-kezich-ora-il-forzato-trasferimento-della-vice-direttrice-mott-la-preoccupazione-di-diversi-enti-italiani-che-scrivono-a-fugatti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/02/eyrtjuhtryutr.jpg?itok=wmHcTe5l"><div class="sSt"><h2>Museo degli Usi e Costumi, dopo l'ex direttore Kezich ora [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Il caro carburanti soffoca le aziende, è allarme anche in Regione: “Più conveniente spegnere i motori che continuare a lavorare”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A lanciare l'allarme sono state le associazioni nazionali dell'autotrasporto che, unite sotto la sigla Unatras, hanno scritto una lettera al governo, al quale chiedono di andare “oltre l'indifferenza” dando risposte concrete: Cna Fita regionale si associa all'appello, aggiungendo anche proposte per le Province di Bolzano e Trento</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/02/camion1_0.jpg?itok=8kmYHA-u" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/02/camion1_0.jpg?itok=8kmYHA-u" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 13 febbraio 2022 - 13:19</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare&url=https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “Sul mondo <strong>dell'autotrasporto </strong>si è abbattuto un <strong>ciclone spaventoso</strong>, il <strong>malcontento </strong>è diffuso tra le <strong>imprese </strong>e c'è il <strong>rischio concreto </strong>che sia <strong>più conveniente spegnere</strong> i <strong>motori </strong>anziché continuare a <strong>viaggiare</strong>”. Sono queste le parole di <strong>Azem Celhaka</strong>, presidente del mestiere <strong>Traporto merci </strong>di <strong>Cna Fita Trentino Alto Adige </strong>dopo<strong> </strong><strong>l'allarme </strong>lanciato dalle <strong>associazioni nazionali </strong>dell'autotrasporto che, unite sotto la sigla <strong>Unatras</strong>, hanno scritto una <strong>lettera </strong>al <strong>governo </strong>per chiedere “<strong>risposte concrete</strong>”.</p><p> </p><p>Il settore, dice la <strong>Cna Fita regionale</strong>: “E' fondamentale per <strong>l'economia</strong> <strong>italiana e regionale</strong>: oltre l'<strong>80% </strong>delle <strong>merci </strong>viaggia su <strong>gomma</strong>, ancor di più durante la <strong>pandemia</strong>. Un migliaio di <strong>piccoli</strong> <strong>operatori </strong>in <strong>regione</strong>, in media <strong>5 addetti ad azienda </strong>(in totale oltre <strong>5mila lavoratori</strong>), sono<strong> da un anno e mezzo alle prese con il rincaro dei carburanti</strong>, che negli ultimi mesi ha galoppato e <strong>non accenna </strong>a <strong>placarsi</strong>. Gli aumenti vertiginosi delle <strong>materie prime</strong>, di <strong>luce </strong>e <strong>gas </strong>riguardano anche il <strong>gasolio </strong>per <strong>autotrazione</strong>, con un aumento in un anno di oltre il <strong>25% </strong>e il <strong>Gnl</strong>, che registra <strong>rincari</strong> ancora <strong>più elevati</strong>”.</p><p> </p><p>Una situazione che ha costretto i lavoratori, dice <strong>Celhaka</strong>: “A <strong>rimettere</strong> in <strong>strada </strong>i <strong>motori</strong> <strong>diesel </strong>e <strong>fermare l'acquisto </strong>di <strong>nuovi mezzi </strong>ecologici a Gnl. In queste condizioni non siamo solo in <strong>crisi</strong>, ma <strong>non abbiamo più elementi certi per programmare l'attività della prossima settimana</strong>. Né possiamo scaricare tutti i rincari delle tariffe, a causa di contratti pregressi. Molti stanno viaggiando <strong>in perdita</strong>”.</p><p> </p><p>La proposte delle associazioni nazionali al governo, condivise anche da Cna Fita, sono: <strong>provvedimenti</strong> <strong>economici </strong>di sostegno alla categoria, quali <strong>crediti di imposta </strong>per i maggiori costi sostenuti per i carburanti; meccanismo di <strong>adeguamento</strong> <strong>automatico </strong>per l’aumento del gasolio; ripubblicazione aggiornata dei costi di esercizio che gravano sugli autotrasportatori; <strong>tavolo </strong>di <strong>lavoro </strong>permanente sulle regole di settore.</p><p> </p><p>Per quanto riguarda il <strong>territorio regionale </strong>invece, Cna Fita insiste sulla necessità di realizzare <strong>parcheggi </strong>e <strong>un'area attrezzata </strong>con <strong>servizi sull'Autobrennero </strong>nel tratto <strong>Egna</strong>-<strong>Vipiteno</strong>, sul quale ogni giorno si formano code di almeno <strong>30 chilometri</strong>. La categoria chiede inoltre di attivare <strong>percorsi formativi </strong>ad <strong>hoc </strong>per reclutare e formare personale qualificato. Necessario, infine, realizzare nuove aree per i camion in sosta tra <strong>Bolzano </strong>e la <strong>Bassa Atesina</strong>.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-dell11-febbraio-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/02/LL6Fmr1w1lA.jpg?itok=mxS7k4_l"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione dell'11 febbraio 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/sopramonte-trilocale-ad-ultimo-piano-mansardato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/229/2426316beae071df32c9c261023385a8mar-03/23/2021-0925.jpg?itok=8bvOSn7Q"></div></div><div class="i-w-data"><div class="i-w-location mn"> Sopramonte</div><div class="i-w-title"> Sopramonte - trilocale ad ultimo piano mansardato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 70</div><div class="banner-immo-price"> €168.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/solteri-bilocale-con-garage?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/285/201f4eade791107fedc5277b053547c2lun-06/21/2021-1552.JPG?itok=xhlM7LKc"></div></div><div class="i-w-data"><div class="i-w-location mn"> Solteri</div><div class="i-w-title"> Solteri - Bilocale con Garage</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 45</div><div class="banner-immo-price"> €115.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/villazzano-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/228/b1777ad35e984994c89915b63e4e445bmar-03/23/2021-0923.jpg?itok=Z1QSdkRx"></div></div><div class="i-w-data"><div class="i-w-location mn"> Villazzano</div><div class="i-w-title"> Villazzano - trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 62</div><div class="banner-immo-price"> €200.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/centro-storico-trilocale-da-sistemare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/114/f697e1bce50649f52faba88f371046e6lun-11/23/2020-1625.jpg?itok=X86ep0xW"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Centro storico - trilocale da sistemare</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €220.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/calceranica-al-lago-appartamento-vacanza?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/98/54eef5564028542e7a1c2ce98ca82584lun-11/23/2020-1537.jpg?itok=fjtGzsOw"></div></div><div class="i-w-data"><div class="i-w-location mn"> Calceranica al lago</div><div class="i-w-title"> Calceranica al lago - appartamento vacanza</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 60</div><div class="banner-immo-price"> €150.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/agenzia-immobiliare-vende-trilocale-a-trento-nord-roncafort?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/264/ec3653c3360709dac6249b0d974cd170mer-05/12/2021-1114.jpg?itok=hnciNt9s"></div></div><div class="i-w-data"><div class="i-w-location mn"> Roncafort</div><div class="i-w-title"> Agenzia immobiliare vende trilocale a Trento nord -...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 70</div><div class="banner-immo-price"> €145.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/covid-in-trentino-450-contagi-nelle-ultime-24-ore-e-un-uomo-e-morto-leggero-peggioramento-nelle-ospedalizzazioni">Covid in Trentino, 450 contagi nelle ultime 24 ore e un uomo è morto. Leggero peggioramento nelle ospedalizzazioni </a></div><div class="widget-image"><a href="/cronaca/2022/covid-in-trentino-450-contagi-nelle-ultime-24-ore-e-un-uomo-e-morto-leggero-peggioramento-nelle-ospedalizzazioni"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/02/coronavirus-ospedale%20%281%29.jpg?itok=QzrF_0Kw" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>13 febbraio - 15:12</div><div class="widget-text">I pazienti che si trovano ricoverati in ospedale sono ad oggi 141 e di questi 14 si trovano in rianimazione. Il nuovo decesso riguarda un uomo di [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare">Il caro carburanti soffoca le aziende, è allarme anche in Regione: “Più conveniente spegnere i motori che continuare a lavorare”</a></div><div class="widget-image"><a href="/cronaca/2022/il-caro-carburanti-soffoca-le-aziende-e-allarme-anche-in-regione-piu-conveniente-spegnere-i-motori-che-continuare-a-lavorare"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/02/camion1_0.jpg?itok=kzgiflvq" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>13 febbraio - 13:19</div><div class="widget-text">A lanciare l'allarme sono state le associazioni nazionali dell'autotrasporto che, unite sotto la sigla Unatras, hanno scritto una lettera al [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/organizzano-una-festa-abusiva-in-un-capannone-agricolo-le-forze-dellordine-fermano-oltre-100-persone-coinvolti-anche-dei-giovani-dal-trentino-alto-adige">Organizzano una festa abusiva in un capannone agricolo, le forze dell'ordine fermano oltre 100 persone. Coinvolti anche dei giovani dal Trentino Alto Adige </a></div><div class="widget-image"><a href="/cronaca/2022/organizzano-una-festa-abusiva-in-un-capannone-agricolo-le-forze-dellordine-fermano-oltre-100-persone-coinvolti-anche-dei-giovani-dal-trentino-alto-adige"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/02/gtuhjikyuiyt.jpg?itok=FCtEFedb" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>13 febbraio - 14:09</div><div class="widget-text">L'operazione ha visto l'impegno di polizia, guardia di finanza e carabinieri che sono entrati in azione in piena notte.&nbsp;Complessivamente&nbsp; [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/ambiente/2022/il-video-servizio-il-lupo-cattivo-nasce-nel-medioevo-con-la-diffusione-del-cristianesimo-che-e-religione-pastorale"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/02/2n9P8223kBU.jpg?itok=63x6hsgS"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Ambiente</div>13 febbraio - 15:58</div><div class="mediaTitle"><h2><a href="/video/ambiente/2022/il-video-servizio-il-lupo-cattivo-nasce-nel-medioevo-con-la-diffusione-del-cristianesimo-che-e-religione-pastorale">IL VIDEO SERVIZIO. ''Il lupo cattivo? Nasce nel medioevo con la diffusione del cristianesimo che è religione pastorale''</a></h2></div></div><div class="m-w-more"> <a href="/video/sport/2022/il-video-amos-mosaner-sboccia-male-e-partono-le-bestemmie-in-mondovisione-quando-anche-i-campione-oggi-olimpici-perdono-la-pazienza"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/02/mw1GZ4Uyj80.jpg?itok=XJdvDv7B"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Sport</div>12 febbraio - 16:37</div><div class="m-w-title mn">IL VIDEO. Amos Mosaner ''sboccia'' male e partono le bestemmie in mondovisione. Quando anche i campione (oggi) olimpici perdono la pazienza</div></div> </a> <a href="/video/cronaca/2022/video-rissa-a-trento-volano-pugni-e-bastonate-tra-i-passanti-increduli"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/02/lyHtXH5tySw.jpg?itok=3jBmzt3h"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>12 febbraio - 08:13</div><div class="m-w-title mn">VIDEO. Rissa a Trento, volano pugni e bastonate tra i passanti increduli</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
