<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Vasco: concerto da 10 ma la notte bianca non c\u0027è e il ritorno di immagine? L\u0027organizzazione non ha convinto tutti e sui fan club per molti non è stata all\u0027altezza - il Dolomiti",
            "description": "TRENTO. Vasco? Voto 10 e lode. Un concerto straordinario, un performer pazzesco con a disposizione tutto quel che poteva rendere l\u0027evento qualcosa di memorabile: un palco gigantesco, schermi enormi, una folla sterminata di fan pronti a tutto pur di ascoltarlo. Intorno la cornice della Valle dell\u0027Adige, le montagne, un tempo tutto sommato clemente, tolto il gran caldo. Insomma di meglio il Blasco nazionale non poteva fare e l\u0027energia trasmessa ai quasi120mila della Music Arena è arrivata tutta portandosi dietro sorrisi e tanto divertimento. Il resto? - Di Luca Pianesi",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-05-24T06:01:02+02:00",
            "dateModified": "2022-05-24T06:01:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/05/vasco3_0.png?itok=x_SoqB1Y",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Vasco? Voto 10 e lode. Un concerto straordinario, un performer pazzesco con a disposizione tutto quel che poteva rendere l&#039;evento qualcosa di memorabile: un palco gigantesco, schermi enormi, una folla sterminata di fan pronti a tutto pur di ascoltarlo. Intorno la cornice della Valle dell&#039;Adige, le montagne, un tempo tutto sommato clemente, tolto il gran caldo. Insomma" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/05/vasco3_0.png?itok=x_SoqB1Y" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasco: concerto da 10 ma la notte bianca non c&#039;è e il ritorno di immagine? L&#039;organizzazione non ha convinto tutti e sui fan club per molti non è stata all&#039;altezza" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" />
<meta property="og:description" content="TRENTO. Vasco? Voto 10 e lode. Un concerto straordinario, un performer pazzesco con a disposizione tutto quel che poteva rendere l&#039;evento qualcosa di memorabile: un palco gigantesco, schermi enormi, una folla sterminata di fan pronti a tutto pur di ascoltarlo. Intorno la cornice della Valle dell&#039;Adige, le montagne, un tempo tutto sommato clemente, tolto il gran caldo. Insomma di meglio il Blasco nazionale non poteva fare e l&#039;energia trasmessa ai quasi120mila della Music Arena è arrivata tutta portandosi dietro sorrisi e tanto divertimento. Il resto?..." />
<meta property="og:updated_time" content="2022-05-24T06:01:01+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/05/vasco3_0.png?itok=x_SoqB1Y" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" />
<meta name="twitter:title" content="Vasco: concerto da 10 ma la notte bianca non c&#039;è e il ritorno di" />
<meta name="twitter:description" content="TRENTO. Vasco? Voto 10 e lode. Un concerto straordinario, un performer pazzesco con a disposizione tutto quel che poteva rendere l&#039;evento qualcosa di memorabile: un palco gigantesco, schermi enormi," />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/05/vasco3_0.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-05-24T06:01:02+02:00" />
<meta property="article:modified_time" content="2022-05-24T06:01:01+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Vasco: concerto da 10 ma la notte bianca non c'è e il ritorno di immagine? L'organizzazione non ha convinto tutti e sui fan club per molti non è stata all'altezza - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__HD0j5dhiH_D_X0WNK7RWR9GRJ8go0JOZ6wv4iDQHTh0__5bJIJFd04YWqtWa_h6Is8L6IqwADJaS_u3D73JeOCLc__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__W58cb5m_Ua_DHhbKo0wO5c2Nh2ZKvqLnY-_mjK3N6IE__d2HHw8GhQUBDWoQIfgPSo7E3FFFMg8SPa6udtwRnbE8__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__GPGmaEYbCnCCcZ_id6OmsGlp4hVHtv6tFSDPNI4n-Gg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"AoMmlKFgArMn7l0vf8j7uZJFAmtNiCaZ9hkcJtQtcd0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-66109 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-66109" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/sbanda-perde-il-controllo-del-auto-e-si-ribalta-foto-paura-per-una-donna-coinvolta"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/WhatsApp%20Image%202022-05-24%20at%2010.30.11.jpeg?itok=viKstY3b"><div class="sSt"><h2>Sbanda, perde il controllo del auto e si ribalta (FOTO): [...]</h2></div></a><a class="sSe" href="/cronaca/2022/ruba-in-un-negozio-ma-finisce-tra-le-braccia-degli-agenti-che-avevano-appena-fermato-un-altro-taccheggaitore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/polizia-arresto-rissa.jpg?itok=KfN1y6So"><div class="sSt"><h2>Ruba in un negozio ma finisce tra le braccia degli agenti [...]</h2></div></a><a class="sSe" href="/cronaca/2022/drammatico-incidente-perde-il-controllo-della-jeep-e-precipita-in-una-scarpata-la-vittima-e-ivonne-viola"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/ivonne.jpg?itok=quSCg-uk"><div class="sSt"><h2>Drammatico incidente, perde il controllo della jeep e [...]</h2></div></a><a class="sSe" href="/cronaca/2022/infarto-mentre-e-in-volo-evita-lo-schianto-e-salva-la-vita-al-passeggero-renato-fornaciari-e-morto-da-eroe"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/283519581_413924767406024_7775648717444144642_n.jpg?itok=_8EiZ4sb"><div class="sSt"><h2>Infarto mentre è in volo, evita lo schianto e salva la [...]</h2></div></a><a class="sSe" href="/cronaca/2022/un-elettrodomestico-viene-avvolto-dalle-fiamme-e-lappartamento-e-completamente-invaso-dal-fumo-accorrono-i-vigili-del-fuoco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/176dd0a9-c796-4237-b7e7-7921e90693cb.jpg?itok=1F12gmjn"><div class="sSt"><h2>Un elettrodomestico viene avvolto dalle fiamme e [...]</h2></div></a><a class="sSe" href="/cronaca/2022/sul-monte-macaion-il-cantiere-per-il-radar-di-meteotrentino-sara-implementato-con-uno-strumento-di-ultima-generazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/Cattura-134_imagefullwide.png?itok=W_1ycM2H"><div class="sSt"><h2>Sul Monte Macaion il cantiere per il radar di [...]</h2></div></a><a class="sSe" href="/cronaca/2022/concerto-di-vasco-ianeselli-restera-un-unicum-nella-storia-della-citta-trento-deve-mantenere-la-sua-vocazione-alpina"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/vasco3.png?itok=9oSawzrc"><div class="sSt"><h2>Concerto di Vasco, Ianeselli: ''Resterà un unicum nella [...]</h2></div></a><a class="sSe" href="/cronaca/2022/schianto-tra-un-autobus-e-due-veicoli-foto-trasportati-allospedale-due-feriti-sul-posto-anche-lelisoccorso"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/283738499_5288066494586686_4456609501315129407_n.jpg?itok=9Xm_-zrS"><div class="sSt"><h2>Schianto tra un autobus e due veicoli (FOTO): trasportati [...]</h2></div></a><a class="sSe" href="/cronaca/2022/morto-da-oltre-un-giorno-i-soccorritori-trovano-il-cadavere-nella-sua-auto-addio-al-37enne-luca-rudatis-lutto-nel-bellunese"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/Ambulanza%20ok-11-2%20%281%29_3%20%283%29%20%283%29.jpg?itok=o740WvOZ"><div class="sSt"><h2>Morto da oltre un giorno, i soccorritori trovano il [...]</h2></div></a><a class="sSe" href="/cronaca/2022/terribile-frontale-moto-auto-sulla-ss240-foto-e-video-dopo-lo-schianto-il-centauro-esce-di-strada-insieme-al-suo-mezzo-gravi-disagi-al-traffico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/05/WhatsApp%20Image%202022-05-23%20at%2017.11.50_censored_0.jpg?itok=cEbckO-i"><div class="sSt"><h2>Terribile frontale moto-auto sulla Ss240 (FOTO e VIDEO): [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Vasco: concerto da 10 ma la notte bianca non c&#039;è e il ritorno di immagine? L&#039;organizzazione non ha convinto tutti e sui fan club per molti non è stata all&#039;altezza</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A qualche giorno di distanza dall'evento le certezze sono che la performance del Blasco è stata straordinaria supportata da un palco da un pubblico da urlo ma anche che le cose sono andate bene soprattutto in tema di sicurezza. Le persone finite sui binari e la marea umana che è stata fatta defluire tutta insieme hanno fatto suonare tanti campanelli d'allarme tanto che anche Fugatti ha già detto che la dimensione giusta sono i 20-30mila spettatori dopo avercene fatti entrare 120mila. E i fan? Ecco cosa scrivono</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/05/vasco3_0.png?itok=x_SoqB1Y" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/05/vasco3_0.png?itok=x_SoqB1Y" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi </i> <span class="op"> - 24 maggio 2022 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza&url=https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Vasco? <strong>Voto 10 e lode</strong>. Un <strong>concerto straordinario</strong>, un <strong>performer pazzesco </strong>con a disposizione tutto quel che poteva rendere l'evento qualcosa di memorabile: <strong>un palco gigantesco, schermi enormi, una folla sterminata di fan </strong>pronti a tutto pur di ascoltarlo. Intorno la <strong>cornice della Valle dell'Adig</strong>e, le <strong>montagne</strong>, un tempo tutto sommato clemente, tolto il<strong> gran caldo</strong>. Insomma di meglio il<strong> Blasco nazionale </strong>non poteva fare e l'energia trasmessa ai quasi120mila della Music Arena è arrivata tutta portandosi dietro sorrisi e tanto divertimento.</p><p> </p><p><strong>Il resto? </strong>Più passano i giorni e più ci si accorge che non tutto è andato come ci si aspettava.<strong> Partiamo dall</strong><strong>a sicurezza:</strong> voto 10, ma alla fortuna. E' andata bene ma la sensazione, trovandosi lì, era davvero di qualcosa fuori misura. Lo stesso<strong> presidente Fugatti</strong> ha chiarito ai microfoni della <em><strong>Rai </strong></em>che ''<strong>noi crediamo che la quota sia quella ordinaria di eventi di 20-30 mila spettatori </strong>che sono quelli che fanno pochi artisti (non tanti), anche per non creare problematiche di traffico''. Non proprio le parole che ci si aspettava da uno che aveva a<strong>ppena infilato 120 mila persone proprio dentro quella struttura </strong>contro tutto e tutti quando addirittura il giorno prima del concerto il <a href="https://www.ildolomiti.it/cronaca/2022/concerto-vasco-per-la-sicurezza-ok-della-commissione-ma-non-tutti-sono-favorevoli-il-via-libera-definitivo-votato-a-maggioranza"><strong>responsabile della polizia amministrativa della sua Provincia</strong></a> aveva votato contro il via libera alla sicurezza.</p><p> </p><p>E il fatto che delle<strong> persone siano finite sui binari della ferrovia</strong> (con i treni che hanno dovuto rallentare per evitare il peggio) fa capire quanto tutto sia andato bene. Poi ci sono stati i <strong>contusi del primo giorno </strong>con l'incredibile<strong> utilizzo di semplici ringhiere mobili per contenere migliaia di persone <a href="https://www.ildolomiti.it/cronaca/2022/concerto-vasco-abbiamo-avuto-paura-parlano-i-fan-bloccati-nella-calca-video-siamo-entrati-in-migliaia-dallunico-ingresso">(QUI LE VOCI DEI FAN)</a></strong>. Per non parlare del deflusso con quei<strong> 100 mila fatti uscire, obbligatoriamente, tutti nella stessa direzione e dalla stessa parte</strong>. Situazioni anche in questo caso dall'altissimo rischio e allora il 10 va dato anche ai presenti che si sono comportati praticamente tutti in maniera encomiabile. Fosse successo qualcosa, in quel momento, non sarebbe bastata la fortuna. I <strong>malori, le insolazioni, gli interventi dei sanitari,</strong> purtroppo, in un evento di queste dimensioni sono inevitabili ma encomiabile è stato il lavoro dei sanitari, delle forze dell'ordine, della sicurezza e di tutta la macchina dei soccorsi. </p><p> </p><p><strong>E a proposito di soccorsi non bellissima l'immagine di Vasco</strong> che scende <strong>dall'elicottero del nucleo dei vigili del fuoco</strong>, quello che, appunto, siamo abituati a veder soccorrere le persone. Se vogliamo <strong>è l'immagine di tutta la vicenda: una provincia che si è totalmente consegnata al cantante</strong> di turno, un fenomeno, senza dubbio, ma <strong>pur sempre un cantante</strong> portato a fare il giro sulla valle con un mezzo che ha tutt'altra finalità. </p><div class="imageInline full tc"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315px" src="https://www.youtube.com/embed/cbqT8FxVb0U" title="YouTube video player" width="560px"></iframe></div><p><strong>Notte bianca: voto 0</strong>. Non c'è stata, tolto qualche bar. <strong>Nessun negoziante</strong> ha aderito e d'altronde che fosse qualcosa di assurdo era parso<strong> chiarissimo sin dai giorni precedenti</strong>. L'indotto per il territorio, con un evento del genere, mordi e fuggi, si riversa esclusivamente su qualche albergatore. Chi immaginava che qualcuno <strong>dopo aver passato 10, 12 ore sotto il sole, tra birra e sudore</strong>, ed aver dato tutto nelle due ore e mezza di concerto, si sarebbe poi infilato in qualche negozio per fare compere, o provare un vestito, stava semplicemente sognando. Impossibile. E i negozianti hanno giustamente ''mangiato la foglia'' nei giorni precedenti. La città si è svuotata con due tre giorni d'anticipo. I <strong>trentini che non volevano vedere il concerto hanno evitato il centro e in molti casi sono andati altrove</strong>. I fan già presenti da giorni <strong>erano quelli che poi seguono tutto il tour </strong>e che, quindi, <strong>di soldi da lasciare sul territorio ne hanno pochi perché sono molti i territori dove dovranno andare per seguire il loro mito</strong>. Risultato:<strong> per gli alberghi sicuramente le cose saranno andate ben</strong>e, per i <strong>negozianti le cose sono andate molto male</strong> e per diversi giorni.</p><p> </p><p>Il <strong>ritorno di immagine?</strong> <strong>Voto 6, ad esser buoni.</strong> Il lato positivo è stato quanto <strong>visto sui social del Blasco:</strong> i<strong> suoi giorni in Trentino</strong>, il <a href="https://www.ildolomiti.it/video/societa/2022/il-video-vasco-nei-boschi-del-trentino-abbraccia-un-albero-e-si-ricarica-nel-parco-del-respiro">Parco del Respiro<strong> di Fai della Paganella</strong></a>, il <strong>paesaggio visto dal suo albergo</strong>. A questo va aggiunto qualche servizio <strong>sui Tg dove, però, va detto, del Trentino non s'è parlato, nessuna ''bellezza'' nessuna attrazione ulteriore, l'unico messaggio era ''a Trento questa sera c'è il concerto''.</strong> Fosse stato un qualsiasi altro luogo, la notizia era il concerto di Vasco, il primo dopo i due anni di pandemia. Tutto il resto è passato in secondo piano. E poi chi può pensare che serva Vasco Rossi a far conoscere al pubblico italiano il Trentino? Fa di più una <strong>Trentino Volley</strong> che in diretta su<strong> Rai2</strong> si gioca la finale di Champions in Slovenia contro una squadra polacca, che un evento del genere.</p><p> </p><p>L'unico ritorno di immagine, forse, si sarebbe avuto con gli spettatori giunti quel giorno alla Music Arena a fronte di <strong>un'organizzazione impeccabile per far ricordare a tutti come in Trentino ogni cosa funzioni alla perfezione.</strong> Come<strong> la ''capitale'' della Protezione civile </strong>ancora una volta<strong> sia stata capace di distinguersi per capacità, accoglienza, inventiva</strong>. Ma il giudizio dei fan è stato molto contrastante. A quelli che hanno detto ''Vasco figata, l'emozione della vita'' (e lo ripetiamo anche noi che il concerto in sé è stato bellissimo)<strong> fanno da contraltare le centinaia</strong> che si<strong> sono lamentati proprio per come era stato organizzato il concerto</strong>. Sulla pagina<a href="https://www.facebook.com/SoloVascoFansclub"> <em><strong>Solo Vasco Fanclub</strong></em></a> i commenti negativi sono la stragrande maggioranza e <a href="https://www.ildolomiti.it/cronaca/2022/ci-fanno-accampare-a-chilometri-di-distanza-con-una-tangenziale-da-attraversare-ma-sanno-come-funziona-un-concerto-di-vasco">anche in quei giorni i fan che campeggiavano in vista dell'evento si erano mostrati tutt'altro che positivi.</a></p><p> </p><p>A d<strong>are il via alle critiche è stato lo stesso gestore del gruppo</strong>: '<em><strong>'..Organizzazione del concerto a Trento pessima per quello che ci hanno detto tantissimi amici e per nostra esperienza. È stato un puro caso che non è successo niente di grave...</strong></em>''. Sotto i commenti sono stati praticamente a senso unico. Eccone alcuni: </p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="110122" data-media-element="1" height="681" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vasco_0.png" width="670" /></div></p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="110123" data-media-element="1" height="725" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vasco1.png" width="671" /></div></p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="3" data-fid="110124" data-media-element="1" height="726" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vasco2.png" width="668" /></div></p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="4" data-fid="110125" data-media-element="1" height="698" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/vasco3.png" width="673" /></div></p><p>Critiche pesanti all'organizzazione trentina sono poi arrivate anche sul <strong>gruppo Vasco Modena park</strong>: "Sono 30 anni che vado ai concerti di Vasco. Abbiate la decenza di dire come stanno le cose e di non difendere l'indifendibile. Hanno gestito la cosa nel peggiore dei modi. Impossibile che un piano di evacuazione preveda una sola uscita per 120 mila persone", "Abbiamo passato due ore camminando perché le navette (pagate profumatamente) ci hanno lasciato a 8 chilometri dall'entrata", "Ero a Modena ed eravamo molti più. Non c'è mai stato tutto quel caos che ho visto a Trento. Non so da dove iniziare ad elencare tutte le mancanze che ho visto" e "E' dal 2001 che vado a grandi concerti, in alcuni casi ci sono stati problemi ma mai ho visto un'organizzazione così pessima come quella di Trento", sono solo alcuni dei tantissimi commenti sui social.</p><p> </p><p>E critiche sono arrivate anche sulla stampa extra regionale come nel caso del <em><strong>Mattino di Padova</strong></em>.</p><div class="media media-element-container media-default"><div class="imageInline full tc"><div class="imageInline full tc"><figure class="file-type-image">&#13;<br /><div class="imageInline full tc"><img alt="" class="media-element file-full" src="https://www.ildolomiti.it/sites/default/files/styles/embed/public/articoli/embed/1e49cef4-ed94-4e22-8410-811126df7a20.jpg?itok=LRFlzxfY" /></div></figure></div></div></div></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/vasco-concerto-da-10-ma-la-notte-bianca-non-ce-e-il-ritorno-di-immagine-lorganizzazione-non-ha-convinto-tutti-e-sui-fan-club-per-molti-non-e-stata-allaltezza" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-23-maggio-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/05/IO_Hf72uwH0.jpg?itok=Ltz3b1Ay"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 23 maggio 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget lavoro-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_lavoro.svg"></a><div class="mn m-cta"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Annunci</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cerca-rappresentante-per-zona-trentino?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Cortaccia</div><div class="i-w-title"> cerca rappresentante per zona Trentino.</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-personale-per-i-nostri-negozi-di-rovereto?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Rovereto</div><div class="i-w-title"> Cercasi personale per i nostri negozi di Rovereto</div><div class="i-w-info mn"></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-cameriera?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Lignano Sabbiadoro</div><div class="i-w-title"> CERCASI CAMERIERA</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo determinato</div></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/maitre-di-sala?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Andalo</div><div class="i-w-title"> MAITRE DI SALA</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo determinato</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/secondo-chef-cucina?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Pinzolo</div><div class="i-w-title"> SECONDO CHEF CUCINA</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-personale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic"><img src="/sites/all/themes/dolomiti/images/lavoro/lavoro_thumb_mini.jpg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Serrada</div><div class="i-w-title"> CERCASI PERSONALE</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo determinato</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/sbanda-perde-il-controllo-del-auto-e-si-ribalta-foto-paura-per-una-donna-coinvolta">Sbanda, perde il controllo del auto e si ribalta (FOTO): paura per una donna coinvolta</a></div><div class="widget-image"><a href="/cronaca/2022/sbanda-perde-il-controllo-del-auto-e-si-ribalta-foto-paura-per-una-donna-coinvolta"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/05/WhatsApp%20Image%202022-05-24%20at%2010.30.11.jpeg?itok=1q1-YEkW" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>24 maggio - 10:34</div><div class="widget-text">Nella zona si sono registrati alcuni disagi alla viabilità, la strada è stata momentaneamente chiusa per consentire le operazioni di soccorso e [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/infarto-mentre-e-in-volo-evita-lo-schianto-e-salva-la-vita-al-passeggero-renato-fornaciari-e-morto-da-eroe">Infarto mentre è in volo, evita lo schianto e salva la vita al passeggero: “Renato Fornaciari è morto da eroe”</a></div><div class="widget-image"><a href="/cronaca/2022/infarto-mentre-e-in-volo-evita-lo-schianto-e-salva-la-vita-al-passeggero-renato-fornaciari-e-morto-da-eroe"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/05/283519581_413924767406024_7775648717444144642_n.jpg?itok=0zXv7sS2" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>24 maggio - 08:29</div><div class="widget-text">Renato Fornaciari è stato colpito da un infarto mentre era in volo, ciononostante, prima di morire accasciandosi sui comandi, è riuscito a [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/ruba-in-un-negozio-ma-finisce-tra-le-braccia-degli-agenti-che-avevano-appena-fermato-un-altro-taccheggaitore">Ruba in un negozio ma finisce tra le braccia degli agenti che avevano appena fermato un altro taccheggaitore</a></div><div class="widget-image"><a href="/cronaca/2022/ruba-in-un-negozio-ma-finisce-tra-le-braccia-degli-agenti-che-avevano-appena-fermato-un-altro-taccheggaitore"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/05/polizia-arresto-rissa.jpg?itok=QpUHLAmE" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>24 maggio - 09:26</div><div class="widget-text">Due i ladri fermati che per cercare di fuggire non hanno esitato ad aggredire agenti e addetti alla sicurezza</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-levatevi-dal-cao-al-concerto-di-vasco-sono-volate-parole-grosse-tra-i-vigili-del-fuoco-e-la-security-della-trentino-music-arena"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/05/exDqazSnqWo.jpg?itok=6pEm21eb"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>23 maggio - 15:47</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-levatevi-dal-cao-al-concerto-di-vasco-sono-volate-parole-grosse-tra-i-vigili-del-fuoco-e-la-security-della-trentino-music-arena">IL VIDEO. “Levatevi dal Ca**o”, al concerto di Vasco sono volate parole grosse tra i vigili del fuoco e la security della Trentino music arena</a></h2></div></div><div class="m-w-more"> <a href="/video/societa/2022/il-video-il-giro-arriva-sul-menador-tre-amici-raccontano-la-salita-piu-attesa-lintervista-a-denis-bortolameotti-federico-bridi-e simone-tamanini"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/05/28pHc4-gSTs.jpg?itok=ucNV3-io"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>23 maggio - 13:13</div><div class="m-w-title mn">IL VIDEO. Il Giro arriva sul Menador: tre amici raccontano la salita più attesa. L'intervista a Denis Bortolameotti, Federico Bridi e Simone Tamanini</div></div> </a> <a href="/video/cronaca/2022/il-video-nubifragio-su-trento-forte-pioggia-e-grandine-anche-in-collina"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/05/jUmRKiSubOQ.jpg?itok=SfCX6z78"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>22 maggio - 14:45</div><div class="m-w-title mn">IL VIDEO. Nubifragio su Trento, forte pioggia e grandine anche in collina</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
