<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. E&#039; stato all&#039;estero parecchi anni per studio e per lavoro, ha il pallino della democrazia partecipata che lo ha portato a fondare l&#039;associazione Più Democrazia in Trentino, ha collaborato prima con il consigliere provinciale Roberto Bombarda e poi con il deputato Riccardo Fraccaro.   - Di Donatello Baldo" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/414984_432932143398160_2112791720_o_0.jpg?itok=D3lI7dLo" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Marini, il candidato dei 5 Stelle che propone referendum a quorum zero e si batterà per una politica partecipativa" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" />
<meta property="og:description" content="TRENTO. E&#039; stato all&#039;estero parecchi anni per studio e per lavoro, ha il pallino della democrazia partecipata che lo ha portato a fondare l&#039;associazione Più Democrazia in Trentino, ha collaborato prima con il consigliere provinciale Roberto Bombarda e poi con il deputato Riccardo Fraccaro.  ..." />
<meta property="og:updated_time" content="2018-09-16T06:01:02+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/414984_432932143398160_2112791720_o_0.jpg?itok=D3lI7dLo" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" />
<meta name="twitter:title" content="Alex Marini, il candidato dei 5 Stelle che propone referendum a quorum zero e si batterà per una politica partecipativa" />
<meta name="twitter:description" content="TRENTO. E&#039; stato all&#039;estero parecchi anni per studio e per lavoro, ha il pallino della democrazia partecipata che lo ha portato a fondare l&#039;associazione Più Democrazia in Trentino, ha collaborato prima con il consigliere provinciale Roberto Bombarda e poi con il deputato Riccardo Fraccaro.  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/414984_432932143398160_2112791720_o_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2018-09-16T06:01:05+02:00" />
<meta property="article:modified_time" content="2018-09-16T06:01:02+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Alex Marini, il candidato dei 5 Stelle che propone referendum a quorum zero e si batterà per una politica partecipativa - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_09xYkF3KzsDWDCbCRAKh7BdKA_fveGozHPWetz9aetI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script src="https://www.ildolomiti.it/sites/default/files/js/js_RKyK18sVHnctJN34WSTYJWI4rxXC2kDKil90uQYBL5Q.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_8Tp5eKwd8Ht8JaW7gwWeTGyylKHUonGr7jppwNqMQSY.js"></script>
<script src="https://www.ildolomiti.it/sites/default/files/js/js_WKAMGebzzD1KcAd_qdZpeFAOjsjUiimPM-ZasOc3840.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"x3J7ltGulamWGVoEd7eG0IzBB16AqCwiWlOcv-OL2HM","js":{"sites\/default\/files\/minify\/jquery.min.1.10.2.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_8aRMvfsDfks9h9HxGBerOJR0Md5HS3-QYxelT3KOuqc.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"ads":{"skinIm":[{"url":"http:\/\/www.franceschi.it\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/FRANCESCHI2018_banner1000x120px_OpelKarlRocks-PA_ilDolomiti_MAG_WEB.jpg"}],"skin":[{"url":"http:\/\/www.franceschi.it\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/FRANCESCHI2018_skin1920x1200px_KarlRocks-PA_ilDolomiti_MAG_WEB.jpg"}],"machetteDX":[{"url":"http:\/\/www.tandempubblicita.it\/pubblicita","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/TANDEM2016_banner300x165px_IlDolomiti_WEB_3.gif"},{"url":"http:\/\/www.tandempubblicita.it\/pubblicita","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/TANDEM2016_banner300x165px_IlDolomiti_WEB_2.gif"}],"pushBar":[{"url":"http:\/\/www.acliservizi.it\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/1000x120px_Icef.jpg"}],"Big":[{"url":"https:\/\/www.hotspring.it\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/Banner%20Hot%20Spring%20Maggio%202018.gif"},{"url":"https:\/\/www.apss.tn.it\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/BUNNER_APSS%20ridimensionato.jpg"}],"secondoBig":[{"url":"https:\/\/www.facebook.com\/nuotatoritrentini","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/NUOTATORI_banner300x420px_Dolomiti_AGO18_WEB.gif"},{"url":"https:\/\/www.facebook.com\/anfiteatrotrento\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/banner%20sito%20web.jpg"}],"terzoBig":[{"url":"http:\/\/www.auto-center.it\/auto\/usate\/?currentPage=1\u0026offset=0\u0026type=KM0%7CNEW%7CUSED","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/AUTOCENTER_300x250px_Il-Dolomiti_WEB.gif"}],"dinamicRectangle":[{"url":"https:\/\/www.facebook.com\/MioCarrozziere\/","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/FEDERCARR_banner300x300px_Dolomiti_WEB.gif"}],"intermodule":[{"url":"https:\/\/trec.trentinosalute.net\/app","img":"https:\/\/www.ildolomiti.it\/sites\/default\/files\/ads\/gif1000x1200.gif"}]}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1535809810091-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1535809884927-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1535809962457-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 350], [300, 600]], 'div-gpt-ad-1535809994311-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[728, 90], [970, 90]], 'div-gpt-ad-1535816455043-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[728, 90], [970, 90]], 'div-gpt-ad-1535816564286-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_home', ['fluid'], 'div-gpt-ad-1536162656683-0').addService(googletag.pubads());

      googletag.pubads().enableSyncRendering();
      if(typeof NUGGjson === "object"){
        for(var nuggkey in NUGGjson){
          googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
        }
      }
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-15511 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2018 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system">
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<article id="node-15511" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2018/bezzi-spamma-il-suo-santino-dappertutto-grisenti-adesso-basta-stai-stufando-e"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/41524265_1451720821638969_243848920009015296_n_0.jpg?itok=z1qhRyAB"><div class="sSt"><h2>Bezzi 'spamma' il suo santino dappertutto. Grisenti: [...]</h2></div></a><a class="sSe" href="/politica/2018/le-calamite-del-duce-in-vendita-in-piazza-duomo-se avanzo-seguitemi-se indietreggio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/duce.png?itok=TL0PPwiq"><div class="sSt"><h2>Le calamite del Duce in vendita in Piazza Duomo: [...]</h2></div></a><a class="sSe" href="/politica/2018/selezionata-dal-voto-degli-iscritti-ecco-la-lista-dei-5-stelle-per-le-prossime"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/736139_172336519636126_2039599325_o_0.jpg?itok=BPnUrUwh"><div class="sSt"><h2>Selezionata dal voto degli iscritti, ecco la lista dei 5 [...]</h2></div></a><a class="sSe" href="/politica/2018/continua-la-guerra-dei-manifesti-i-cartelloni-di-agire-coperti-dalle-comunicazioni-del"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Comune%20di%20Borgo%20Valsugnana%20-%20abusivismo%20istituzionale.jpeg?itok=sYqR9JhA"><div class="sSt"><h2>Continua la guerra dei manifesti. I cartelloni di Agire [...]</h2></div></a><a class="sSe" href="/politica/2018/il-popolo-della-famiglia-abbandona-il-patt-e-attacca-traditi-gli-accordi-ma-su-rossi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/robol_panizza_conzatti.png?itok=sDFUA5Uk"><div class="sSt"><h2>Il Popolo della Famiglia abbandona il Patt e attacca: [...]</h2></div></a><a class="sSe" href="/politica/2018/caso-civettini-nel-centrodestra-ora-tocca-a-fugatti-lega-la-questione-non-e-chiusa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Civettini_0.jpg?itok=11WTKpRW"><div class="sSt"><h2>Caso Civettini nel centrodestra, ora tocca a Fugatti. [...]</h2></div></a><a class="sSe" href="/politica/2018/doppio-passaporto-nel-centrodestra-idee-contrastanti-divisi-tra-il-sudtirolo-ai"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/salvini_1.png?itok=E01PRxOh"><div class="sSt"><h2>Doppio passaporto, nel centrodestra idee contrastanti [...]</h2></div></a><a class="sSe" href="/politica/2018/mauro-ottobre-corre-da-solo-con-il-pd-solo-se-al-posto-di-tonini-mettono-paolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_29_0.png?itok=pnVFE5DJ"><div class="sSt"><h2>Mauro Ottobre corre da solo. ''Con il Pd? Solo se al [...]</h2></div></a><a class="sSe" href="/politica/2018/una-donna-col-niqab-a-tione-agire-non-puo-essere-ignorata-si-vieti-luso-dei-veli-in"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/donna%20niqab-2.jpg?itok=HpID-CIN"><div class="sSt"><h2>Una donna col Niqab a Tione? Agire: ''Non può essere [...]</h2></div></a><a class="sSe" href="/politica/2018/il-popolo-della-famiglia-in-sostegno-a-rossi-malumore-tra-gli-autonomisti-hanno"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202018-09-13%20at%2010.45.01.jpeg?itok=VOLn4AJv"><div class="sSt"><h2>Il Popolo della Famiglia in sostegno a Rossi. Malumore [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="http://www.franceschi.it/"><img src="https://www.ildolomiti.it/sites/default/files/ads/FRANCESCHI2018_banner1000x120px_OpelKarlRocks-PA_ilDolomiti_MAG_WEB.jpg"></a></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>Alex Marini, il candidato dei 5 Stelle che propone referendum a quorum zero e si batterà per una politica partecipativa</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>E' nella lista in sostegno a Filippo Degasaperi. E stato collaboratore di Riccardo Fraccaro, leader storico dell'associazione Più democrazia in Trenino e proponente di due disegni di legge di iniziativa popolare</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/414984_432932143398160_2112791720_o_0.jpg?itok=D3lI7dLo" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" width="980" height="450" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/414984_432932143398160_2112791720_o_0.jpg?itok=D3lI7dLo" width="980" height="450" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Donatello Baldo</i> <span class="op"> - 16 settembre 2018 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si&url=https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/politica/2018/alex-marini-il-candidato-dei-5-stelle-che-propone-referendum-a-quorum-zero-e-si" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. E' stato all'estero parecchi anni per studio e per lavoro, ha il pallino della democrazia partecipata che lo ha portato a fondare l'associazione <strong>Più Democrazia in Trentino</strong>, ha collaborato prima con il consigliere provinciale <strong>Roberto Bombarda </strong>e poi con il deputato <strong>Riccardo Fraccaro</strong>.</p><p> </p><p><strong>Alex Marini è candidato per il Movimento 5 Stelle per le prossime elezioni provinciali</strong>. "Da giovane non avrei mai immaginato di fare politica attiva, non ho mai fatto nemmeno il rappresentante di classe alle superiori. Ho sempre lavorato, studiato. Poi nel 2011 sono tornato in Italia e..."</p><p> </p><p><strong>... e da dove è arrivato, dov'era prima del suo ritorno in Italia?</strong></p><p>Ero in Nuova Zelanda. Facevo il general manager in un ristorante a Auckland dove gestivo una quindicina di dipendenti, ci sono stato un anno e mezzo. Ma sono stato all'estero in tutto una decina d'anni.</p><p> </p><p><strong>Dove?</strong></p><p>Sono partito che avevo 23 anni, per l'Erasmus, destinazione Spagna. Poi sono stato in Belgio con il progetto Leonardo, sono stato in Australia dove ho vinto una borsa di studio. Poi in America Latina per un master,, e già che c'ero ho pure dato una mano a mio cugino nella sua azienda.</p><p> </p><p><strong>Poi è tornato. E come si è avvicinato alla politica?</strong></p><p>Mi sono avvicinato alla protopolitica, senza mai aderire ad un partito. Mi interessava il tema della democrazia diretta, della partecipazione. Fu così che l'ex consigliere Bombarda mi chiese di scrivere con lui un disegno di legge sulla democrazia diretta.</p><p> </p><p><strong>E fu in quegli anni che fu fondata l'associazione Più Democrazia in Trentino.</strong></p><p>Sì. Assieme ad altri ho inizialmente costituito un comitato e abbiamo pensato di raccogliere le firme per su un disegno di legge di iniziativa popolare, da affiancare a quello depositato da Roberto Bombarda. E da lì è nato tutto perché in quell'occasione ho conosciuto Riccardo Fraccaro con il quale sono andato a lavorare un anno dopo. Poi è nata l'associazione.</p><p> </p><p><strong>Lei non è un grillino della prima ora. </strong></p><p>No, anche perché ero all'estero. Ma posso dire che nel 2004 ho scritto una tesi intitolata "Questione energetica e consapevolezza sociale" e più volte cito esplicitamente Beppe Grillo. In quegli anni era l'unico che parlava di sviluppo sostenibile, di fonti di energia rinnovabile. Il resto della politica era muta, solo Grillo ne parlava.  E poi mi sono occupato di democrazia partecipativa fin dall'inizio, anche nei miei studi.</p><p> </p><p><strong>Anche all'estero?</strong></p><p>In Australia mi sono occupato di politiche pubbliche nei trasporti, ma tutto in ottica di partecipazione. Mi sono studiato tutto il piano della mobilità della città di Perth: lì la prima discussione sulla proposta è stata affidata a una giuria di duemila cittadini estratti a sorte. Poi il dibattito si è spostato quartiere per quartiere, coinvolgendo attivamente la popolazione.</p><p> </p><p><strong>Esperienze che hai portato anche in Italia.</strong></p><p>Certo, perché se si vuole fare politica per i cittadini, i cittadini devono essere coinvolti. In un certo senso posso dire che ho sempre fatto politica, protopolitica per essere precisi, occupandomi degli strumenti che permettono poi di attuare una buona politica...</p><p> </p><p><strong>...di cui c'è sempre bisogno. Se diventasse consigliere di cosa vorrebbe occuparsi?</strong></p><p>Di questo. Riprenderei in mano le proposte sulla partecipazione che sono state messe da parte. Partirei dal diritto al referendum, che lo Statuto di Autonomia prevede ma che nei fatti rimane un diritto inesigibile, che rimane scritto sulla carta: serve il 50% del quorum, ci sono periodi in cui non può essere convocato, ci sono limiti sui temi che può trattare.</p><p> </p><p><strong>Vuole entrare in consiglio non tanto per rappresentare il popolo ma per metterlo nelle condizioni di decidere esso stesso sulle questioni, giusto?</strong></p><p>Certo, questo è il tema. Io voglio lavorare sugli strumenti che permettono al popolo di avere voce. </p><p> </p><p><strong>Ci ha provato anche dal di fuori del Consiglio provinciale a lottare per questo, con i disegni di legge di iniziativa popolare che ha presentato negli ultimi anni. Ha trovato una politica attenta a questi temi?</strong></p><p>Ho trovato una politica totalmente incapace di ascoltare. Abbiamo portato all'attenzione dei consiglieri anche il disegno di legge sulla mobilità sostenibile: c'erano all'interno proposte semplici, di buon senso. Proposte che sembrava non interessassero, forse nemmeno le capivano o comunque nemmeno si sforzavano di farlo.</p><p> </p><p><strong>Dice che i consiglieri non ci arrivano?</strong></p><p>Dico che il sistema è autoreferenziale, senza più contatto con la realtà, lontano dal territorio, in mano spesso ai lobbisti. Spesso i consiglieri non rispondono che a se stessi, senza nemmeno più un partito, ma sostenuti da semplici comitati elettorali. </p><p> </p><p><strong>Lei a chi risponderà? Ai Cinque stelle? Ai suoi elettori? A chi?</strong></p><p>Più che rispondere, dovrò ascoltare. E significa impegno. Ma dovrò anche prendere delle decisioni e lo dovrò fare in scienza e coscienza, perché non c'è scritto tutto nel programma. Avrò bisogno di idee e vorrò ascoltare chi ha voglia di portarmele. Io la intendo così la politica, non come ora.</p><p> </p><p><strong>Ora com'è?</strong></p><p>Spesso leggi fatte per interessi particolari. Pensiamo a quella sul porfido: alla fine con un emendamento si stravolge tutto e prevale l'interesse di pochi. Oppure si veda la legge contro la ludopatia. Una legge discussa con gli esperti, dibattuta in commissione, votata all'unanimità. E a due anni di distanza arriva un emendamento che blocca tutto. Per favorire chi? ancora una volta i pochi rispetto ai molti.</p><p> </p><p><strong>Prima diceva che i consiglieri sembrava che nemmeno capissero le norme contenute nei disegni di legge di iniziativa popolare. </strong></p><p>Lo si nota che non sono preparati, basta sentire gli interventi in Consiglio provinciale: spesso si esprimono senza aver approfondito, sulla base di opinioni personali pescate chissà dove, sulla base di pregiudizi senza aver studiato la materia.</p><p> </p><p><strong>Lei lo sa che una delle accuse mosse ai grillini è proprio quella dell'inesperienza?</strong></p><p>Guardi, non voglio fare paragoni con chi siede ora in Consiglio provinciale, sarebbe indelicato. Ma se questi sono gli esperti... E poi credo che sia riconosciuto da tutti, in modo trasversale, che Filippo Degasperi, l'unico esponente dei 5 Stelle di quest'ultima legislatura, è stato uno dei consiglieri più preparati di sempre. </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p></div><div id="pubVideo"> <header class="artCat mn">Video del giorno</header>
<script> googletag.pubads().definePassback('/9891788/Ildolomiti_it_MISTO_1x1_videontw', [1, 1]).display();</script>
</div></div><div class="colRight col"><div class="stick"><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2018/edizione-ore-2041-del-15-settembre" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/XCsXBA9bYcQ.jpg?itok=1Q8ZS7_4"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 20.41 del 15 Settembre</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="adsB bigRect tdm big"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.apss.tn.it/"><img src="https://www.ildolomiti.it/sites/default/files/ads/BUNNER_APSS%20ridimensionato.jpg"></a></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2018/una-sirena-che-suona-di-notte-lavori-in-corso-sulla-ferrovia-del-brennero-trenitalia">Una sirena che suona di notte? Lavori in corso sulla ferrovia del Brennero. Trenitalia: ''Stiamo rinnovando i binari''</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/3817879_1450_101202149.jpg?itok=5gzouO1c"></div><div class="searchDate full mn">15 settembre - 19:38</div><div class="artSubSmall"><p>Il suono di una sirena&nbsp;è stato avvertito in questi giorni dai residenti di Besenello. I lavori termineranno a dicembre e vengono fatti 5 giorni alla settimana. Il cantiere si sposta ogni giorno&nbsp; di 500 metri&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/anziano-aggredito-legato-e-imbavagliato-in-casa-in-via-torre-vanga-i-malviventi-in-fuga">Anziano aggredito, legato e imbavagliato in casa in via Torre Vanga. I malviventi in fuga</a></h2></div><div class="searchDate full mn">16 settembre - 08:26</div><div class="artSubSmall"><p>E' successo nella tarda serata di ieri. L'uomo è stato salvato dalla nipote che abitava al piano infiori. Quattro ragazzi si sono introdotti nella sua casa e poi sono riusciti a fuggire. I carabinieri hanno avviato le indagini&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2018/arriva-in-treno-da-verona-per-spacciare-in-piazza-dante-la-guardia-di-finanza-arresta">Arriva in treno da Verona per spacciare in piazza Dante. La Guardia di Finanza arresta un 23enne in stazione </a></h2></div><div class="searchDate full mn">15 settembre - 19:31</div><div class="artSubSmall"><p>Complessivamente sono stati sequestrati oltre 30 grammi di hashish suddiviso in dosi, per un valore complessivo alla vendita di circa 300 euro.</p></div></div></div></div><div class="adsB bigRect tdm secondoBig"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/nuotatoritrentini"><img src="https://www.ildolomiti.it/sites/default/files/ads/NUOTATORI_banner300x420px_Dolomiti_AGO18_WEB.gif"></a></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/Y9KbHHdfMo0.jpg?itok=x8mpqCgz"><a href="/video/societa/2018/il-video-le-prove-delle-frecce-tricolore-sul-garda-e-lo-spettacolo-del-valtenesi" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Società</div><div class="mediaTitle"><h2><a href="/video/societa/2018/il-video-le-prove-delle-frecce-tricolore-sul-garda-e-lo-spettacolo-del-valtenesi">IL VIDEO. Le prove delle Frecce Tricolore sul Garda. E' lo spettacolo del Valtenesi Air Show</a></h2></div><div class="mediaDate mn op"> 15 settembre - 19:47</div></div></div><div class="videosSmall"> <a class="artmini" href="video/societa/2018/il-video-tre-anni-fa-ero-un-po-in-carne-ora-sono-diventato-mr-trentino"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/1bzcgGgL05o.jpg?itok=b--B8_a5"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>15 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. "Tre anni fa ero un po' in carne, ora sono diventato Mr Trentino"</h2></div></div> </a> <a class="artmini" href="video/societa/2018/il-video-lo-swing-abita-a-trento-musica-e-divertimento-a-ritmo-di-improvvisazione"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/N8HSmLLmK0I.jpg?itok=uKWUvpfU"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>13 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Lo Swing ''abita'' a Trento: musica e divertimento a ritmo di improvvisazione</h2></div></div> </a></div></div></div></div><div class="adsB bigRect tdm dinamicRectangle"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://www.facebook.com/MioCarrozziere/"><img src="https://www.ildolomiti.it/sites/default/files/ads/FEDERCARR_banner300x300px_Dolomiti_WEB.gif"></a></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"><header>Contenuto sponsorizzato</header><a target="_blank" href="https://trec.trentinosalute.net/app"><img src="https://www.ildolomiti.it/sites/default/files/ads/gif1000x1200.gif"></a></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2018 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-83379657-1","auto");ga("send","pageview");</script>
  <script type="text/javascript">
  //<![CDATA[
  ! function() {
      var e = 0,
        o = {
          "sticky": {
            "adServer": "none",
            "desktopZId": "752580",
            "macro": null,
            "mobileZId": "752581",
            "origin": "https://www.ildolomiti.it"
          }
        };
      parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({
        options: o,
        debug: e
      });
      var t = parent.document.createElement("script");
      t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);
    }();  //]]>
  </script>
  <script type="text/javascript">
  function nuggadReady(){}var nuggtg=encodeURIComponent("");var nugghost="//webperformance.nuggad.net";var nugghostmobile="//webperformance.nuggad.net";var nuggn=448260840;var nuggsid=295838379;var nuggnmobile=969871897;var nuggsidmobile=295838379;var nuggadmobile=navigator.userAgent.match(/mobile/i);var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);if(nuggadmobile){var nuggn=nuggnmobile;var nuggsid=nuggsidmobile}
  if(nuggadios)(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n);nuggscr.onreadystatechange=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,"nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})};nuggscr.onload=function(){nuggad.init({"rptn-url":nugghostmobile},function(api){api.rc({"nuggn":nuggn,
  "nuggsid":nuggsid,"nuggtg":nuggtg},nuggadReady)})}})();else(function(){var nuggscr=document.createElement("script");nuggscr.type="text/javascript";nuggscr.async=true;nuggscr.onload=nuggadReady;nuggscr.onreadystatechange=function(){if(this.readyState=="complete")nuggadReady()};nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(nuggscr,n)})();
</script>
</body>
</html>
