<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "La Lega diserta la conferenza dei capigruppo, le opposizioni: \u0027\u0027Prima il Trentino o prima Salvini? Sembra dovessero andare a Milano ma qualcuno lo abbiamo visto qui\u0027\u0027 - il Dolomiti",
            "description": "TRENTO. \u0022Evidentemente per gli esponenti della Lega, Salvini viene prima del Trentino\u0022. Così Giorgio Tonini (Partito democratico), dopo che la conferenza dei capigruppo provinciali è saltata a causa dell\u0027assenza di praticamente tutti i presidenti delle di maggioranza, che aggiunge: \u0022C\u0027era solo la rappresentante de La Civica. E se alcune essenze erano giustificabili, resta sconcertante che nessuno dei quattordici componenti del carroccio sia stato disponibile a partecipare alla riunione\u0022. - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-10-01T13:23:43+02:00",
            "dateModified": "2019-10-01T13:28:36+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/rossi_degasperi_tonini_ghezzi.jpg?itok=2U2WdCoU",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. &quot;Evidentemente per gli esponenti della Lega, Salvini viene prima del Trentino&quot;. Così Giorgio Tonini (Partito democratico), dopo che la conferenza dei capigruppo provinciali è saltata a causa dell&#039;assenza di praticamente tutti i presidenti delle di maggioranza, che aggiunge: &quot;C&#039;era solo la rappresentante de La Civica. E se alcune essenze erano giustificabili, resta" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/rossi_degasperi_tonini_ghezzi.jpg?itok=2U2WdCoU" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Lega diserta la conferenza dei capigruppo, le opposizioni: &#039;&#039;Prima il Trentino o prima Salvini? Sembra dovessero andare a Milano ma qualcuno lo abbiamo visto qui&#039;&#039;" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" />
<meta property="og:description" content="TRENTO. &quot;Evidentemente per gli esponenti della Lega, Salvini viene prima del Trentino&quot;. Così Giorgio Tonini (Partito democratico), dopo che la conferenza dei capigruppo provinciali è saltata a causa dell&#039;assenza di praticamente tutti i presidenti delle di maggioranza, che aggiunge: &quot;C&#039;era solo la rappresentante de La Civica. E se alcune essenze erano giustificabili, resta sconcertante che nessuno dei quattordici componenti del carroccio sia stato disponibile a partecipare alla riunione&quot;...." />
<meta property="og:updated_time" content="2019-10-01T13:28:36+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/rossi_degasperi_tonini_ghezzi.jpg?itok=2U2WdCoU" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" />
<meta name="twitter:title" content="La Lega diserta la conferenza dei capigruppo, le opposizioni: &#039;&#039;Prima" />
<meta name="twitter:description" content="TRENTO. &quot;Evidentemente per gli esponenti della Lega, Salvini viene prima del Trentino&quot;. Così Giorgio Tonini (Partito democratico), dopo che la conferenza dei capigruppo provinciali è saltata a causa" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/rossi_degasperi_tonini_ghezzi.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-10-01T13:23:43+02:00" />
<meta property="article:modified_time" content="2019-10-01T13:28:36+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>La Lega diserta la conferenza dei capigruppo, le opposizioni: ''Prima il Trentino o prima Salvini? Sembra dovessero andare a Milano ma qualcuno lo abbiamo visto qui'' - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m7kaB_3qnE7AxecxN7uCdK3UweOZQ9PW7Ngv9M1PkcM.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_EuxSGO_eUnRm2E6H0iD3rpDjmgudVofz7NfLNcraVzk.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_vE3CRAmHs-RQIEZaIh9z1tTBptAkOdeljuNRvwsQz9s.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"sQwYzZzkW1rtBIT0YN6kN8DfubgkikdWWREBKSyCDQY","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-25536 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-25536" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2019/lega-fratelli-ditalia-e-forza-italia-vogliono-cambiare-di-nuovo-la-legge-elettorale-con-un-referendum"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/71901192_10157503796499471_8276165562917191680_n.jpg?itok=V2xrVlpE"><div class="sSt"><h2>Lega, Fratelli d’Italia e Forza Italia vogliono [...]</h2></div></a><a class="sSe" href="/politica/2019/perche-ai-sovranisti-non-possono-piacere-i-giovani-di-fridays-for-future-e-la-domanda-di-tre-ragazzi-alla-capogruppo-della-lega-cosa-vi-spaventa-di-noi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/carta1_0.png?itok=3OqMKFNp"><div class="sSt"><h2>Perché ai sovranisti non possono piacere i giovani di [...]</h2></div></a><a class="sSe" href="/politica/2019/una-discarica-ai-piedi-del-bastione-le-opposizioni-insorgono-situazione-di-estremo-degrado-e-pericolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Copertina.png?itok=ChH0YWRd"><div class="sSt"><h2>Una discarica ai piedi del Bastione, le opposizioni [...]</h2></div></a><a class="sSe" href="/politica/2019/la-nuova-carta-di-firenze-dellm5s-riparte-da-casaleggio-grillo-e-di-battista-di-maio-non-ce-per-un-risorgimento-degli-ideali-movimentisti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/m5s-di-maio-grillo-casaleggio-633x360.jpg?itok=onfG1XZl"><div class="sSt"><h2>La nuova ''Carta di Firenze'' dell'M5S riparte da [...]</h2></div></a><a class="sSe" href="/politica/2019/sempre-piu-vicina-la-legge-sullagriturismo-zanotelli-si-devono-evitare-forme-di-concorrenza-agli-alberghi-ai-ristoranti-e-ai-pubblici-esercizi-puntare-sulla-formazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/id9742_109054.jpg?itok=BAsxEt1m"><div class="sSt"><h2>Sempre più vicina la legge sull'agriturismo, Zanotelli: [...]</h2></div></a><a class="sSe" href="/politica/2019/de-bertoldi-berlusconi-rispetto-gli-anziani-fascisti-siamo-i-piu-vicini-a-liberta-e-democrazia-il-patt-e-le-comunali-ok-ma-allora-passino-al-centrodestra-in-provincia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/42592078_10212118489098190_5505431836135784448_n.jpg?itok=Vdgzi19F"><div class="sSt"><h2>De Bertoldi: ''Berlusconi? Rispetto gli anziani. [...]</h2></div></a><a class="sSe" href="/politica/2019/dopo-fridays-for-future-piazze-sporche-facciamo-chiarezza-ma-in-molti-casi-foto-manipolate-e-decontestualizzate"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/copertina_dalz_FFF.jpg?itok=kmHLyQDm"><div class="sSt"><h2>Dopo Fridays For Future piazze sporche? Facciamo [...]</h2></div></a><a class="sSe" href="/politica/2019/kurz-vince-le-elezioni-in-austria-crollo-dellestrema-destra-ora-si-apre-il-nodo-alleanze"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/kurz.jpg?itok=1mtJuKog"><div class="sSt"><h2>Kurz vince le elezioni in Austria. Crollo dell'estrema [...]</h2></div></a><a class="sSe" href="/politica/2019/nel-parco-adamello-brenta-patrimonio-unesco-al-posto-del-sentiero-spunta-uno-scempio-zeni-servira-al-transito-di-piccoli-trattori-quad e-altri-veicoli-a-motore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/bosco_1.png?itok=Zfew8Fq7"><div class="sSt"><h2>Nel Parco Adamello Brenta (patrimonio Unesco) al posto [...]</h2></div></a><a class="sSe" href="/politica/2019/la-retorica-dello-sbaglio-e-la-logica-che-se-si-e-ignoranti-si-e-piu-innocenti-e-quindi-affidabili-che-sta-facendo-precipitare-il-nostro-paese"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/cettola_0.png?itok=5DdGaoD2"><div class="sSt"><h2>La retorica dello ''sbaglio'' (e la logica che se si è [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>La Lega diserta la conferenza dei capigruppo, le opposizioni: &#039;&#039;Prima il Trentino o prima Salvini? Sembra dovessero andare a Milano ma qualcuno lo abbiamo visto qui&#039;&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>All'ordine del giorno ci sono temi comunque delicati, come la discussione dei nomi da inserire nella commissione di inchiesta degli affidi, ma soprattutto il disegno di legge sugli appalti, una procedura d'urgenza richiesta proprio dalla giunta provinciale. Le opposizioni: "Sono in 14 e non hanno delegato nessuno. Strafottenza e poca serietà istituzionale"</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/rossi_degasperi_tonini_ghezzi.jpg?itok=2U2WdCoU" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/rossi_degasperi_tonini_ghezzi.jpg?itok=2U2WdCoU" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 01 ottobre 2019 - 13:23</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui&url=https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. "<strong>Evidentemente per gli esponenti della Lega</strong>, <strong>Salvini viene prima del Trentino</strong>". Così<strong> Giorgio Tonini</strong> (Partito democratico), dopo che la conferenza dei capigruppo provinciali è saltata a causa dell'assenza di praticamente tutti i presidenti delle di maggioranza, che aggiunge: "<strong>C'era solo la rappresentante de La Civica</strong>. E se alcune essenze erano giustificabili, resta sconcertante che nessuno dei quattordici componenti del carroccio sia stato disponibile a partecipare alla riunione".</p><p> </p><p>Si sono presentati in ben pochi alla riunione in programma per oggi, martedì 1 ottobre, a <strong>palazzo Trentini</strong>. Oltre al presidente del Consiglio provinciale <strong>Walter Kaswalder</strong> (Autonomisti popolare), ecco l'assessore <strong>Mattia Gottardi</strong> e <strong>Vanessa Masè</strong> (La Civica). La maggioranza è tutta qui, mentre per le opposizioni si sono presentati <strong>Ugo Rossi</strong> (Patt), <strong>Filippo Degasperi </strong>(Movimento 5 stelle), <strong>Giorgio Tonini</strong> (Pd) e <strong>Paolo Ghezzi </strong>(Futura). </p><p> </p><p>Non c'è il numero legale e allora tutto rinviato al giorno dopo con la presa di posizione di Kaswalder, <strong>un invito a tutte le formazioni consiliari perché garantiscono sempre la partecipazione alla conferenza</strong>, <strong>soprattutto quando la consistenza del gruppo è tale da consentire al capogruppo di delegare un altro collega</strong>. </p><p> </p><p><strong>E il riferimento va proprio alla Lega</strong>: la capogruppo è <strong>Mara Dalzocchio</strong>, <strong>ma la pattuglia è nutrita in consiglio provinciale</strong>, <strong>ben 14 esponenti</strong>. Ma nessuno è stato delegato. "Speriamo che si tratti di un disguido. Se - commenta l'<strong>ex governatore Ugo Rossi</strong> - con quattordici consiglieri non si riesce ad avere nessuno da mandare alla conferenza dei capigruppo per partecipare invece a un incontro di partito a <strong>Milano</strong>, così come ci ha confermato il presidente Kaswalder, allora abbiamo una ulteriore dimostrazione che Salvini viene prima del Trentino".</p><p> </p><p>Anche perché all'ordine del giorno ci sono temi comunque delicati, come la <strong>discussione dei nomi da inserire nella commissione di inchiesta degli affidi</strong>, ma soprattutto<strong> il disegno di legge sugli appalti</strong>, una <strong>procedura d'urgenza</strong> richiesta proprio dalla giunta provinciale.</p><p> </p><p>"Posso capire quei gruppi mono-rappresentati - dice <strong>Filippo Degasperi </strong>- ma è incredibile che la Lega non si riuscita a delegare nessuno dei 14 esponenti perché devono partecipare al raduno di Milano. <strong>Un atteggiamento di scarsa serietà</strong>. Si dimostrano sempre arroganti, <strong>ma quando è il momento di passare alla prova dei fatti</strong>, <strong>ecco l'ennesimo flop</strong>".</p><p> </p><p>Anche perché per avere il numero legale sarebbe stato sufficiente un componente per garantire il numero legale. Se per La Civica erano presenti due rappresentanti ma il conteggio vale come una unità, quindi sarebbe bastata una testa tra <strong>Agire</strong>, <strong>Forza Italia</strong>, <strong>Fassa </strong>e<strong> Progetto trentino </strong>per la maggioranza oppure l'<strong>Upt</strong> per le minoranze, che però sono forze mono-rappresentate e può starci un'assenza. Diverso il discorso per la Lega, come detto, in quattordici in piazza Dante.</p><p> </p><p>"Una conferenza importante - aggiunge Tonini - ma non si è presentato nessuno perché impegnati a Milano in una non meglio precisata riunione di partito. Come ben dovrebbero sapere i componenti del Gruppo della Lega Salvini Trentino,<strong> tutti noi siamo eletti e percepiamo un’indennità per svolgere l’attività di consiglieri provinciali e regionali</strong>. E' dunque agli impegni di natura istituzionale che dovremmo dare priorità per garantire la normale operatività di un organo importante come la conferenza dei presidenti dei gruppi. Ma evidentemente per la Lega Salvini Trentino, Salvini viene prima del Trentino".</p><p> </p><p>Anche Futura va all'attacco. "<strong>Davvero è clamorosa e ingiustificabile</strong>, nonostante l'arrampicata sui vetri del presidente Kaswalder, <strong>l'assenza di tutti i capigruppo di maggioranza</strong> - spiega Ghezzi - ad esclusione di Masé de La Civica con bimbo Alberto al seguito e collega assessore Gottardi, dalla conferenza dei presidenti dei gruppi per la programmazione dei lavori del consiglio provinciale. <strong>Noi c'eravamo</strong>: Pd, Patt, M5s e Futura. Avremmo avuto, per una volta, la maggioranza assoluta, se non fosse mancato il numero legale per la validità della seduta".</p><p> </p><p><strong>Troppe le scuse per nessuna presenza su 14 esponenti</strong>. "Uno ha una visita medica, l'altro si è giustificato, quelli della Lega sono tutti a Milano, ha borbottato il presidente Kaswalder constatando l'assenza del numero legale. Non tutti - evidenzia il consigliere in quota Futura - personalmente ne ho visto uno e altri ne hanno visto altri,<strong> aggirarsi intorno al palazzo</strong>. Dunque, se anche la capogruppo salvinista fosse corsa dal suo capo politico lombardo, poteva benissimo farsi sostituire da un suo collega.<strong> Un brutto episodio di strafottenza istituzionale e di non rispetto delle minoranze</strong>, in coerenza con il fugattismo che delle proposte e critiche delle opposizioni non tiene mai conto, un esecutivo che schiaffeggia il legislativo a cui non faremo più alcuno sconto, alcuna concessione tra corsie d'emergenza per le leggi e tempi non contingentati. Complimenti comunque alla Lega Salvini Trentino, tutti assenti".</p><p> </p><p>Anche perché la conferenza è chiamata a dettare l'agenda dei lavori consiliari, in questo caso tutto viene rimandato a domani. Una nuova seduta per affrontare l'ordine del giorno saltato per l'assenza del numero minimo legale per dare il via alla consultazione. Intanto "Prima i trentini", anzi "<strong>Prima Salvini</strong>", forse.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/politica/2019/la-lega-diserta-la-conferenza-dei-capigruppo-le-opposizioni-prima-il-trentino-o-prima-salvini-sembra-dovessero-andare-a-milano-ma-qualcuno-lo-abbiamo-visto-qui" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-30-settembre-2019" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/23z9v88agac.jpg?itok=4Bc8aa4E"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 30 settembre 2019</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/un-cervo-in-calore-entra-in-un-negozio-di-vestiti-e-blocca-meta-cortina">Un cervo in calore entra in un negozio di vestiti e blocca metà Cortina </a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/Immagine_2154.jpg?itok=QbDae6HP"></div><div class="searchDate full mn">01 ottobre - 14:09</div><div class="artSubSmall"><p>Sul posto sono intervenute le forze dell'ordine che hanno addormentato e soccorso l'animale.&nbsp;Dopo aver verificato le&nbsp;condizioni di salute, la Polizia Provinciale lo restituirà ai boschi di Cortina</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2019/perche-ai-sovranisti-non-possono-piacere-i-giovani-di-fridays-for-future-e-la-domanda-di-tre-ragazzi-alla-capogruppo-della-lega-cosa-vi-spaventa-di-noi">Perché ai sovranisti non possono piacere i giovani di Fridays For Future e la domanda di tre ragazzi alla capogruppo della Lega: ''Cosa vi spaventa di noi?''</a></h2></div><div class="searchDate full mn">01 ottobre - 06:01</div><div class="artSubSmall"><p>Quando Greta indica il pianeta e in maniera semplice e chiara avverte che è uno schifo e che se non ci diamo una svegliata forse non ci sarà nemmeno un&nbsp;mondo peggiore da migliorare,&nbsp;lo stolto guarda il dito o, peggio, guarda a&nbsp;Greta. Di movimenti ambientalisti ne sono esistiti tanti ma mai nessuno come questo ha fatto tanta paura. Lo si cerca di combattere in tutti i modi, comprese le fake news e gli screditamenti. Ecco la risposta degli organizzatori della manifestazione e di tre giovani a Mara Dalzocchio</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/sorpassa-e-finisce-per-scontrarsi-con-unaltra-macchina-paura-sulla-sp34">Sorpassa e finisce per scontrarsi con un'altra macchina, paura sulla Sp34</a></h2></div><div class="searchDate full mn">01 ottobre - 11:03</div><div class="artSubSmall"><p>E' successo poco prima delle 10. Sul posto si sono portati gli agenti della polizia locale delle Giudicarie e i soccorsi sanitari. Non ci sarebbero persone ferite gravemente&nbsp;</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/zROPWMoDzy0.jpg?itok=ikD31kr_"><a href="/video/cronaca/2019/video-guarda-che-pacifico-un-orso-goloso-di-mele-pizzicato-tra-i-frutteti-nonesi" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/video-guarda-che-pacifico-un-orso-goloso-di-mele-pizzicato-tra-i-frutteti-nonesi">VIDEO. ''Guarda che pacifico'', un orso goloso di mele ''pizzicato'' tra i frutteti nonesi</a></h2></div><div class="mediaDate mn op"> 30 settembre - 13:39</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/ambiente/2019/il-video-una-famiglia-di-cinghiali-a-spasso-sulla-gardesana"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/oEJMw5JpJ_U.jpg?itok=MvHyhkak"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Ambiente</div>28 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Una famiglia di cinghiali a spasso sulla Gardesana</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-ghiacciaio-sopra-courmayeur-continuano-i-crolli-scivolamento-a-valle-di-50-60-centimetri-al-giorno"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/GJdhY7hG16w.jpg?itok=PXzVebyp"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>27 set</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Ghiacciaio sopra Courmayeur continuano i crolli. Scivolamento a valle di 50-60 centimetri al giorno</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
