<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Tragedia a Cortina, la vittima è Tommaso Redolfi, morto a soli 23 anni davanti agli occhi del fratello Francesco - il Dolomiti",
            "description": "BELLUNO. E\u0027 Tommaso Redolfi, il giovane di 23 anni di Belluno rimasto ucciso sotto gli occhi del fratello Francesco nel tragico incidente in montagna (Qui articolo).  ",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-05-09T16:07:11+02:00",
            "dateModified": "2020-05-09T16:09:49+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg?itok=tpAPXf-b",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="BELLUNO. E&#039; Tommaso Redolfi, il giovane di 23 anni di Belluno rimasto ucciso sotto gli occhi del fratello Francesco nel tragico incidente in montagna (Qui articolo).  " />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg?itok=tpAPXf-b" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragedia a Cortina, la vittima è Tommaso Redolfi, morto a soli 23 anni davanti agli occhi del fratello Francesco" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" />
<meta property="og:description" content="BELLUNO. E&#039; Tommaso Redolfi, il giovane di 23 anni di Belluno rimasto ucciso sotto gli occhi del fratello Francesco nel tragico incidente in montagna (Qui articolo).  ..." />
<meta property="og:updated_time" content="2020-05-09T16:09:49+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg?itok=tpAPXf-b" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" />
<meta name="twitter:title" content="Tragedia a Cortina, la vittima è Tommaso Redolfi, morto a soli 23" />
<meta name="twitter:description" content="BELLUNO. E&#039; Tommaso Redolfi, il giovane di 23 anni di Belluno rimasto ucciso sotto gli occhi del fratello Francesco nel tragico incidente in montagna (Qui articolo).  ... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-05-09T16:07:11+02:00" />
<meta property="article:modified_time" content="2020-05-09T16:09:49+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Tragedia a Cortina, la vittima è Tommaso Redolfi, morto a soli 23 anni davanti agli occhi del fratello Francesco - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_UL3_ldnTxJtIAASJPNmpDo7MigI0FOZJT4qhgiHyEsg.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"KlpYNU3-kUAuqcoMlaLmV3ATtM1DwyFMeA1C-osYPyo","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-32766 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-32766" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/coronavirus-il-tar-ha-accolto-il-ricorso-del-governo-contro-la-calabria-boccia-le-sentenze-si-applicano-no-a-divisioni-e-protagonismi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/dfvfg.jpg?itok=NnrPm_MK"><div class="sSt"><h2>Coronavirus, il Tar ha accolto il ricorso del Governo [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-i-cinema-di-trento-riaccendono-luci-e-schermi-nella-serata-dei-david-di-donatello-per-chiedere-di-ripartire-speriamo-di-rivederci-presto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/e2ff8166-0102-4087-ac0e-b040600eb8c7.jpg?itok=bTKWzzJ-"><div class="sSt"><h2>Coronavirus, i cinema di Trento riaccendono luci e [...]</h2></div></a><a class="sSe" href="/cronaca/2020/controlli-antidroga-fermato-un-ragazzo-nascondeva-nei-boxer-80-grammi-di-hashish"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/dfcd.jpg?itok=5ix6aaFw"><div class="sSt"><h2>Controlli antidroga, fermato un ragazzo: nascondeva nei [...]</h2></div></a><a class="sSe" href="/cronaca/2020/valanga-sulla-marmolada-si-e-staccata-una-massa-di-neve-di-300-metri-di-lunghezza-per-10-di-larghezza-a-quota-3-mila-metri-non-ci-sono-coinvolti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/soccorso%20alpino%20trentino%20alto%20adige-2_1.jpg?itok=YJgqSzQl"><div class="sSt"><h2>Valanga sulla Marmolada, si è staccata una massa di neve [...]</h2></div></a><a class="sSe" href="/cronaca/2020/cortina-trascinato-da-una-valanga-per-200-metri-muore-sotto-gli-occhi-del-fratello-un-23enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/05eec136-be16-4f43-bf03-1b90de0e6fea.jpg?itok=jCDVKFA7"><div class="sSt"><h2>Cortina, trascinato da una valanga per 200 metri, muore [...]</h2></div></a><a class="sSe" href="/cronaca/2020/multa-da-6-mila-euro-e-arresto-per-un-19enne-che-senza-patente-ha-rubato-unauto-e-si-e-fatto-inseguire-da-polizia-e-carabinieri"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/vxgvdfgbdg.jpg?itok=IGISnBsL"><div class="sSt"><h2>Multa da 6 mila euro e arresto per un 19enne che, senza [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-sindacati-in-piazza-contro-il-ddl-fugatti-spinelli-per-la-ripresa-servono-soldi-in-tasca-ai-trentini-e-bisogna-puntare-su-salute-e-sanita-la-giunta-si-e-dimenticata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/fgrthrt.jpg?itok=8jaSjEzJ"><div class="sSt"><h2>Coronavirus, sindacati in piazza contro il ddl [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-un-morto-e-9-positivi-nelle-ultime-24-ore-il-rapporto-contagitampone-sempre-sotto-l1"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/coronavirus.jpg?itok=JWV2FjeL"><div class="sSt"><h2>Coronavirus in Alto Adige, un morto e 9 positivi nelle [...]</h2></div></a><a class="sSe" href="/cronaca/2020/si-stacca-una-valanga-allaltezza-di-una-ferrata-lallarme-lanciato-da-alcuni-alpinisti-soccorsi-in-viaggio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/valanga.jpg?itok=i8ohKKW8"><div class="sSt"><h2>Si stacca una valanga all'altezza di una ferrata, [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-fuma-la-sigaretta-elettronica-con-la-mascherina-abbassata-400euro-di-multa-mi-hanno-fatto-fare-una-figuraccia-temevo-mi-licenziassero"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/e-cigarette-1301670_1920.jpg?itok=74DCANKH"><div class="sSt"><h2>Coronavirus, fuma la sigaretta elettronica con la [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Tragedia a Cortina, la vittima è Tommaso Redolfi, morto a soli 23 anni davanti agli occhi del fratello Francesco</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il dramma è avvenuto nella mattina di oggi, sabato 9 maggio, un lastrone di ghiaccio e neve si è staccato da una parete della Tofana di Rozes. Il giovane è stato trascinato per 200 metri prima di arrivare a uno sbalzo di roccia e precipitare nel vuoto. Il fratello è invece rimasto illeso</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg?itok=tpAPXf-b" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/05/21498324-00e7-4f2b-89b0-de1268471b7f.jpg?itok=tpAPXf-b" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 09 maggio 2020 - 16:07</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco&url=https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>BELLUNO</strong>. E' <strong>Tommaso Redolfi</strong>, il giovane di 23 anni di <strong>Belluno </strong>rimasto ucciso<strong> sotto gli occhi del fratello Francesco</strong> nel tragico incidente in montagna (<a href="https://www.ildolomiti.it/cronaca/2020/cortina-trascinato-da-una-valanga-per-200-metri-muore-sotto-gli-occhi-del-fratello-un-23enne" target="_blank">Qui articolo</a>).</p><p> </p><p><strong>Il dramma</strong> <strong>è avvenuto nella mattina di oggi</strong>, sabato 9 maggio, <strong>un lastrone di ghiaccio e neve </strong>si è staccato da una parete della<strong> Tofana di Rozes</strong>.</p><p> </p><div class="imageInline full tc"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315px" src="https://www.youtube.com/embed/AZU56wpEs9U" width="560px"></iframe></div><p> </p><p>I due fratelli si trovavano a circa 2.550 metri di quota, poco sopra il rifugio Giussani a Cortina, quando è avvenuto l'incidente: stavano scendendo dalla Rozes e, secondo le ricostruzioni dei <strong>carabinieri</strong>, il 23enne, anziché prendere il rientro classico dallo spallone,<strong> si era tenuto a destra dello Spigolo Zero</strong> e aveva preso un canale che porta dietro<strong> Punta Marietta</strong>.</p><p> </p><p>A metà discesa si è però staccata una valanga e <strong>il giovane è stato trascinato per oltre 200 metri</strong> dalla massa di ghiaccio e neve fino a uno sbalzo di roccia e quindi il volo nel vuoto. Il fratello, sfiorato dalla slavina e rimasto più in alto, ha subito lanciato l'allarme e sul posto si è diretto l'<strong>elicottero del Suem di Pieve di Cadore</strong>, dopo aver imbarcato personale del <strong>Soccorso alpino</strong> e della<strong> Guardia di finanza</strong> di Cortina.</p><p> </p><p>Una volta individuata la zona, <strong>a circa 2.550 metri di quota</strong>, i soccorritori sono stati sbarcati con <strong>un verricello di 70 metri</strong>. I soccorritori hanno messo in sicurezza l'area e quindi hanno avviato le operazioni del caso per recuperare il corpo di Tommaso Redolfi e il 27enne rimasto illeso. Purtroppo per il 23enne<strong> non c'è stato nulla da fare</strong>, il giovane ha perso la vita sotto gli occhi del fratello. </p><p> </p><p>La salma, ricomposta e imbarellata, è stata recuperata e trasportata a valle, per essere poi accompagnata nella cella mortuaria di Cortina. <strong>L'eliambulanza ha imbarcato anche il fratello di Tommaso Redolfi</strong>, <strong>rimasto illeso</strong>.</p><p> </p><p>Questa mattina il tempo caldo e il venir alcune restrizioni per fronteggiare l'<strong>emergenza Covid-19</strong>, <strong>ha portato numerosi appassionati in montagna</strong>. Sono due le valanghe registrate in quota, sempre oggi il <strong>Soccorso alpino trentino</strong> è entrato in azione per una slavina sulla <strong>Marmolada</strong>. In questo caso, fortunatamente, nessun escursionista è rimasto coinvolto (<a href="https://www.ildolomiti.it/cronaca/2020/valanga-sulla-marmolada-si-e-staccata-una-massa-di-neve-di-300-metri-di-lunghezza-per-10-di-larghezza-a-quota-3-mila-metri-non-ci-sono-coinvolti" target="_blank">Qui articolo</a>).</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/tragedia-a-cortina-la-vittima-e-tommaso-redolfi-morto-a-soli-23-anni-davanti-agli-occhi-del-fratello-francesco" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-dell08-maggio-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/9hg3CHH1ft0.jpg?itok=zXQ8u7Vn"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 dell'08 maggio 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2020/lalto-adige-riapre-e-il-governo-impugna-ma-cosa-accade-in-caso-di-vittoria-dello-stato-lanalisi-del-costituzionalista-palermo">L'Alto Adige riapre e il Governo impugna ma cosa accade in caso di vittoria dello Stato? L'analisi del costituzionalista Palermo</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/05/Foto%20ASP-Ivo%20Corr%C3%A0.png?itok=Z5dpZ7Kp"></div><div class="searchDate full mn">09 maggio - 16:39</div><div class="artSubSmall"><div><p>In tanti si chiedono cosa potrebbe accadere&nbsp;se la Corte costituzionale dovesse ritenere legittimo il ricorso del Governo, Palermo: “È probabile che i giudici diano ragione a Roma, ma lo Stato ha scelto saggiamente di non accentuare lo scontro, abbassando i toni. Scegliendo la via meno dura di ricorso”</p></div></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-fuma-la-sigaretta-elettronica-con-la-mascherina-abbassata-400euro-di-multa-mi-hanno-fatto-fare-una-figuraccia-temevo-mi-licenziassero">Coronavirus, fuma la sigaretta elettronica con la mascherina abbassata, 400euro di multa: “Mi hanno fatto fare una figuraccia, temevo mi licenziassero” </a></h2></div><div class="searchDate full mn">09 maggio - 10:58</div><div class="artSubSmall"><div><p>Il giovane stava fumando prima di entrare in turno ma “due tiri” di sigaretta elettroni gli sono costati cari, gli agenti sono stati inflessibili e lo hanno sanzionato con 400 euro di multa. Il 26enne: “Ho un figlio e un altro sta per arrivare per me pagare questa cifra non è uno scherzo”</p></div></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-i-cinema-di-trento-riaccendono-luci-e-schermi-nella-serata-dei-david-di-donatello-per-chiedere-di-ripartire-speriamo-di-rivederci-presto">Coronavirus, i cinema di Trento riaccendono luci e schermi nella serata dei David di Donatello per chiedere di ripartire: ''Speriamo di rivederci presto''</a></h2></div><div class="searchDate full mn">09 maggio - 16:23</div><div class="artSubSmall"><div>Un po' come avvenuto nei giorni scorsi con gli esercenti delle attività produttive, questa volta sono le sale a chiedere attenzione e regole per un via libera a ripartire. Le sale di Cineworld hanno partecipato al flash mob promosso in tutta Italia da Anec-Associazione nazionale esercenti cinema</div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/ZYwlfx2f1z0.jpg?itok=4KPGfZi-"><a href="/video/ambiente/2020/il-video-lorso-attratto-dallorganico-visita-il-ristorante" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Ambiente</div><div class="mediaTitle"><h2><a href="/video/ambiente/2020/il-video-lorso-attratto-dallorganico-visita-il-ristorante">IL VIDEO. L'orso attratto dall'organico ''visita'' il ristorante </a></h2></div><div class="mediaDate mn op"> 09 maggio - 12:20</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/societa/2020/il-video-se-quando-faccio-il-pompiere-posso-essere-sostituito-dai-miei-compagni-questa-volta-ero-lunica-speranza-di-vita-per-quella-persona"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/lwQsxeMw51Y.jpg?itok=55tkTnNx"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>07 mag</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. ''Se quando faccio il pompiere posso essere sostituito dai miei compagni questa volta ero l'unica speranza di vita per quella persona''</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-grande-sorpresa-lungo-la-strada-un-orso-sbuca-dal-bosco-sulla-paganella"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/hXxCqKXHI_c.jpg?itok=WlI-20kZ"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>07 mag</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Grande sorpresa lungo la strada, un orso sbuca dal bosco sulla Paganella</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
