<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Al Mart è Sgarbi show tra sarcasmo e ironia: “La mostra di Depero? Non la volevo, ma è meravigliosa altro che Caravaggio e Botticelli, tutte stronzate” - il Dolomiti",
            "description": "ROVERETO. Una performance? Una conferenza stampa? Difficile stabilirlo ma il presidente del Mart Vittorio Sgarbi di certo ha dato spettacolo. In questi giorni al Mart hanno aperto i battenti le mostre dedicate a Fortunato Depero e ad altri artisti del calibro di Piero Guccione, Achille Perilli e Romolo Romani. Così il museo roveretano ha organizzato una serie di eventi di presentazione, in uno di questi Sgarbi ha tirato parecchie frecciatine: “La mostra di Depero non la volevo. - Di T.G.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-10-22T19:12:58+02:00",
            "dateModified": "2021-10-22T19:47:44+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/10/Fortunato_Depero%20%281%29.jpg?itok=OOG481fz",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="ROVERETO. Una performance? Una conferenza stampa? Difficile stabilirlo ma il presidente del Mart Vittorio Sgarbi di certo ha dato spettacolo. In questi giorni al Mart hanno aperto i battenti le mostre dedicate a Fortunato Depero e ad altri artisti del calibro di Piero Guccione, Achille Perilli e Romolo Romani. Così il museo roveretano ha organizzato una serie di eventi di" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/10/Fortunato_Depero%20%281%29.jpg?itok=OOG481fz" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Mart è Sgarbi show tra sarcasmo e ironia: “La mostra di Depero? Non la volevo, ma è meravigliosa altro che Caravaggio e Botticelli, tutte stronzate”" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" />
<meta property="og:description" content="ROVERETO. Una performance? Una conferenza stampa? Difficile stabilirlo ma il presidente del Mart Vittorio Sgarbi di certo ha dato spettacolo. In questi giorni al Mart hanno aperto i battenti le mostre dedicate a Fortunato Depero e ad altri artisti del calibro di Piero Guccione, Achille Perilli e Romolo Romani. Così il museo roveretano ha organizzato una serie di eventi di presentazione, in uno di questi Sgarbi ha tirato parecchie frecciatine: “La mostra di Depero non la volevo...." />
<meta property="og:updated_time" content="2021-10-22T19:47:44+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/10/Fortunato_Depero%20%281%29.jpg?itok=OOG481fz" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" />
<meta name="twitter:title" content="Al Mart è Sgarbi show tra sarcasmo e ironia: “La mostra di Depero?" />
<meta name="twitter:description" content="ROVERETO. Una performance? Una conferenza stampa? Difficile stabilirlo ma il presidente del Mart Vittorio Sgarbi di certo ha dato spettacolo. In questi giorni al Mart hanno aperto i battenti le" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/10/Fortunato_Depero%20%281%29.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-10-22T19:12:58+02:00" />
<meta property="article:modified_time" content="2021-10-22T19:47:44+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Al Mart è Sgarbi show tra sarcasmo e ironia: “La mostra di Depero? Non la volevo, ma è meravigliosa altro che Caravaggio e Botticelli, tutte stronzate” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__bBIz-jYpcCeh8QYFDf2Y6LOCtl-nC8Bl7nrhzBVrh9U__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

  </script>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"CAtB8tNJpAfbdhHhwlG4sXBcyzvuUDuHACpPZdZN2x4","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-54731 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-54731" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/coronavirus-nel-primiero-quasi-tanti-positivi-che-a-trento-e-piu-che-a-rovereto-ecco-i-dati-e-dove-sono-stati-trovati-i-36-nuovi-contagi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/kaz_4.png?itok=1dwVwekN"><div class="sSt"><h2>Coronavirus, nel Primiero quasi tanti positivi che a [...]</h2></div></a><a class="sSe" href="/cronaca/2021/no-vax-e-no-green-pass-dalle-insegnanti-ai-meccanici-su-telegram-i-canali-per-chi-cerca-e-offre-lavoro-senza-certificazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/ytujkytiukyui.jpg?itok=hnQT4yGO"><div class="sSt"><h2>No vax e no green pass, dalle insegnanti ai meccanici su [...]</h2></div></a><a class="sSe" href="/cronaca/2021/il-trattore-si-sbilancia-e-si-ribalta-nella-scarpata-salvato-un-anziano-che-stava-facendo-legna-nel-bosco"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/kaz_3.png?itok=Cx_Yg4Xa"><div class="sSt"><h2>Il trattore si sbilancia e si ribalta nella scarpata. [...]</h2></div></a><a class="sSe" href="/cronaca/2021/dramma-a-riva-del-garda-si-accascia-a-terra-mentre-cammina-in-strada-morta-una-78enne-colpita-da-un-malore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/Ambulanza-generica-650x365.jpg?itok=z6ujRsrS"><div class="sSt"><h2>Dramma a Riva del Garda, si accascia a terra mentre [...]</h2></div></a><a class="sSe" href="/cronaca/2021/e-salva-la-poiana-impallinata-ritrovata-ad-aldeno-la-lipu-e-stata-liberata-ma-su-tre-rapaci-colpiti-se-ne-e-salvato-solo-uno"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/WhatsApp%20Image%202021-10-22%20at%2018.06.07.jpg?itok=WGIGgRXM"><div class="sSt"><h2>E’ salva la poiana impallinata ritrovata ad Aldeno, la [...]</h2></div></a><a class="sSe" href="/cronaca/2021/marmotte-uccise-diventano-premi-della-lotteria-organizzata-dai-cacciatori-il-wwf-succede-ogni-anno-in-alto-adige"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/img48842.png?itok=78RfrkUV"><div class="sSt"><h2>Marmotte uccise diventano premi della lotteria [...]</h2></div></a><a class="sSe" href="/cronaca/2021/covid-un-altro-anziano-morto-per-il-virus-in-trentino-ci-sono-36-nuovi-contagi-ma-anche-388-vaccinati-in-piu"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/covid-sale-l8217occupazione-delle-terapie-intensive-sicilia-all821711-1345269.jpg?itok=2ATaWExg"><div class="sSt"><h2>Covid, un altro anziano morto per il virus in Trentino. [...]</h2></div></a><a class="sSe" href="/cronaca/2021/un-te-caldo-un-posto-a-sedere-e-una-doccia-al-punto-dincontro-tornano-le-aperture-domenicali-vaccinate-160-persone-che-vivono-la-strada"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/kjubkljn.jpg?itok=wXB8B9Kq"><div class="sSt"><h2>Un tè caldo, un posto a sedere e una doccia, al Punto [...]</h2></div></a><a class="sSe" href="/cronaca/2021/lex-base-nato-sul-monte-grappa-verra-demolita-la-sindaca-era-un-obbrobrio-ora-si-pensa-a-cosa-sorgera-al-suo-posto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/247190574_1698308280378274_487495713390473776_n.jpg?itok=atMYVLuV"><div class="sSt"><h2>L'ex base Nato sul Monte Grappa verrà demolita, la [...]</h2></div></a><a class="sSe" href="/cronaca/2021/grave-frontale-tra-due-auto-le-foto-interviene-lelicottero-il-video-per-soccorrere-una-persona"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/10/kaz_1.png?itok=I_RO223U"><div class="sSt"><h2>Grave frontale tra due auto (LE FOTO). Interviene [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Al Mart è Sgarbi show tra sarcasmo e ironia: “La mostra di Depero? Non la volevo, ma è meravigliosa altro che Caravaggio e Botticelli, tutte stronzate”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Alla conferenza al Mart Sgarbi contro tutti: “La mostra di Depero non la volevo. Ho fatto di tutto per non farla”. Poi dice (non senza sarcasmo): “La mostra è meravigliosa, la più bella mai fatta”. E poi racconta: ''Ho dato per la luce al Mart e alla Casa Depero 100mila euro. Di cui almeno 20mila andranno alla Casa Depero che finalmente, dopo anni, mentre Nicoletta Boschiero (direttrice di Casa Depero ndr) pensava di invecchiare in quel museo al buio con le candele''</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/10/Fortunato_Depero%20%281%29.jpg?itok=OOG481fz" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/10/Fortunato_Depero%20%281%29.jpg?itok=OOG481fz" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>T.G.</i> <span class="op"> - 22 ottobre 2021 - 19:12</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate&url=https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>ROVERETO. </strong>Una performance? Una conferenza stampa? Difficile stabilirlo ma il presidente del Mart<strong> Vittorio Sgarbi</strong> di certo ha dato spettacolo. In questi giorni al Mart hanno aperto i battenti<strong> le mostre dedicate a Fortunato Depero</strong> e ad altri artisti del calibro di<strong> Piero Guccione, Achille Perilli e Romolo Romani. </strong>Così il museo roveretano ha organizzato una serie di eventi di presentazione, in uno di questi Sgarbi ha tirato parecchie frecciatine: <strong>“La mostra di Depero non la volevo.</strong> Ho fatto di tutto per non farla, non perché abbia nulla contro Depero che mi è simpaticissimo perché ha un temperamento simile al mio”.</p><p> </p><p>Il presidente del Mart ha detto di non aver compreso la necessità di portare Depero “da dietro l’angolo a qui”. Alla fine però, ha ammesso lo stesso Sgarbi (che prima ha definito un consigliere del Cda Silvio Cattani un “rompicog*oni), ha dovuto cedere. <strong>“Ho fatto benissimo</strong><strong> perché la mostra è meravigliosa, </strong>la più bella mostra mai fatta,<strong> </strong><strong>altro che Caravaggio o Botticelli, tutte stronzate”. </strong>Per Sgarbi la mostra di Depero “è meravigliosa, <strong>piena di falsi.</strong> Tutte cose fatte e rifatte”.</p><p> </p><p>Dopo aver ricordato di aver litigato con i due architetti Sottsass e Mendini, Sgarbi ha sottolineato: “Mentre il presidente del Consiglio ha fatto il piano economico per i prossimi 6 anni il presidente del Cda del Mart ha fatto il piano economico per i prossimi 2 mesi. <strong>Ho dato per la luce al Mart e alla Casa De</strong><strong>pero 100mila euro. </strong>Di cui almeno 20mila andranno alla Casa Depero che finalmente, dopo anni,<strong> </strong><strong>mentre Nicoletta Boschiero </strong>(direttrice di Casa Depero ndr)<strong> </strong><strong>pensava di invecchiare</strong><strong> in quel museo al buio con le candele,</strong> si illuminerà<strong> </strong>di quello che è lo spirito del Futurismo: la luce elettrica”.</p><p> </p><p>Sgarbi ha rivendicato la scelta di aver accostato al nome di Depero quello di<strong> Romani “u</strong><strong>na mente eccelsa un pittore sublime, l’opposto di Depero che non è sublime ma è pittoresco</strong><strong>.</strong> Sono le due opzioni estetiche che si contrappongono. Depero è festoso è colorato è pieno di fantasia e però è rumoroso, elettrico. L’altro invece è bianco e nero”.</p><p> </p><p>Infine Sgarbi si è detto dispiaciuto che <strong>tre mostre abbiano già abbandonato il </strong><strong>museo</strong><strong>,</strong> fra queste anche quella legata al <a href="https://www.ildolomiti.it/blog/carmine-ragozzino" target="_blank">nostro blogger</a> <strong>Carmine Ragozzino</strong> <strong>“un bravissimo giornalista di opposizione, di sinistra che odia Bisesti </strong>(assessore alla cultura ndr), che aveva fatto a Gradolo – qui il presidente del Mart viene corretto con Gardolo – <strong>aveva fatto una mostra </strong>da mettere a terra con delle persone mascherate e contemporaneamente li stessi senza maschera.<strong> Una mostra bellissima,</strong> pirandelliana, <strong>pensavo di vederla qui per i prossimi 6 anni</strong> ma è già stata smontata”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/al-mart-e-sgarbi-show-tra-sarcasmo-e-ironia-la-mostra-di-depero-non-la-volevo-ma-e-meravigliosa-altro-che-caravaggio-e-botticelli-tutte-stronzate" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-21-ottobre-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/eQMhBKTDcDM.jpg?itok=t7Ml-IqL"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 21 ottobre 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/trento-appartamento-in-centro-con-ampio-terrazzo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/298/163901c5f1bf11b190c7f1799e8928efven-07/09/2021-0941.jpg?itok=Hi_JLmqg"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Trento - Appartamento in centro con ampio terrazzo</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 135</div><div class="banner-immo-price"> €430.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/villazzano-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/228/b1777ad35e984994c89915b63e4e445bmar-03/23/2021-0923.jpg?itok=Z1QSdkRx"></div></div><div class="i-w-data"><div class="i-w-location mn"> Villazzano</div><div class="i-w-title"> Villazzano - trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 62</div><div class="banner-immo-price"> €200.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/trento-nord-3-camere-a-ultimo-piano?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/128/e73c171718d5a8a9d507328818ec613dgio-12/03/2020-0913.jpg?itok=Gh2d_Wyw"></div></div><div class="i-w-data"><div class="i-w-location mn"> Gardolo</div><div class="i-w-title"> Trento nord - 3 camere a ultimo piano</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 100</div><div class="banner-immo-price"> €190.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/agenzia-immobiliare-vende-ufficio-a-trento?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/301/66664f588e54f997165bea3f23de5ad8ven-07/09/2021-1034.JPG?itok=UdetcILD"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Agenzia immobiliare vende ufficio a Trento</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 115</div><div class="banner-immo-price"> €160.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/gardolo-locale-commerciale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/132/3b4c346472a8110d7205a16a71dbb126gio-12/03/2020-1152.jpg?itok=dS9dzAQc"></div></div><div class="i-w-data"><div class="i-w-location mn"> Gardolo</div><div class="i-w-title"> Gardolo - locale commerciale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 240</div><div class="banner-immo-price"> €1.500</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/san-martino-locale-con-canna-fumaria?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/130/9cda2733b6be333db3bd7c83a86dfc34gio-12/03/2020-1146.png?itok=jI5RVwSu"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> San Martino - locale con canna fumaria</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 35</div><div class="banner-immo-price"> €650</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/coronavirus-nel-primiero-quasi-tanti-positivi-che-a-trento-e-piu-che-a-rovereto-ecco-i-dati-e-dove-sono-stati-trovati-i-36-nuovi-contagi">Coronavirus, nel Primiero quasi tanti positivi che a Trento e più che a Rovereto: ecco i dati e dove sono stati trovati i 36 nuovi contagi </a></div><div class="widget-image"><a href="/cronaca/2021/coronavirus-nel-primiero-quasi-tanti-positivi-che-a-trento-e-piu-che-a-rovereto-ecco-i-dati-e-dove-sono-stati-trovati-i-36-nuovi-contagi"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/10/kaz_4.png?itok=XwqjhE58" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>22 ottobre - 19:35</div><div class="widget-text">Continuano ad aumentare i positivi nel comune di Primiero San Martino di Castrozza (oggi altri 3) e così si contano lo 0,88% dei residenti [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/dramma-a-riva-del-garda-si-accascia-a-terra-mentre-cammina-in-strada-morta-una-78enne-colpita-da-un-malore">Dramma a Riva del Garda, si accascia a terra mentre cammina in strada: morta una 78enne colpita da un malore</a></div><div class="widget-image"><a href="/cronaca/2021/dramma-a-riva-del-garda-si-accascia-a-terra-mentre-cammina-in-strada-morta-una-78enne-colpita-da-un-malore"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/10/Ambulanza-generica-650x365.jpg?itok=Um3vadWl" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>22 ottobre - 18:46</div><div class="widget-text">Vista la gravità della situazione da Trento si è levato in volo l’elisoccorso. Nonostante i tentativi di rianimazione, il medico d’emergenza [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/grave-frontale-tra-due-auto-le-foto-interviene-lelicottero-il-video-per-soccorrere-una-persona">Grave frontale tra due auto (LE FOTO). Interviene l'elicottero (IL VIDEO) per soccorrere una persona</a></div><div class="widget-image"><a href="/cronaca/2021/grave-frontale-tra-due-auto-le-foto-interviene-lelicottero-il-video-per-soccorrere-una-persona"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/10/kaz_1.png?itok=QQNDTmnj" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>22 ottobre - 17:00</div><div class="widget-text">Il colpo è stato talmente violento da far sbalzare indietro entrambi i veicoli. La Fiat 500 ha anche perso una ruota</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2021/video-i-pompieri-sul-tetto-per-domare-le-fiamme-che-coinvolge-un-agritur-a-montevaccino"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/pYpZMM__Ocg.jpg?itok=KWB_V0Lx"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>20 ottobre - 22:04</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/video-i-pompieri-sul-tetto-per-domare-le-fiamme-che-coinvolge-un-agritur-a-montevaccino">VIDEO. I pompieri sul tetto per domare le fiamme che coinvolge un agritur a Montevaccino</a></h2></div></div><div class="m-w-more"> <a href="video/politica/2021/il-video-i-no-vax-contro-fugatti-in-piazza-fino-a-quando-il-green-pass-non-sara-ritirato"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/xRLSM8sVqks.jpg?itok=eebE2fWN"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Politica</div>19 ottobre - 18:36</div><div class="m-w-title mn">IL VIDEO. I No Vax contro Fugatti: “In piazza fino a quando il Green pass non sarà ritirato”</div></div> </a> <a href="video/ambiente/2021/il-video-lorso-investito-si-allontana-zoppicando-la-forestale-ancora-sulle-tracce-del-plantigrado"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/5XaeP5O7gDo.jpg?itok=rNgzdqHG"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Ambiente</div>19 ottobre - 12:52</div><div class="m-w-title mn">IL VIDEO. L’orso investito si allontana zoppicando: la forestale ancora sulle tracce del plantigrado</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
