<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Mafia, Confesercenti: \u0027\u0027Tentativi di infiltrazione in Trentino, cercano punti deboli nel post-pandemia\u0027\u0027. Il questore: \u0027\u0027Attenzione alta, le organizzazioni criminali sempre più subdole e pericolose\u0027\u0027 - il Dolomiti",
            "description": "TRENTO. “Dobbiamo stare attenti, l\u0027allerta è davvero alta, i segnali ci sono già di una criminalità organizzata che sta tentando di prendersi alcune nostre attività economiche. Parlo dell\u0027alberghiero ma anche di altri settori”, così il presidente di Confesercenti, Renato Villotti, lancia l\u0027allarme sul pericolo legato alle infiltrazioni mafiose. La criminalità infatti è pronta ad approfittare della breccia aperta dalla crisi di liquidità (e dalla perdita di lavoro) innescate dalla pandemia e dall’emergenza sanitaria. - Di Giuseppe Fin",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-09-07T06:01:01+02:00",
            "dateModified": "2021-09-07T06:01:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/09/gthjtyu5r.jpg?itok=Y6NT4tza",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “Dobbiamo stare attenti, l&#039;allerta è davvero alta, i segnali ci sono già di una criminalità organizzata che sta tentando di prendersi alcune nostre attività economiche. Parlo dell&#039;alberghiero ma anche di altri settori”, così il presidente di Confesercenti, Renato Villotti, lancia l&#039;allarme sul pericolo legato alle infiltrazioni mafiose. La criminalità infatti è pronta" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/09/gthjtyu5r.jpg?itok=Y6NT4tza" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mafia, Confesercenti: &#039;&#039;Tentativi di infiltrazione in Trentino, cercano punti deboli nel post-pandemia&#039;&#039;. Il questore: &#039;&#039;Attenzione alta, le organizzazioni criminali sempre più subdole e pericolose&#039;&#039;" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" />
<meta property="og:description" content="TRENTO. “Dobbiamo stare attenti, l&#039;allerta è davvero alta, i segnali ci sono già di una criminalità organizzata che sta tentando di prendersi alcune nostre attività economiche. Parlo dell&#039;alberghiero ma anche di altri settori”, così il presidente di Confesercenti, Renato Villotti, lancia l&#039;allarme sul pericolo legato alle infiltrazioni mafiose. La criminalità infatti è pronta ad approfittare della breccia aperta dalla crisi di liquidità (e dalla perdita di lavoro) innescate dalla pandemia e dall’emergenza sanitaria...." />
<meta property="og:updated_time" content="2021-09-07T06:01:01+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/09/gthjtyu5r.jpg?itok=Y6NT4tza" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" />
<meta name="twitter:title" content="Mafia, Confesercenti: &#039;&#039;Tentativi di infiltrazione in Trentino," />
<meta name="twitter:description" content="TRENTO. “Dobbiamo stare attenti, l&#039;allerta è davvero alta, i segnali ci sono già di una criminalità organizzata che sta tentando di prendersi alcune nostre attività economiche. Parlo dell&#039;alberghiero" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/09/gthjtyu5r.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-09-07T06:01:01+02:00" />
<meta property="article:modified_time" content="2021-09-07T06:01:01+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Mafia, Confesercenti: ''Tentativi di infiltrazione in Trentino, cercano punti deboli nel post-pandemia''. Il questore: ''Attenzione alta, le organizzazioni criminali sempre più subdole e pericolose'' - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__bu9QNAP5f2FZmT7rygLwlhoffpnaSSQ8iHXm3HJkOzA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__q0Hg-C8Il0-tH4-RhWcewvCStuGUqjJgMAuphxV3N_I__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

  </script>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__fVXW8osSAGOF8JD3HgvmGi69LFF2DMkpD4G41lmAzSQ__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"lvXbqWTtlcmBJv46rtnG3VfYdKvUayngI2NjVSt47CA","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-52696 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-52696" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-3-nuovi-positivi-a-trento-e-campodenno-sono-86-i-comuni-del-contagio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/06.09.2021%20mappa.jpg?itok=GOS5OukL"><div class="sSt"><h2>Coronavirus in Trentino, 3 nuovi positivi a Trento e [...]</h2></div></a><a class="sSe" href="/cronaca/2021/trento-guasto-ai-freni-per-il-camion-delle-immondizie-che-va-a-sbattere-contro-un-muretto-e-blocca-la-strada"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/WhatsApp%20Image%202021-09-06%20at%2020.04.39.jpeg?itok=0-38l1UH"><div class="sSt"><h2>Trento, guasto ai freni per il camion delle immondizie [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-lapss-e-la-pat-in-fase-di-normalizzazione-la-situazione-sanitaria-dei-ragazzi-che-frequentavano-la-colonia-di-cesenatico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/San-Vito-di-Pergine_imagefullwide_0.jpg?itok=qoxzRPfe"><div class="sSt"><h2>Coronavirus, l'Apss e la Pat: ''In fase di [...]</h2></div></a><a class="sSe" href="/cronaca/2021/perde-il-controllo-del-quad-e-si-ribalta-60enne-si-ferisce-alla-schiena-e-alle-anche-recuperato-dal-soccorso-alpino"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/imgsfe.png?itok=sVm4hkjx"><div class="sSt"><h2>Perde il controllo del quad e si ribalta, 60enne si [...]</h2></div></a><a class="sSe" href="/cronaca/2021/svolta-nelle-indagini-sullomicidio-di-chiara-ugolini-arrestato-il-vicino-di-casa-emanuele-impellizzeri"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/324123_245718938807738_1375827751_o.jpg?itok=KYJJgj4h"><div class="sSt"><h2>Svolta nelle indagini sull’omicidio di Chiara Ugolini: [...]</h2></div></a><a class="sSe" href="/cronaca/2021/europei-di-ciclismo-drive-through-vaccinale-chiuso-per-due-giorni-orari-e-accessi-modificati-anche-per-i-tamponi-sabato-torna-lopen-day-a-san-vincenzo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/euro_0.jpg?itok=SpmRhwIH"><div class="sSt"><h2>Europei di ciclismo, drive through vaccinale chiuso per [...]</h2></div></a><a class="sSe" href="/cronaca/2021/rimorchio-carico-di-balle-di-fieno-si-ribalta-dopo-la-curva-necessaria-lautogru-per-risollevare-il-mezzo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/img832.png?itok=Cg5jooZs"><div class="sSt"><h2>Rimorchio carico di balle di fieno si ribalta dopo la [...]</h2></div></a><a class="sSe" href="/cronaca/2021/dato-per-morto-era-invece-vivo-ma-intrappolato-in-una-grotta-video-lincredibile-vicenda-di-giacomo-sacchet"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/123213.png?itok=AJ0zey-Z"><div class="sSt"><h2>Dato per morto era invece vivo ma intrappolato in una [...]</h2></div></a><a class="sSe" href="/cronaca/2021/europei-di-ciclismo-a-trento-aperta-la-caccia-al-tesoro-su-due-ruote-alla-scoperta-della-citta"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/cyclists-885609_1920.jpg?itok=Ict5jSv0"><div class="sSt"><h2>Europei di ciclismo a Trento: aperta la caccia al tesoro [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-in-trentino-17-nuovi-positivi-ma-ce-1-morto-lapss-il-decesso-riguarda-un-anziano-non-vaccinato"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/08/ospedale%20coronavirus.jpg?itok=9hKVPmRl"><div class="sSt"><h2>Coronavirus in Trentino, 17 nuovi positivi ma c'è 1 [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="n8"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Mafia, Confesercenti: &#039;&#039;Tentativi di infiltrazione in Trentino, cercano punti deboli nel post-pandemia&#039;&#039;. Il questore: &#039;&#039;Attenzione alta, le organizzazioni criminali sempre più subdole e pericolose&#039;&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Il presidente di Confesercenti Trentino, Renato Villotti, lancia l'allarme: "Abbiamo avuto già alcune richieste di aiuto. L'attenzione deve essere alta". Il nuovo questore di Trento, Alberto Francini: "In questo territorio ci sono gli anticorpi per contrastare la criminalità ma ora ci troviamo davanti a organizzazioni evolute e diventa difficile riconoscerle. E' importante fare squadra"</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/09/gthjtyu5r.jpg?itok=Y6NT4tza" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/09/gthjtyu5r.jpg?itok=Y6NT4tza" alt="" /></noscript></div></div><div class="small picCap mn op"></div></div><div id="artShare" class="mn n8"><div class="artDate"> Di <i>Giuseppe Fin</i> <span class="op"> - 07 settembre 2021 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose&url=https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" class="copy"></a> </i> </span> Condividi</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “Dobbiamo stare attenti, l'allerta è davvero alta, <strong>i segnali ci sono già di una criminalità organizzata che sta tentando di prendersi alcune nostre attività economiche</strong>. Parlo dell'alberghiero ma anche di altri settori”, così il presidente di Confesercenti, <strong>Renato Villotti</strong>, lancia l'allarme sul pericolo legato alle <strong>infiltrazioni mafiose. La criminalità infatti è pronta ad approfittare della breccia aperta dalla crisi di liquidità</strong> (e dalla perdita di lavoro) <strong>innescate dalla pandemia</strong> e dall’emergenza sanitaria.</p><p> </p><p>Durante la pandemia la criminalità organizzata non si è fermata, <strong>l’altro "virus" è stato sempre operativo ed ora, più di prima, è pronto a colpire</strong>. Dispone di liquidità immense e cerca di approfittare del momento e delle tante difficoltà che il tessuto economico sta affrontando.</p><p> </p><p>“Se analizziamo la situazione attuale – spiega a <em>ilDolomiti </em>Villotti – è stata un'estate molto buona per tutte <strong>le attività turistiche e di conseguenza anche per quelle commerciali</strong>. Ma ci sono i <strong>problemi che io definisco pregressi</strong>, ci sono le difficoltà nate con la pandemia e i tanti imprenditori che si trovano con <strong>impegni assunti che sono onerosi </strong>e allo stesso tempo ora difficili da onorare”.</p><p> </p><p>Le difficoltà riguardano un po' tutti i settori, da quello alberghiero a quello della ristorazione. “E' vero che sono stati sospesi i mutui – sottolinea il presidente di Confesercenti – è vero anche che sono state sospese le cartelle esattoriali e che a bar e ristoranti è stata sospesa la tassazione sull'occupazione del suolo pubblico eppure <strong>tutti i costi fissi avuti durante i vari lockdown ci sono e vanno pagati</strong>”.</p><p> </p><p>A livello nazionale il ministero dell’Interno, nel quinto report periodico, ha mostrato <strong>un incremento del 7% delle segnalazioni per operazioni sospette analizzate nel 2020 e un aumento del 9,7% del numero delle società colpite dai provvedimenti interdittivi antimafia</strong> nel periodo Covid rispetto all’anno precedente.</p><p> </p><p>“<strong>Anche in Trentino ci sono tentativi di infiltrazione, non sono eclatanti ma ci sono</strong>” afferma Renato Villotti. “Come Confesercenti <strong>abbiamo avuto alcune richieste di aiuto e si stanno monitorando le vendite di alcuni alberghi e di alcuni ristoranti</strong>. C'è la massima attenzione per capire chi sono gli acquirenti e anche per seguire i procedimenti e capire come andrà a finire. Purtroppo in questi casi la gente ha un po' di timore a dire che sono nei guai. Mentre ci troviamo con <strong>una criminalità che si avvicina con il guanto di velluto per poi dare la mazzata</strong>. Noi diciamo ai nostri iscritti che in caso di difficoltà, se vengono avvicinati da qualcuno che propone guadagni facili o contributi facili, di segnalarcelo che possiamo aiutare”.</p><p> </p><p>E un appello simile a tutto il tessuto economico trentino arriva anche dal <strong>nuovo questore, Alberto Francini</strong>, che proprio in questi giorni ha preso servizio. “Sicuramente il <strong>Trentino </strong>– spiega il questore a i<em>lDolomiti </em>– è una <strong>zona sana che ha gli anticorpi per combattere la criminalità</strong> ma queste <strong>infiltrazioni sono subdole e sono attente a cercare i punti deboli, anche piccoli,</strong> e a fare proposte che in alcuni casi sembrano quasi irrinunciabili. Per questo<strong> anche avendo gli anticorpi</strong> bisogna stare attenti perché <strong>questa criminalità va a cercare le persone che si trovano con l'acqua alla gola</strong>, <strong>conosce il territorio</strong>, sa benissimo dove indirizzarsi”.</p><p> </p><p>Un rischio, ribadisce il nuovo questore di Trento, Francini, che troviamo in Trentino come in altre parti d'Italia perché nessuna zona può considerarsi, da questo punto di vista, immune. “Abbiamo davanti una <strong>criminalità organizzata</strong> – afferma– <strong>ormai all'avanguardia</strong>, possiamo dire 4.0, completamente diversa da quella che il cittadino comunale pensa. Non si fa sentire, cerca il più possibile di tenere il profilo basso e così facendo si infiltra in maniera silenziosa nel tessuto economico imprenditoriale e finanziario”.</p><p> </p><p>E' ormai molto chiaro che la pandemia ha <strong>accelerato l'evoluzione già in atto della criminalità</strong>, trasformando sempre più i mafiosi in potenti imprenditori. Già negli scorsi anni le intercettazioni fatte dalla Dda in Veneto, avevano ben rilevato questa trasformazione nel nord-est. <strong>L’obiettivo delle mafie è diversificare il business, passando dall’illecito al lecito, in un "sistema" di riciclaggio che coinvolge imprese di vario livello</strong>. Proprio per questo si passa da una criminalità che in molti definiscono prevalentemente “rurale” a una mafia “4.0” e cioè tecnologicamente avanzata. E qui, nel ricco Trentino, gli appetiti delle cosche si fanno sempre più sentire. Lo dimostrano le indagini portate avanti dalle forze dell'ordine nell'operazione "Perfido", i legami con la 'ndrangheta nel settore del porfido e di come l'organizzazione fosse riuscita a infiltrarsi nel mondo imprenditoriale, associativo e talvolta politico trentino. </p><p> </p><p>“Se una persona o un imprenditore è in difficoltà – spiega Francini – può trovare con la criminalità una soluzione veloce perché le organizzazioni hanno tantissimi soldi. Sul momento risolve il suo problema ma poi la sua azienda passa dalle sue mani a quelle di altri e lui diventa solo un prestanome”. Qui l'appello che arriva dal questore al tessuto economico trentino. “Bisogna <strong>fare squadra</strong> – dichiara Francini– <strong>non smettere di denunciare,</strong> ma soprattutto capire che non possiamo rimanere da soli perché<strong> rischiamo di essere più deboli</strong>. Occorre farsi affiancare dalle associazioni di categoria e solo in questo modo l'unione fa la forza”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/mafia-confesercenti-tentativi-di-infiltrazione-in-trentino-cercano-punti-deboli-nel-post-pandemia-il-questore-attenzione-alta-le-organizzazioni-criminali-sempre-piu-subdole-e-pericolose" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-06-settembre-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/9ikVn6jPDpo.jpg?itok=QJQ_8T5y"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 06 settembre 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/martignano-2-camere-ristrutturato-a-nuovo-con-garage?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/159/8ab7e56108d381d3363839b7348647adven-01/22/2021-1052.jpg?itok=TLzb866y"></div></div><div class="i-w-data"><div class="i-w-location mn"> Martignano</div><div class="i-w-title"> Martignano - 2 camere ristrutturato a nuovo con garage</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €260.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/cristore-ampio-garageautorimessa?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/133/9f70256b3fc2c70b2dc8a351c7ef8ffbgio-12/03/2020-1157.jpg?itok=BVQ6iIqb"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> CristoRe - ampio garage/autorimessa</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 250</div><div class="banner-immo-price"> €152.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/agenzia-immobiliare-vende-ufficio-a-trento?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/301/66664f588e54f997165bea3f23de5ad8ven-07/09/2021-1034.JPG?itok=UdetcILD"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Agenzia immobiliare vende ufficio a Trento</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 115</div><div class="banner-immo-price"> €160.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/meano-recente-trilocale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/299/6e652b11e7b5e53a2ee2e008710a59e8ven-07/09/2021-1000.jpg?itok=ORRdFwWE"></div></div><div class="i-w-data"><div class="i-w-location mn"> Meano</div><div class="i-w-title"> Meano - recente trilocale</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/centro-storico-trilocale-da-sistemare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/114/f697e1bce50649f52faba88f371046e6lun-11/23/2020-1625.jpg?itok=X86ep0xW"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Centro storico - trilocale da sistemare</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 80</div><div class="banner-immo-price"> €220.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/res-immobiliare/lungadige-ampio-3-camere-a-piano-alto?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/resiimmobiliare/99/60de3da40854233e5fb704c4454bda7blun-11/23/2020-1540.jpg?itok=V6kT2QTB"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> Lungadige - ampio 3 camere a piano alto</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 120</div><div class="banner-immo-price"> €240.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/politica/2021/campionati-europei-di-ciclismo-a-trento-lassessore-failoni-strutture-ricettive-gia-piene-e-una-grande-opportunita-di-promozione-dellintero-trentino">Campionati europei di ciclismo a Trento, l'assessore Failoni: ''Strutture ricettive già piene e una grande opportunità di promozione dell'intero Trentino''</a></div><div class="widget-image"><a href="/politica/2021/campionati-europei-di-ciclismo-a-trento-lassessore-failoni-strutture-ricettive-gia-piene-e-una-grande-opportunita-di-promozione-dellintero-trentino"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/09/CAMPIONATI-EUROPEI-CICLISMO_11913.jpg?itok=DRG99V4B" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>06 settembre - 18:13</div><div class="widget-text">Sono ore frenetiche per il comitato organizzatore per garantire il massimo risultato di questa manifestazione e ridurre gli inevitabili disagi alla [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/coronavirus-in-trentino-3-nuovi-positivi-a-trento-e-campodenno-sono-86-i-comuni-del-contagio">Coronavirus in Trentino, 3 nuovi positivi a Trento e Campodenno. Sono 86 i Comuni del contagio</a></div><div class="widget-image"><a href="/cronaca/2021/coronavirus-in-trentino-3-nuovi-positivi-a-trento-e-campodenno-sono-86-i-comuni-del-contagio"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/09/06.09.2021%20mappa.jpg?itok=0zOpfm-9" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>06 settembre - 21:06</div><div class="widget-text">Trovati 17 positivi, ma è stato registrato un decesso: "Un anziano non vaccinato". Sono 17&nbsp;pazienti i pazienti in ospedale, nessuno [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/montagna/2021/montagne-prese-dassalto-la-fondazione-dolomiti-unesco-la-gestione-dei-flussi-di-traffico-sui-passi-deve-essere-condivisa-obiettivo-incentivare-la-mobilita-collettiva">Montagne prese d'assalto, la Fondazione Dolomiti Unesco: ''La gestione dei flussi di traffico sui passi deve essere condivisa: obiettivo incentivare la mobilità collettiva''</a></div><div class="widget-image"><a href="/montagna/2021/montagne-prese-dassalto-la-fondazione-dolomiti-unesco-la-gestione-dei-flussi-di-traffico-sui-passi-deve-essere-condivisa-obiettivo-incentivare-la-mobilita-collettiva"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/09/dolomiti-di-brenta_imagefullwide.jpg?itok=SD7Jsfzy" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Montagna</div>06 settembre - 18:54</div><div class="widget-text">La gestione del traffico sui passi dolomitici è stata al centro della seduta del Consiglio di amministrazione della Fondazione Dolomiti Unesco. [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/sport/2021/video-campionati-europei-di-ciclismo-a-trento-lassessore-failoni-un-grande-lavoro-del-comitato-organizzatore-e-ci-aspettiamo-ricadute-sul-lungo-periodo"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/VRK-IRLJ6lU.jpg?itok=NenQY_sm"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Sport</div>06 settembre - 18:13</div><div class="mediaTitle"><h2><a href="/video/sport/2021/video-campionati-europei-di-ciclismo-a-trento-lassessore-failoni-un-grande-lavoro-del-comitato-organizzatore-e-ci-aspettiamo-ricadute-sul-lungo-periodo">VIDEO. Campionati europei di ciclismo a Trento, l'assessore Failoni: ''Un grande lavoro del comitato organizzatore e ci aspettiamo ricadute sul lungo periodo''</a></h2></div></div><div class="m-w-more"> <a href="video/sport/2021/il-video-calcio-invasione-di-campo-di-una-decina-di-capre-giocatori-e-arbitro-perplessi-piu-calcio-agricolo-di-cosi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/UZWXd3R9lzg.jpg?itok=0bjLEn2l"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Sport</div>05 settembre - 15:58</div><div class="m-w-title mn">IL VIDEO. Calcio, invasione di campo di una decina di capre. Giocatori e arbitro perplessi: ''Più calcio agricolo di così''</div></div> </a> <a href="video/ambiente/2021/il-video-il-lupo-a-caccia-di-marmotte-sul-baldo-riuscira-nellimpresa"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/0KOcz-FHwLA.jpg?itok=aB8LAN1o"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Ambiente</div>05 settembre - 11:23</div><div class="m-w-title mn">IL VIDEO. Il lupo a caccia di marmotte sul Baldo, riuscirà nell'impresa?</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
