<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Si rompe Futura: i Verdi si staccano per avere simbolo e lista autonoma. Cattani: \u0027\u0027I cittadini non capiranno. Si indeboliscono le alleanze avversarie della destra leghista\u0027\u0027 - il Dolomiti",
            "description": "TRENTO. Sembra incredibile ma è così: i Verdi del Trentino hanno deciso che pur di avere il loro simbolo alle prossime elezioni amministrative correranno staccati da Futura con una loro lista autonoma. - Di Luca Pianesi",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-12-12T05:01:04+01:00",
            "dateModified": "2019-12-12T05:01:02+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg?itok=CpsGZv6h",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Sembra incredibile ma è così: i Verdi del Trentino hanno deciso che pur di avere il loro simbolo alle prossime elezioni amministrative correranno staccati da Futura con una loro lista autonoma. - Di Luca Pianesi" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg?itok=CpsGZv6h" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si rompe Futura: i Verdi si staccano per avere simbolo e lista autonoma. Cattani: &#039;&#039;I cittadini non capiranno. Si indeboliscono le alleanze avversarie della destra leghista&#039;&#039;" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" />
<meta property="og:description" content="TRENTO. Sembra incredibile ma è così: i Verdi del Trentino hanno deciso che pur di avere il loro simbolo alle prossime elezioni amministrative correranno staccati da Futura con una loro lista autonoma...." />
<meta property="og:updated_time" content="2019-12-12T05:01:02+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg?itok=CpsGZv6h" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" />
<meta name="twitter:title" content="Si rompe Futura: i Verdi si staccano per avere simbolo e lista" />
<meta name="twitter:description" content="TRENTO. Sembra incredibile ma è così: i Verdi del Trentino hanno deciso che pur di avere il loro simbolo alle prossime elezioni amministrative correranno staccati da Futura con una loro lista" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-12-12T05:01:04+01:00" />
<meta property="article:modified_time" content="2019-12-12T05:01:02+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Si rompe Futura: i Verdi si staccano per avere simbolo e lista autonoma. Cattani: ''I cittadini non capiranno. Si indeboliscono le alleanze avversarie della destra leghista'' - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_suoZENzZfmkLxNa2dElRE2my4N4o-r_dpXK9EX4J9S4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_6P3DJRFnwX4_YxtbRqGuelitqbqAhe1IRHkFTCLSWrU.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"ky3OED3wc2S_tYy1lXDVwJGoVxycSNi18E1HssnVj1Q","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-27727 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-27727" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2019/finanziaria-2020-22-fugatti-delle-promesse-elettorali-facciamo-a-meno-nella-manovra-il-trentino-che-vorremmo-tra-15-anni-0"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/sdfgsgdsgd_0.png?itok=gsI0S5yK"><div class="sSt"><h2>Finanziaria 2020-22, Fugatti: “Delle promesse [...]</h2></div></a><a class="sSe" href="/politica/2019/futura-da-la-pagella-alla-manovra-di-bilancio-targata-fugatti-il-voto-globale-una-grave-insufficienza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/44194887_1492186284246999_121020607759384576_o.jpg?itok=q0pWO0oU"><div class="sSt"><h2>Futura da la pagella alla manovra di bilancio targata [...]</h2></div></a><a class="sSe" href="/politica/2019/comunali-ala-il-patt-conferma-lappoggio-al-sindaco-soini-e-lancia-la-casa-di-autonomisti-moderati-e-civici"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ASDCWDFQWERFWERFWE.jpg?itok=IZOp77Fa"><div class="sSt"><h2>Comunali Ala, il Patt conferma l'appoggio al sindaco [...]</h2></div></a><a class="sSe" href="/politica/2019/fiom-cgil-case-itea-tolte-ai-famigliari-dei-condannati-provvedimento-da-epoca-fascista"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/74881516_1239860116204415_45715107912613888_o.jpg?itok=JbevuJf1"><div class="sSt"><h2>Fiom-Cgil: “Case Itea tolte ai famigliari dei [...]</h2></div></a><a class="sSe" href="/politica/2019/tra-i-600-sindaci-in-corteo-per-liliana-segre-anche-zambotti-di-fiave-unemozione-unica-noi-in-strada-per-una-donna-che-sta-facendo-tanto-per-il-paese"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/copertina_sindaci_milano.jpg?itok=6fUR_5Dl"><div class="sSt"><h2>Tra i 600 sindaci in corteo per Liliana Segre anche [...]</h2></div></a><a class="sSe" href="/politica/2019/fugatti-medicina-ce-anche-a-campobasso-quindi-andiamo-avanti-dallapiccola-frase-ambigua-il-molise-come-il-trentino-rende-bella-litalia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/gatto_2.png?itok=qNztLOuv"><div class="sSt"><h2>Fugatti: ''Medicina? C'è anche a Campobasso quindi [...]</h2></div></a><a class="sSe" href="/politica/2019/nuova-norma-sui-segretari-comunali-il-pd-insorge-colpo-di-mano-pochi-controlli-e-sindaci-meno-tutelati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/46511331_1958326830922024_2855960034146254848_o.jpg?itok=wZJ8qBLB"><div class="sSt"><h2>Nuova norma sui segretari comunali, il Pd insorge: [...]</h2></div></a><a class="sSe" href="/politica/2019/a22-lemendamento-conzatti-proroga-i-tempi-per-il-rinnovo-della-concessione-in-attesa-dellaccordo-trento-e-bolzano-si-dividono-quasi-30-milioni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/asdasdasd_0.jpg?itok=pCqFR5qR"><div class="sSt"><h2>A22, l'emendamento Conzatti proroga i tempi per il [...]</h2></div></a><a class="sSe" href="/politica/2019/trento-in-numeri-calano-i-reati-56-la-citta-cresce-02-ma-la-popolazione-e-sempre-piu-vecchia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202019-12-10%20at%2013.21.55.jpeg?itok=oWqhqZSu"><div class="sSt"><h2>Trento in numeri: calano i reati (-5,6%). La città [...]</h2></div></a><a class="sSe" href="/politica/2019/in-trentino-lobbiettivo-e-smantellarle-bolzano-si-fa-finanziare-dalla-regione-7-milioni-di-euro-per-le-gestioni-associate-dei-comuni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/smentita.png?itok=dqi8UYR4"><div class="sSt"><h2>In Trentino l'obbiettivo è smantellarle, Bolzano si fa [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>Si rompe Futura: i Verdi si staccano per avere simbolo e lista autonoma. Cattani: &#039;&#039;I cittadini non capiranno. Si indeboliscono le alleanze avversarie della destra leghista&#039;&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A sinistra sembra cominciato il gioco più amato di quest'area politica: la tafazziana scissione. Il partito di Boato e Coppola probabilmente conta di sfruttare l'onda lunga dei movimenti ambientalisti in Europa ma proprio nome e simbolo rischiano di renderli poco attrattivi e di legarli a vecchie logiche. Molto dispiaciuto il presidente di Futura: ''Non sarà una lista in più a darci maggiore chance di vittoria''</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg?itok=CpsGZv6h" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/44782547_1496506637148297_9057857414744768512_o_0_0.jpg?itok=CpsGZv6h" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi</i> <span class="op"> - 12 dicembre 2019 - 05:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista&url=https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sembra incredibile ma è così: i <strong>Verdi del Trentino</strong> hanno deciso che<strong> pur di avere il loro simbolo alle prossime elezioni amministrative</strong> correranno staccati da Futura <strong>con una loro lista autonoma</strong>. Insomma sembra ufficialmente aperto il gioco più amato <strong>dai partiti di centrosinistra</strong>: dividersi. La pratica ''<strong>tafazzista</strong>'' è un classico amatissimo <strong>dalle classi dirigenti di quest'area politica </strong>e il più delle volte rimane mistero incomprensibile per l'elettorato. Eppure anche questa volta, mentre la società civile <strong>si riunisce nelle piazze</strong> allontanando<strong> simboli e bandiere</strong> e trovando il proprio collante semplicemente in principi e ideali, c'è ancora chi crede che<strong> un logo e una scritta </strong>possano fare la differenza.</p><p> </p><p>Ne sono convinti, evidentemente, i <strong>Verdi </strong>che pur di poter contare sul vessillo di ''<strong>Europa Verde</strong>'', con tanto di <strong>girasole sorridente,</strong> hanno preferito rompere con chi, di fatto, li aveva portati <strong>quasi miracolosamente</strong> in consiglio provinciale (sono entrati, infatti, il frontman del movimento <strong>Paolo Ghezzi</strong> e <strong>Lucia Coppola</strong> che all'epoca era presidente del consiglio comunale a Trento eletta proprio con i Verdi), all'interno di un progetto che <strong>sembrava potesse essere un nuovo incubatore politico</strong> della società civile. Una <strong>fabbrica delle idee </strong>che riavvicinasse fette di cittadinanza che si erano allontanate, per un motivo o per l'altro, <strong>dai partiti tradizionali e riuscisse ad attrarre anche nuovi elettori </strong>e giovani di prospettiva.</p><p> </p><p>E invece, proprio <strong>l'anima più tradizionale interna a Futura</strong>, quella dei politici più navigati, quella dei Verdi, appunto, <strong>a partire da Marco Boato</strong> già deputato <strong>per cinque legislature e senatore</strong> per <strong>una</strong>, è emersa in tutta la sua forza. E mentre a<strong> Riva, ad Arco e a Pergine </strong>faticosamente si sta cercando di creare un percorso unitario, a <strong>Trento e Rovereto</strong>, e forse anche altrove, le liste saranno divise. La ragione di tale scelta, in realtà, è misteriosa e pare <strong>un primo, grande regalo, al centrodestra </strong>(il messaggio agli elettori di divisione è già un primo immediato autogol). I Verdi, forse, sperano di poter raccogliere <strong>qualche consenso in più del solito</strong> forti dell'onda lunga di <strong>Fridays for future</strong> o dei <strong>successi </strong>che i partiti ambientalisti stanno ottenendo in Europa. Ma <strong>non sarà semplice attirare i giovani</strong> con un partito che per<strong> simbolo e nome certo </strong>non spicca per freschezza. </p><p> </p><p>E poi ci sarà da capire <strong>cosa farà Lucia Coppola</strong> eletta in Provincia con Futura e anche cosa accadrà in chiave di ipotetiche alleanze: i Verdi ribadiscono di<strong> essere pronti a correre con il centrosinistra e anche con Futura </strong>ma, appunto, con lista autonoma. L'ipotesi, però, che proprio i Verdi <strong>possano restare esclusi </strong>da un'eventuale (perché ancora è tutta da vedere) coalizione di centrosinistra-autonomista (<strong>Boato era stato tra quelli che più si erano opposti</strong>, alle provinciali, alla linea Rossi presidente) potrebbe non essere solo un'ipotesi. Insomma le incognite sono tante e al momento lo strappo dei Verdi pare davvero essere una mossa di tafazziana memoria.</p><p> </p><p> </p><p>''Prendo atto con rammarico di questa decisione - spiega il presidente di <strong>Futura Piergiorgio Cattani </strong>- che ovviamente<strong> è stata presa in maniera legittima</strong> dai Verdi del Trentino. Non nego che questa scelta, fatta in nome dell’identità dei Verdi, c<strong>i indebolisce ma soprattutto non verrà capita dai cittadini e dalle cittadine che chiedono unità e messaggi nuovi </strong>(come si vede dalle “sardine”). E sicuramente indebolirà <strong>le alleanze che si contrapporranno alla destra leghista</strong>: non sarà <strong>una lista in più a darci maggiore chance di vittoria</strong>. Sperando <strong>di restare nella stessa coalizione,</strong> cosa non scontata in particolare a <strong>Rovereto</strong>. Proprio nella città della Quercia dove la situazione è ancora fluida, <strong>sarebbe paradossale ritrovarci in due coalizioni avversarie</strong>. Veramente la gente non lo capirebbe''.</p><p> </p><p> </p><p><strong>''Le istanze ambientaliste ed ecologiste</strong>, nonché quelle sull’uguaglianza sociale e sui diritti - prosegue Cattani - sono <strong>ampiamente presenti in Futura e soprattutto vengano riconosciute</strong> come presenti da chi ci guarda dall’esterno. Per questo noi, con fatica, pazienza e tenacia, abbiamo cercato di convincere che il <strong>progetto di Futura deve creare sintesi nuove, anche simbolich</strong>e. L’evidenza del simbolo dei Verdi, soprattutto a Trento e Rovereto, avrebbe significato che Futura <strong>si trasformava da progetto politico a cartello elettorale. Non potevamo accettare questo</strong>. Sicuramente resterà quanto abbiamo fatto in quest’anno, gli atti politici, le iniziative sui territori, gli eventi partecipativi. Potevamo continuare a farlo insieme ma purtroppo non è stato possibile. <strong>Vedremo cosa accadrà dopo le elezioni amministrative.</strong> Per quanto riguarda Futura formalmente non cambia nulla in quanto l’adesione è individuale, i Verdi non si sono mai sciolti in Futura e quindi la loro è una decisione fatta in piena autonomia.<strong> Politicamente si apre una nuova fase</strong>. Futura <strong>continuerà ad essere un aggregatore di forze e di soggettività politiche diverse</strong> capaci di immaginare schemi nuovi e di concretizzare progetti nuovi. Di una cosa assicuro: <strong>che Futura, a Trento come a Rovereto, senza veti né condizionamenti, farà una lista inclusiva che vuole ascoltare i movimenti e le associazioni </strong>che in questi mesi hanno riempito le nostre piazze. Loro ci contamineranno come già stanno facendo adesso''.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/politica/2019/si-rompe-futura-i-verdi-si-staccano-per-avere-simbolo-e-lista-autonoma-cattani-i-cittadini-non-capiranno-si-indeboliscono-le-alleanze-avversarie-della-destra-leghista" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-2035-del-11-dicembre" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/59vSK5SgF_o.jpg?itok=44HFoAgH"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 20.35 del 11 Dicembre</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/maltempo-inizia-a-nevicare-nel-fondovalle-primi-fiocchi-anche-a-trento-e-rovereto-diramato-lo-stato-di-attenzione-nel-bellunese">Maltempo, inizia a nevicare nel fondovalle. Primi fiocchi anche a Trento e Rovereto. Diramato lo ''Stato di attenzione'' nel bellunese </a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/dfgqwergqr.jpg?itok=4RNQIjDF"></div><div class="searchDate full mn">12 dicembre - 08:59</div><div class="artSubSmall"><p>A partire da questa mattina sta nevicando in diverse zone del Trentino, anche a quote basse. Previsto brutto tempo anche per domani&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/monte-grappa-in-fiamme-lincendio-ha-coinvolto-oltre-500-metri-di-sottobosco">Monte Grappa in fiamme, l'incendio ha coinvolto oltre 500 metri di sottobosco</a></h2></div><div class="searchDate full mn">12 dicembre - 08:38</div><div class="artSubSmall"><p>L'allarme è scattato ieri sera, sul posto sono intervenuti&nbsp;i vigili del fuoco di Bassano&nbsp;e due squadre dell’antincendio boschivo regionale</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/e-mariano-sterni-luomo-trovato-senza-vita-in-un-campo">E' Mariano Sterni l'uomo trovato senza vita in un campo </a></h2></div><div class="searchDate full mn">12 dicembre - 08:07</div><div class="artSubSmall"><p>Il ritrovamento&nbsp;del corpo senza vita è stato fatto ieri pomeriggio. L'uomo, secondo la ricostruzione fatta, sarebbe stato colpito da un malore a causa delle temperature rigide&nbsp;</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/Xfmwe474T2g.jpg?itok=4EIEMCX6"><a href="/video/cronaca/2019/il-video-incontro-tra-fuoriclasse-totti-e-spelacchio-ormai-tra-i-miti-di-roma-insieme-per-netflix" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-incontro-tra-fuoriclasse-totti-e-spelacchio-ormai-tra-i-miti-di-roma-insieme-per-netflix">IL VIDEO. Incontro tra fuoriclasse, Totti e Spelacchio (ormai tra i miti di Roma) insieme per Netflix</a></h2></div><div class="mediaDate mn op"> 11 dicembre - 10:48</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/il-video-paura-alla-sfilata-i-krampus-aggrediscono-gli-spettatori-urla-pugni-e-calci"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/MZbtxs6xh-8.jpg?itok=ycT_N4Cr"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>08 dic</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Paura alla sfilata, i Krampus aggrediscono gli spettatori. Urla, pugni e calci</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-bella-ciao-cantata-da-piazza-duomo-ripresa-dallalto"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/OSkr5dsiXMA.jpg?itok=8KHNmEKv"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>06 dic</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Bella Ciao cantata da Piazza Duomo, ripresa dall'alto</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
