<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Il colpo di fuoco minaccia val di Non, Vallagarina e Basso Sarca: “Misure emergenziali estese a tutto il Trentino” - il Dolomiti",
            "description": "VAL DI NON. - Di Tiziano Grottolo",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-07-20T11:10:36+02:00",
            "dateModified": "2020-07-20T11:14:07+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg?itok=uQyLHmww",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="VAL DI NON. - Di Tiziano Grottolo" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg?itok=uQyLHmww" />
<link rel="canonical" href="https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" />
<link rel="shortlink" href="https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il colpo di fuoco minaccia val di Non, Vallagarina e Basso Sarca: “Misure emergenziali estese a tutto il Trentino”" />
<meta property="og:url" content="https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" />
<meta property="og:description" content="VAL DI NON...." />
<meta property="og:updated_time" content="2020-07-20T11:14:07+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg?itok=uQyLHmww" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" />
<meta name="twitter:title" content="Il colpo di fuoco minaccia val di Non, Vallagarina e Basso Sarca:" />
<meta name="twitter:description" content="VAL DI NON.... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-07-20T11:10:36+02:00" />
<meta property="article:modified_time" content="2020-07-20T11:14:07+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Il colpo di fuoco minaccia val di Non, Vallagarina e Basso Sarca: “Misure emergenziali estese a tutto il Trentino” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_UL3_ldnTxJtIAASJPNmpDo7MigI0FOZJT4qhgiHyEsg.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"R0yVmUk3JetYdyRc7W9Gy0Wziu_dVwX5E5E7_ZCFK4I","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-35366 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-35366" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/ambiente/2020/in-trentino-e-allarme-per-il-colpo-di-fuoco-batterico-gia-danneggiati-molti-frutteti-e-piante-ornamentali"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/fasdv.jpg?itok=lTBfLVXD"><div class="sSt">In Trentino è allarme per il "Colpo di fuoco [...]</div></a><a class="sSe" href="/ambiente/2020/continua-la-diffusione-del-colpo-di-fuoco-ora-anche-sulle-piante-ornamentali-fem-importante-intervenire-subito-per-anticipare-ed-arrestare-la-diffusione-dellinfezione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/06/colpodi%20fuoco.png?itok=THaCM7i1"><div class="sSt">Continua la diffusione del colpo di fuoco, ora anche [...]</div></a><a class="sSe" href="/ambiente/2020/per-un-trentino-plastic-free-nasce-un-gruppo-che-organizza-battute-di-caccia-ai-rifiuti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/110887699_3097421430342154_6618799314368467248_n.jpg?itok=Az6spI9G"><div class="sSt"><h2>Per un Trentino “plastic free”: nasce un gruppo che [...]</h2></div></a><a class="sSe" href="/ambiente/2020/troppi-cervi-belluno-vuole-labbattimento-di-3324-esemplari-compresi-piccoli-e-femmine-danneggiano-lagricoltura-e-rendono-pericolose-le-strade"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/deer-5393082_1920.jpg?itok=PTpJV8mf"><div class="sSt"><h2>“Troppi cervi”, Belluno vuole l’abbattimento di [...]</h2></div></a><a class="sSe" href="/ambiente/2020/sit-in-dei-vegani-per-proteggere-jj4-orsa-condannata-a-morte-solo-per-essersi-difesa-da-due-cacciatori"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/WhatsApp%20Image%202020-07-17%20at%2012.00.13%20%281%29.jpeg?itok=OkElKIkU"><div class="sSt"><h2>Sit-in dei vegani per proteggere JJ4: “Orsa condannata [...]</h2></div></a><a class="sSe" href="/ambiente/2020/che-impatto-hanno-i-cambiamenti-climatici-su-viti-e-vino-fondazione-mach-a-capo-di-6-paesi-eu-prova-a-rispondere"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/Clima-e-viticoltura-FEM-coordina-un-progetto-che-coinvolge-sei-paesi-europei.-Al-via-il-sondaggio-in-migliaia-di-cantine_popup.jpg?itok=J4V8lUws"><div class="sSt"><h2>Che impatto hanno i cambiamenti climatici su viti e vino? [...]</h2></div></a><a class="sSe" href="/ambiente/2020/mondiali-a-cortina-anche-il-cai-veneto-lancia-lallarme-pressione-ambientale-insostenibile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/cortina%201.png?itok=JFm_OsUU"><div class="sSt"><h2>Mondiali a Cortina, anche il Cai Veneto lancia l'allarme: [...]</h2></div></a><a class="sSe" href="/ambiente/2020/illuminato-e-il-larice-della-val-de-stua-catturato-dalla-camera-di-ruggero-alberti-il-primo-premio-del-contest-scattailboscopefc2020"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/copertinapefc.png?itok=WceXE4Qp"><div class="sSt"><h2>"Illuminato": è il larice della Val de Stua "catturato" [...]</h2></div></a><a class="sSe" href="/ambiente/2020/catturato-il-lupo-che-ha-morso-una-turista-a-otranto-ispra-animale-cresciuto-in-cattivita-aveva-il-collare"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/93f418ef-c869-484e-b7b0-e86e8b51eb00.jpeg?itok=YXbvUQMT"><div class="sSt"><h2>Catturato il lupo che ha morso una turista a Otranto, [...]</h2></div></a><a class="sSe" href="/ambiente/2020/post-vaia-24-nuovi-tratti-forestali-piu-15-in-arrivo-quasi-3-chilometri-in-zona-protetta-una-spesa-da-oltre-3-milioni-di-euro"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/risarcimenti_boschi_tempesta_vaia_54871.jpg?itok=2WqfoDu-"><div class="sSt"><h2>Post-Vaia, 24 nuovi tratti forestali (più 15 in arrivo) [...]</h2></div></a><a class="sSe" href="/ambiente/2020/le-foto-cometa-neowise-la-piu-brillante-degli-ultimi-20-anni-ecco-dove-osservarla"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/700_4760.jpg?itok=YP36xOI1"><div class="sSt"><h2>LE FOTO. Cometa Neowise “La più brillante degli ultimi [...]</h2></div></a><a class="sSe" href="/ambiente/2020/uomo-e-orso-lesperta-italiana-del-canada-convivere-e-possibile-uccidere-unesemplare-non-risolve-nulla-la-soluzione-e-educare-alla-coesistenza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/07/copertona.png?itok=nBDgCSBR"><div class="sSt"><h2>Uomo e orso, l'esperta (italiana) del Canada: ''Convivere [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/ambiente">Ambiente</a></div></div><div class="artTitle"><h1>Il colpo di fuoco minaccia val di Non, Vallagarina e Basso Sarca: “Misure emergenziali estese a tutto il Trentino”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La malattia può diffondersi molto facilmente e dopo la Valsugana è stata rilevata anche in alcuni meleti di val di Non, Vallagarina e Basso Sarca (dov’è stato colpito un nespolo). La Fem mette a disposizione un numero verde per le segnalazioni e una “diagnosi in diretta”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg?itok=uQyLHmww" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/07/colpo-di-fuoco-_-colpite-piante-ornamentali_popup.jpg?itok=uQyLHmww" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Tiziano Grottolo </i> <span class="op"> - 20 luglio 2020 - 11:10</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino&url=https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>VAL DI NON. </strong><strong>Il colpo di fuoco batterico, che sta allarmando l'intera Valsugana, si sta diffondendo in altre zone della provincia di Trento </strong>(articoli <a href="https://www.ildolomiti.it/ambiente/2020/in-trentino-e-allarme-per-il-colpo-di-fuoco-batterico-gia-danneggiati-molti-frutteti-e-piante-ornamentali" target="_blank">QUI</a> e <a href="https://www.ildolomiti.it/ambiente/2020/continua-la-diffusione-del-colpo-di-fuoco-ora-anche-sulle-piante-ornamentali-fem-importante-intervenire-subito-per-anticipare-ed-arrestare-la-diffusione-dellinfezione" target="_blank">QUI</a>). È questo <strong>l’allarme lanciato dalla Fondazione Edmund Mach</strong> i cui tecnici sono costantemente impegnati nei monitoraggi. Purtroppo<strong> gli stessi tecnici hanno scoperto dei casi anche in valle di Non, Vallagarina e Basso Sarca.</strong> Considerando che il batterio, che provoca la malattia, <strong>si diffonde molto facilmente la situazione </strong><strong>è potenzialmente esplosiva, </strong>tanto che l’ufficio fitosanitario della Pat ha fatto sapere che in settimana <strong>saranno estese a tutto il territorio provinciale le misure emergenziali individuate il primo giugno per la Valsugana.</strong></p><p> </p><p>Fra i nuovi casi <strong>uno è stato individuato a Pomarolo</strong> (la varietà colpita è la Cripps Red Joya) e <strong>9 in Val di Non </strong>(varietà: Gala, Golden D., Gradisca Enjoy, Roho 3615-Evelina, Fengapi-Tessa, Fuji e Kizuri-Morgana), di questi 6 sono frutteti messi a dimora nel 2020, mentre i restanti sono impianti in produzione. In tutte le situazioni <strong>i sintomi riguardavano una parte della pianta, </strong>per cui si sono asportate alcune branchette e non è stato necessario estirpare l'intera pianta sintomatica. Nessuna segnalazione su melo è pervenuta dalle altre aree frutticole, <strong>mentre un campione sintomatico su nespolo è stato riscontrato nella zona di Arco.</strong></p><p> </p><p>In queste settimane <strong>sono stati effettuati centinaia di controlli </strong>oltre ai 234 nei punti inseriti nella rete di monitoraggio ufficiale. All’azione di sorveglianza si affianca l'attività del Laboratorio di Diagnosi Fitopatologica necessaria per verificare la presenza del batterio Erwinia amylovora, mediamente<strong> bastano 4-5 giorni per avere un risultato diagnostico. </strong>Ad oggi sono stati analizzati 162 campioni tra melo, pero, rosacee ornamentali (rosa, sorbo, cotogno, nespolo, cotognastro, biancospino, piracanta).<strong> Il 48% delle 145 analisi concluse è risultato infetto da colpo di fuoco batterico.</strong> I risultati dei monitoraggi mostrano, oltre alla diffusione su melo e pero,<strong> anche un aumento sulle specie ornamentali e spontanee trovate infette in giardini,</strong> aiuole, parchi e alberature: si tratta, <strong>soprattutto, di sorbo, nespolo, biancospino, cotogno, cotognastro, rosa.</strong></p><p> </p><p><strong>“La sorveglianza dei frutteti è di fondamentale</strong> – spiega la Fem –<strong> </strong><strong>ma anche monitorare giardini e bordure. </strong>Inoltre è o<strong>bbligatorio l’asporto delle parti vegetali colpite dalla malattia</strong> che vanno distrutte bruciandole sul posto, senza la necessità di analisi batteriologiche di conferma. Eventualmente – aggiunge la Fondazione – in attesa della bruciatura,<strong> il materiale asportato </strong><strong>non va abbandonato </strong><strong>all’aperto </strong>ma casomai chiuso in sacchi ben sigillati per non disperdere il batterio”. In più, è bene <strong>c</strong><strong>ontrollare nuovamente tutti i frutteti dopo alcuni giorni dopo</strong> il rinvenimento della malattia. Ad ogni modo<strong> la presenza di piante sintomatiche o sospette va segnalata</strong><strong> al tecnico di zona. </strong>Al termine delle operazioni di taglio e potatura è invece di fondamentale importanza la pulizia e il lavaggio con prodotti disinfettanti degli strumenti utilizzati.<br /> </p><p>Per far fronte a questa emergenza <strong>Fem e Ufficio fitosanitario della Pat</strong> hanno messo a disposizione un <strong><a href="https://fitoemergenze.fmach.it/" target="_blank">sito dedicato</a></strong> e un numero <strong>Whatsapp (335 8484120) </strong>dove <strong>inviare le fotografie dei sintomi e altre informazioni utili</strong> per il riconoscimento per ricevere in breve tempo<strong> la risposta degli esperti </strong>ed eventuali indicazioni</p><p> </p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/ambiente/2020/il-colpo-di-fuoco-minaccia-val-di-non-vallagarina-e-basso-sarca-misure-emergenziali-estese-a-tutto-il-trentino" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-18-luglio-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/nqjkh4BdRSQ.jpg?itok=cugXKVOn"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 18 luglio 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-in-trentino-4-nuovi-positivi-e-1-caso-e-riconducibile-al-cluster-di-rovereto-oggi-effettuati-70-tamponi-nellazienda-attenzionata">Coronavirus in Trentino, 4 nuovi positivi e 1 caso è riconducibile al cluster di Rovereto. Oggi effettuati 70 tamponi nell'azienda attenzionata </a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/07/29A9D33A-C418-446B-8B4D-1217FDBC613F_imagefullwide.jpg?itok=IuxXJjOH"></div><div class="searchDate full mn">20 luglio - 18:02</div><div class="artSubSmall"><div>Il totale sale a 5.511 casi e resta a 470 decessi con Covid-19 da inizio epidemia. Sono stati analizzati 512 tamponi (106 letti da Apss e 406 da Fondazione Mach), quattro i test risultati positivi. C'è un ricovero, si tratta di una donna di passaggio in Trentino, che ha partorito con quindici giorni di anticipo e che è risultata contagiata</div></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-il-24enne-che-ha-originato-il-focolaio-in-val-badia-era-il-direttore-dellassociazione-turistica-locale-ora-si-e-dimesso">Coronavirus, il 24enne che ha originato il ''focolaio'' in val Badia era il direttore dell'Associazione turistica locale, ora si è dimesso</a></h2></div><div class="searchDate full mn">20 luglio - 13:39</div><div class="artSubSmall"><p>Gli stessi carabinieri avevano riferito di "violazione sistematica della quarantena". Anche i genitori avrebbero dovuto osservare un periodo di isolamento ma invece avevano portato avanti indifferentemente la propria vita per recarsi rispettivamente in falegnameria e in una struttura ricettiva della val Badia</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2020/cronaca-di-un-disastro-annunciato-come-stampa-e-autorita-prepararono-le-violenze-i-fatti-del-g8-di-genova-compiono-19-anni">Cronaca di un disastro annunciato: come stampa e autorità prepararono le violenze. I fatti del G8 di Genova compiono 19 anni</a></h2></div><div class="searchDate full mn">20 luglio - 13:46</div><div class="artSubSmall"><p>Diciannove anni fa veniva ucciso in Piazza Alimonda, a Genova, il manifestante Carlo Giuliani. Fu l'unica vittima delle brutali violenze che sconvolsero il capoluogo ligure&nbsp;per tre giorni, tra assalti a dormitori, abusi nelle carceri e una gestione estremamente repressiva dell'ordine pubblico da parte delle diverse forze di polizia. A "preparare" le violazioni diffuse dei diritti umani fu il&nbsp;clima da psicosi creato ad hoc anche dalla stampa</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/b2A7oz6eEXM.jpg?itok=pKERztJz"><a href="/video/cronaca/2020/video-un-orso-osserva-dal-bosco-i-ciclisti-salire-i-tornanti" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/video-un-orso-osserva-dal-bosco-i-ciclisti-salire-i-tornanti">VIDEO. Un orso osserva dal bosco i ciclisti salire i tornanti</a></h2></div><div class="mediaDate mn op"> 16 luglio - 18:22</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/ambiente/2020/il-video-tormenta-di-neve-sulla-marmolada-temperature-sottozero-e-vento-fortissimo-le-immagini-di-carlo-budel"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/XNDwb_38ejQ.jpg?itok=6ENo3LHG"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Ambiente</div>12 lug</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Tormenta di neve sulla Marmolada: temperature sottozero e vento fortissimo, le immagini di Carlo Budel</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-le-fiamme-avvolgono-in-motore-della-pala-eolica-intervengono-i-vigili-del-fuoco"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/yE1UtG0m6Gw.jpg?itok=dgcDzMwv"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>11 lug</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Le fiamme avvolgono in motore della pala eolica, intervengono i vigili del fuoco</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
