<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, in Trentino sale il tasso di letalità e sui ricoveri il dato peggiore d’Italia: ospedali pieni al 71% - il Dolomiti",
            "description": "TRENTO. Con il passare delle settimane sembrerebbe rafforzarsi, almeno negli ambienti vicini alla Giunta, l’idea dello scampato pericolo: il Trentino è ancora in zona gialla e stando a quanto riferito dal presidente della Provincia Maurizio Fugatti: “I dati sostanzialmente dicono di un Rt stabile sotto la soglia critica dell’1. Se l’Rt è sotto soglia vuol dire che il contagio sta diminuendo o diminuirà nelle prossime settimane”. Eppure ciò che non viene detto è che il Trentino in questa fase non sta migliorando con la stessa velocità delle altre Regioni (QUI articolo). - Di Tiziano Grottolo",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-12-11T16:13:39+01:00",
            "dateModified": "2020-12-11T16:13:39+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/12/copertina%20definit.png?itok=OFgoGhZe",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Con il passare delle settimane sembrerebbe rafforzarsi, almeno negli ambienti vicini alla Giunta, l’idea dello scampato pericolo: il Trentino è ancora in zona gialla e stando a quanto riferito dal presidente della Provincia Maurizio Fugatti: “I dati sostanzialmente dicono di un Rt stabile sotto la soglia critica dell’1. Se l’Rt è sotto soglia vuol dire che il contagio" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/12/copertina%20definit.png?itok=OFgoGhZe" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, in Trentino sale il tasso di letalità e sui ricoveri il dato peggiore d’Italia: ospedali pieni al 71%" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" />
<meta property="og:description" content="TRENTO. Con il passare delle settimane sembrerebbe rafforzarsi, almeno negli ambienti vicini alla Giunta, l’idea dello scampato pericolo: il Trentino è ancora in zona gialla e stando a quanto riferito dal presidente della Provincia Maurizio Fugatti: “I dati sostanzialmente dicono di un Rt stabile sotto la soglia critica dell’1. Se l’Rt è sotto soglia vuol dire che il contagio sta diminuendo o diminuirà nelle prossime settimane”. Eppure ciò che non viene detto è che il Trentino in questa fase non sta migliorando con la stessa velocità delle altre Regioni (QUI articolo)...." />
<meta property="og:updated_time" content="2020-12-11T16:13:39+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/12/copertina%20definit.png?itok=OFgoGhZe" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" />
<meta name="twitter:title" content="Coronavirus, in Trentino sale il tasso di letalità e sui ricoveri il" />
<meta name="twitter:description" content="TRENTO. Con il passare delle settimane sembrerebbe rafforzarsi, almeno negli ambienti vicini alla Giunta, l’idea dello scampato pericolo: il Trentino è ancora in zona gialla e stando a quanto" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/12/copertina%20definit.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-12-11T16:13:39+01:00" />
<meta property="article:modified_time" content="2020-12-11T16:13:39+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Coronavirus, in Trentino sale il tasso di letalità e sui ricoveri il dato peggiore d’Italia: ospedali pieni al 71% - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_lRlMJP0e-ORmhwKIgfrNPF086Sew2DaiDVaFBnSqIO0.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_TEBQIJ_gwixeq8_rdLb_MadFdQc33-AGwzl9rvVM7tc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
  </script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());

                      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
          googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
                              googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
              //googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
    });

    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({
        'CONSENT_DATA_READY':
            () => __tcfapi('getTCData', 0, (data, success) => {
                setTimeout(function () {
                  Criteo.events.push(function() {
                    Criteo.RequestBidsOnGoogleTagSlots(
                          8874,
                          function() {
                              Criteo.SetDFPKeyValueTargeting();
                              googletag.pubads().refresh();
                              (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                          }, 2000);
                  });
                                    Criteo.events.push(function() {
                      Criteo.DisplayAd({
                          "zoneid": 1397968,
                          "containerid": "crt-1397968",
                          "adformat": "stickyfooter"
                      });
                  });
                  
                  googletag.enableServices();
                }, 300);
            })
    });
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_yTCa2RXav55fVNI_wUwf2R5swXmxn0IT6bcBEfF4qXQ.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-R3CvmCZEwP1RT8r5_ggszp1XCnVM3liUvvjK14ak2U.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"itznhX01QAmbPgDJh68yXcDCn0iUx6G_j_cQbaskyR8","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-41072 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-41072" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/coronavirus-il-trentino-penultimo-in-italia-per-positivi-ma-i-ricoveri-sono-oltre-6-volte-quelli-del-molise-e-piu-del-doppio-della-basilicata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/11/coeprtina.jpeg?itok=tdy1DN6G"><div class="sSt">Coronavirus, il Trentino penultimo in Italia per positivi [...]</div></a><a class="sSe" href="/politica/2020/coronavirus-fugatti-soddisfatto-incisivita-dei-contagi-in-linea-o-migliore-che-nel-resto-del-paese-ma-per-gimbe-non-e-cosi-e-sui-positivi-totali-torna-il-silenzio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/aaaaa_1.png?itok=sFIOyFQX"><div class="sSt">Coronavirus, Fugatti soddisfatto: ''Incisività dei [...]</div></a><a class="sSe" href="/cronaca/2020/laltezza-della-neve-supera-quella-di-un-uomo-per-liberare-il-tetto-del-maso-ci-vogliono-almeno-4-persone"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/kkkd.png?itok=VqgfWeHR"><div class="sSt"><h2>L'altezza della neve supera quella di un uomo. Per [...]</h2></div></a><a class="sSe" href="/cronaca/2020/il-corpo-dei-vigili-del-fuoco-di-predazzo-piange-lo-storico-magazziniere-guido-giacomelli-da-oggi-la-nostra-casa-sara-piu-vuota"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/predazzo.png?itok=8Le0IebF"><div class="sSt"><h2>Il corpo dei vigili del fuoco di Predazzo piange lo [...]</h2></div></a><a class="sSe" href="/cronaca/2020/maltempo-pericolo-valanghe-anche-sulle-piccole-dolomiti-vallarsa-e-valli-del-pasubio-chiudono-laccesso-alle-montagne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/131290979_1478342542361341_7115039858176350704_o.jpg?itok=oR3puwU1"><div class="sSt"><h2>Maltempo, pericolo valanghe anche sulle Piccole Dolomiti. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/scippa-una-signora-ma-nella-fuga-perde-il-cellulare-identificato-un-18enne-viene-denunciato-per-furto-con-strappo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/scippatore.png?itok=prQYUoII"><div class="sSt"><h2>Scippa una signora, ma nella fuga perde il cellulare. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-giornata-tragica-con-17-morti-e-364-positivi-salgono-i-ricoveri-in-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/05/coronavirus_ospedale_Fg_3_0_0.jpg?itok=i9U_hNSR"><div class="sSt"><h2>Coronavirus in Alto Adige, giornata tragica con 17 morti [...]</h2></div></a><a class="sSe" href="/cronaca/2020/il-cane-dellantidroga-va-in-agitazione-svelando-un-deposito-con-oltre-4-chili-di-marijuana-arrestato-un-33enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/marij.png?itok=c4UbDFCh"><div class="sSt"><h2>Il cane dell'antidroga va in agitazione, svelando un [...]</h2></div></a><a class="sSe" href="/cronaca/2020/sfonda-il-guard-rail-in-auto-e-si-rovescia-di-lato-il-conducente-si-da-alla-fuga-e-abbandona-il-veicolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/Photo_1607675312069.jpg?itok=6UzjBntS"><div class="sSt"><h2>Sfonda il guard-rail in auto e si rovescia di lato, il [...]</h2></div></a><a class="sSe" href="/cronaca/2020/oscurano-lo-spioncino-della-vicina-e-cercano-di-forzare-la-porta-ma-la-signora-sente-dei-rumori-e-chiama-la-polizia-arrestate-2-donne-per-tentato-furto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/unnamed.jpg?itok=L4aNrBxo"><div class="sSt"><h2>Oscurano lo spioncino della vicina e cercano di forzare [...]</h2></div></a><a class="sSe" href="/cronaca/2020/addio-a-jole-garzetti-si-e-spenta-la-coordinatrice-della-cartitas-una-vita-dedicata-agli-altri-una-persona-speciale-per-la-nostra-comunita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/garzetti_lavis.jpg?itok=2DR4dJdX"><div class="sSt"><h2>Addio a Jole Garzetti, si è spenta la coordinatrice [...]</h2></div></a><a class="sSe" href="/cronaca/2020/le-immagini-maltempo-il-sindaco-di-livinallongo-vieta-le-escursioni-sulla-neve-per-pericolo-valanghe-diversi-ancora-gli-sfollati"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/12/livinall.png?itok=Yn6_vUI9"><div class="sSt"><h2>LE IMMAGINI. Maltempo, il sindaco di Livinallongo vieta [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="n8"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus, in Trentino sale il tasso di letalità e sui ricoveri il dato peggiore d’Italia: ospedali pieni al 71%</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Nella seconda ondata in Trentino le terapie intensive non sono mai state così piene, oltre il 50% dei posti letto sono occupati. Il tasso di mortalità degli ultimi 30 giorni ha raggiunto il 4,2%. Inoltre, mentre a livello nazionale molti indicatori migliorano i dati trentini stanno addirittura peggiorando </p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/12/copertina%20definit.png?itok=OFgoGhZe" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/12/copertina%20definit.png?itok=OFgoGhZe" alt="" /></noscript></div></div><div class="small picCap mn op"></div></div><div id="artShare" class="mn n8"><div class="artDate"> Di <i>Tiziano Grottolo</i> <span class="op"> - 11 dicembre 2020 - 16:13</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71&url=https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" class="copy"></a> </i> </span> Condividi</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO. </strong>Con il passare delle settimane sembrerebbe rafforzarsi, almeno <a href="https://www.ildolomiti.it/politica/2020/guglielmi-in-aula-attacca-il-dolomiti-e-i-cittadini-che-hanno-chiesto-trasparenza-sui-dati-e-intanto-in-trentino-la-situazione-resta-difficile" target="_blank">negli ambienti vicini alla Giunta,</a> <strong>l’idea dello scampato pericolo: </strong>il Trentino è ancora in zona gialla e stando a <a href="https://www.ildolomiti.it/politica/2020/coronavirus-fugatti-sugli-spostamenti-i-comuni-del-trentino-non-sono-metropoli-ci-auspichiamo-che-dal-governo-ci-sia-unapertura-reale" target="_blank">quanto riferito</a> dal presidente della Provincia Maurizio Fugatti:<strong> </strong><strong>“I </strong><strong>dati sostanzialmente dicono di un Rt stabile </strong>sotto la soglia critica dell’1. Se l’Rt è sotto soglia vuol dire che<strong> il contagio sta diminuendo o diminuirà nelle prossime settimane”.</strong> Eppure ciò che non viene detto è che <strong>il Trentino in questa fase non sta migliorando</strong> con la stessa velocità delle altre Regioni (<a href="https://www.ildolomiti.it/politica/2020/coronavirus-fugatti-soddisfatto-incisivita-dei-contagi-in-linea-o-migliore-che-nel-resto-del-paese-ma-per-gimbe-non-e-cosi-e-sui-positivi-totali-torna-il-silenzio" target="_blank">QUI</a> articolo).</p><p> </p><p>Anzi, <strong>alcuni dati</strong> (peraltro fra i più significativi)<strong> stanno persino peggiorando.</strong> È il caso del <strong>tasso di letalità calcolato</strong> dal Ministero della Salute <strong>su gli ultimi 30 giorni</strong>: che ha raggiunto il<strong> 4,2%</strong> (259 decessi su 6.177 contagi), il secondo dato più alto d’Italia (la media nazionale è al 2,6%) surclassato solo dalla Valle d’Aosta. Quest’ultimo dato è stato rilevato il 10 dicembre, mentre<strong> il 28 novembre</strong> la stessa percentuale<strong> si fermava al 2,9%</strong> (<a href="https://www.ildolomiti.it/cronaca/2020/coronavirus-il-trentino-penultimo-in-italia-per-positivi-ma-i-ricoveri-sono-oltre-6-volte-quelli-del-molise-e-piu-del-doppio-della-basilicata" target="_blank">QUI</a> articolo). Un <strong>eccesso di mortalità rilevato pure dall’Istat </strong>e, per il 2020, stimato in <strong>un incremento del 17,2% </strong>rispetto alla media registrata nello stesso periodo fra il 2015 e il 2019 (<a href="https://www.ildolomiti.it/cronaca/2020/coronavirus-listat-certifica-nel-2020-in-trentino-i-decessi-sono-aumentati-del-172-e-il-secondo-incremento-piu-alto-in-italia" target="_blank">QUI</a> articolo).</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="71974" data-media-element="1" height="710" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/TI%20e%20ricoveri%20raffronto%2010%20dicembre.png" width="1584" /></div></p><p> </p><p>Lo stesso si può dire dei posti in letto occupati in terapia intensiva e dei ricoverati con sintomi. Con i dati aggiornati al 10 dicembre <strong>la Provincia di Trento ha fatto registrare il dato peggiore d’Italia</strong> per quanto riguarda <strong>il rapporto fra i p</strong><strong>azienti Covid-19 ricoverati con sintomi e la capienza </strong>degli ospedali trentini che sono<strong> occupati al 71,4%. </strong>Non va meglio per <strong>i posti letto occupati nelle terapie intensive, </strong>ormai <strong>piene al 53,3% </strong>(il secondo dato peggiore del Paese, superato solo dalla Lombardia). La<strong> soglia critica</strong> fissata dal Ministero della Salute è <strong>una capienza del 30%.</strong> Anche in questo caso il confronto con il 28 novembre<strong> evidenzia un peggioramento:</strong> i pazienti Covid-19 ricoverati occupavano il 66,9% dei posti letto mentre quelli in terapia intensiva raggiungevano il 46,7%.</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="71975" data-media-element="1" height="1154" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/tab%201.jpg" width="982" /></div></p><p> </p><p>Raffrontando<strong> il dato trentino sull’occupazione delle terapie intensive con la media nazionale</strong> emerge un contrasto evidente: quando <strong>la media nazionale inizia a calare</strong> (intorno al 4 dicembre)<strong> quella Trentina aumenta addirittura,</strong> rimanendo poi stabile nei giorni a seguire mentre quella nazionale prosegue la sua discesa. Una disparità che si mostra in maniera ancora più palese analizzando<strong> il rapporto fra capienza e numero di ricoverati per Covid-19 in area non critica:</strong> la media <strong>trentina</strong> stabile da alcuni giorni si attesta al<strong> 71%</strong>,<strong> quella italiana è in calo al 44%.</strong> Insomma questa la fotografia mostrata dai dati ufficiali che coccia inevitabilmente la lettura dell’emergenza proposta in conferenza stampa.</p><p> </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="4" data-fid="71977" data-media-element="1" height="1448" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/dsadasd.png" width="1562" /></div></p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/coronavirus-in-trentino-sale-il-tasso-di-letalita-e-sui-ricoveri-il-dato-peggiore-ditalia-ospedali-pieni-al-71" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-09-dicembre-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/E9RgN38c47c.jpg?itok=UPYIrBZu"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 09 dicembre 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/laltezza-della-neve-supera-quella-di-un-uomo-per-liberare-il-tetto-del-maso-ci-vogliono-almeno-4-persone">L'altezza della neve supera quella di un uomo. Per liberare il tetto del maso ci vogliono almeno 4 persone</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/12/kkkd.png?itok=6hnbpa8E"></div><div class="searchDate full mn">11 dicembre - 16:58</div><div class="artSubSmall"><p>Una foto proveniente dal Tirolo orientale dà idea di quanta neve sia caduta in questi giorni sulle Alpi orientali. In quattro infatti sono dovuti salire sul tetto di un maso per liberarlo da un accumulo di quasi 2 metri e mezzo</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/il-corpo-dei-vigili-del-fuoco-di-predazzo-piange-lo-storico-magazziniere-guido-giacomelli-da-oggi-la-nostra-casa-sara-piu-vuota">Il corpo dei vigili del fuoco di Predazzo piange lo storico magazziniere Guido Giacomelli. "Da oggi la nostra casa sarà più vuota"</a></h2></div><div class="searchDate full mn">11 dicembre - 16:36</div><div class="artSubSmall"><p>Si è spento all'età di 65 anni Guido Giacomelli, storico magazziniere del Corpo dei vigili del fuoco volontari di Predazzo. Commosso il saluto dei compagni. "Sei e sarai sempre un esempio da seguire per le nuove generazioni. Da oggi la nostra casa sarà più vuota"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2020/i-manifesti-antiabortisti-saranno-rimossi-ianeselli-le-donne-di-questa-citta-non-si-fanno-intimidire">I manifesti antiabortisti saranno rimossi, Ianeselli: “Le donne di questa città non si fanno intimidire”</a></h2></div><div class="searchDate full mn">11 dicembre - 15:29</div><div class="artSubSmall"><p align="justify" lang="it-IT"><font face="Times New Roman, serif">L’associazione “Pro Vita &amp; Famiglia” paragona la pillola abortiva Ru486 al veleno ma il sindaco di Trento farà rimuovere le pubblicità. Ianeselli: “Dicono di essere dalla parte delle donne, ma vogliono decidere per loro. I manifesti comparsi in questi giorni sono subdolamente violenti e menzogneri”</font></p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/H_ZWmIgPG9I.jpg?itok=vcovCJgx"><a href="/video/ambiente/2020/il-video-mamma-orsa-gioca-con-i-suoi-cuccioli-sulla-neve-le-incredibili-immagini-dal-brenta" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Ambiente</div><div class="mediaTitle"><h2><a href="/video/ambiente/2020/il-video-mamma-orsa-gioca-con-i-suoi-cuccioli-sulla-neve-le-incredibili-immagini-dal-brenta">IL VIDEO. Mamma orsa gioca con i suoi cuccioli sulla neve: le incredibili immagini dal Brenta</a></h2></div><div class="mediaDate mn op"> 09 dicembre - 11:53</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/il-video-gasolio-e-generatori-arrivano-nella-notte-tra-muri-di-neve-e-strade-bloccate-la-macchina-dei-soccorsi-sempre-operativa"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/6NeP7NTWFjQ.jpg?itok=_PyxYKam"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>09 dic</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Gasolio e generatori arrivano nella notte tra muri di neve e strade bloccate. La macchina dei soccorsi sempre operativa</h2></div></div> </a> <a class="artmini" href="/video/societa/2020/il-video-la-campionessa-beatrice-scartezzini-tra-web-sport-e-studio-in-tempi-di-lockdown-al-microfono-di-francesco-bindi"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Lhr9-SX05Rw.jpg?itok=2drXppQl"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Società</div>08 dic</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. La campionessa Beatrice Scartezzini tra web, sport e studio, in tempi di lockdown, al microfono di Francesco Bindi</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function ($) {
Drupal.behaviors.lazyloader = {
attach: function (context, settings) {
$("img[data-src]").lazyloader({distance: 0, icon: "" });
}
};
}(jQuery));
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
