<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, obbligo di mascherine e guanti nei supermercati: 150mila saranno distribuite dagli stessi esercizi commerciali - il Dolomiti",
            "description": "- Di Tiziano Grottolo",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-04-05T20:00:48+02:00",
            "dateModified": "2020-04-05T21:15:32+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/04/Fugatti-2_imagefullwide.png?itok=liy0CiH3",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="- Di Tiziano Grottolo" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/04/Fugatti-2_imagefullwide.png?itok=liy0CiH3" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, obbligo di mascherine e guanti nei supermercati: 150mila saranno distribuite dagli stessi esercizi commerciali" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" />
<meta property="og:description" content="..." />
<meta property="og:updated_time" content="2020-04-05T21:15:32+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/04/Fugatti-2_imagefullwide.png?itok=liy0CiH3" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" />
<meta name="twitter:title" content="Coronavirus, obbligo di mascherine e guanti nei supermercati: 150mila" />
<meta name="twitter:description" content="... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/04/Fugatti-2_imagefullwide.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-04-05T20:00:48+02:00" />
<meta property="article:modified_time" content="2020-04-05T21:15:32+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Coronavirus, obbligo di mascherine e guanti nei supermercati: 150mila saranno distribuite dagli stessi esercizi commerciali - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_UL3_ldnTxJtIAASJPNmpDo7MigI0FOZJT4qhgiHyEsg.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"MdULqJSDGtEfde46sA9CEfywp8XVXb0NgkR7K7xdKfQ","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-31528 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-31528" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/si-perde-e-si-blocca-sopra-salti-di-roccia-a-1700-metri-un-escursionista-soccorso-dallelicottero-ai-tempi-del-coronavirus"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/SUEM-elicottero.png?itok=RyBfUVoo"><div class="sSt"><h2>Si perde e si blocca sopra salti di roccia a 1.700 metri. [...]</h2></div></a><a class="sSe" href="/cronaca/2020/lorso-m49-continua-la-sua-ricerca-di-cibo-e-mette-a-soqquadro-una-malga-tra-folgaria-e-besenello"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/8e013a4c5d0a4c61a59bde31f07252d3_XL.jpg?itok=8fZl4d9X"><div class="sSt"><h2>L'orso M49 continua la sua ricerca di cibo e mette a [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-veneto-altri-15-decessi-zaia-riaprire-le-chiese-per-pasqua-la-questione-e-importante-ma-non-si-puo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/03/coronavirus_1.jpg?itok=SgycHYed"><div class="sSt"><h2>Coronavirus in Veneto, altri 15 decessi. Zaia: ''Riaprire [...]</h2></div></a><a class="sSe" href="/cronaca/2020/le-foto-coronavirus-nonostante-le-restrizioni-ce-chi-sfida-la-quarantena-sciare"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/copertina%20-%20Copia.jpeg?itok=LWNs7X7W"><div class="sSt"><h2>Le FOTO. Coronavirus, nonostante le restrizioni c’è [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-trentino-il-capoluogo-verso-i-30-morti-dallinizio-dellepidemia-45-decessi-tra-ledro-e-arco-ci-sono-7-nuovi-casi-a-predazzo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/mappa%20trento%2005.04.2020_0.jpg?itok=9hHiWTpY"><div class="sSt"><h2>Coronavirus in Trentino, il capoluogo verso i 30 morti [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-trentino-altri-7-morti-e-oltre-3-mila-contagi-sono-58-i-nuovi-casi-da-domani-parte-la-possibilita-di-chiedere-il-bonus-alimentare"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/9AC263F6-6BE2-4759-B9B4-D51B4CFD75D6_imagefullwide.jpg?itok=x2Iu4dF5"><div class="sSt"><h2>Coronavirus in Trentino, altri 7 morti e oltre 3 mila [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-ancora-un-lutto-tra-i-frati-cappuccini-muore-emerito-senoner"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/91982313_3648397705231378_8366305785315065856_o.jpg?itok=TT_jl9xW"><div class="sSt"><h2>Coronavirus, ancora un lutto tra i frati cappuccini, [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-32-le-vittime-a-bolzano-13-a-castelrotto-e-3-da-fuori-provincia-i-decessi-per-comune"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/sanmaurizio.png?itok=_2m63P78"><div class="sSt"><h2>Coronavirus in Alto Adige, 32 le vittime a Bolzano, 13 a [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-in-alto-adige-crescono-bolzano-e-appiano-castelrotto-e-bressanone-guarda-come-si-evolve-il-contagio"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/mappa%20alto%20adige%2005.04.2020.jpg?itok=irtQr8CM"><div class="sSt"><h2>Coronavirus in Alto Adige, crescono Bolzano e Appiano, [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-il-video-degli-studenti-di-infermieristica-per-dire-grazie-a-infermieri-e-medici-aiutateci-a-condividere-questo-messaggio-di-conforto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/04/late_0.png?itok=WNz0HOQ7"><div class="sSt"><h2>Coronavirus, il VIDEO degli studenti di Infermieristica [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus, obbligo di mascherine e guanti nei supermercati: 150mila saranno distribuite dagli stessi esercizi commerciali</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La Pat ha consegnato ai supermercati 150mila mascherine che saranno distribuite ai clienti prima di entrare. Fugatti: “A breve scatterà l’obbligo di indossarle all’interno dei negozi, non sono usa e getta possono essere riutilizzate”. Via libera anche per le domande del “bonus alimentare”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/04/Fugatti-2_imagefullwide.png?itok=liy0CiH3" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/04/Fugatti-2_imagefullwide.png?itok=liy0CiH3" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Tiziano Grottolo </i> <span class="op"> - 05 aprile 2020 - 20:00</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali&url=https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO. </strong>Stiamo andando verso una fase di stabilizzazione per quanto riguarda i contagi? Probabilmente è presto per rispondere dal momento che <strong>anche oggi sono stati registrati 7 decessi e 58 nuovi positivi,</strong> con 80 pazienti ancora ricoverati in terapia intensiva. Proprio per questo, secondo il presidente della Pat, <strong>Maurizio Fugatti,</strong> è il momento di <strong>“tenere alta la guardia, </strong>se allentiamo la presa – ha affermato – poi ripartono i contagi, <strong>dobbiamo essere consci che non siamo ancora di fronte alla soluzione della malattia”.</strong></p><p> </p><p>In questo senso <strong>da martedì 7 aprile scatterà l’obbligo di indossare guanti e mascherine all’interno dei negozi, dagli alimentari alle farmacie (qui in teoria non dovrebbero essere necessari i guanti). </strong>Se per i guanti basteranno quelli già presenti all'interno degli alimentari, domani, 6 aprile,<strong> la Pat distribuirà ai supermercati 150mila mascherine che saranno disponibili per clienti </strong>(e dipendenti) <strong>ai quali saranno consegnate prima di entrare.</strong> “Queste mascherine non sono usa e getta – ha affermato Fugatti – pertanto <strong>non bisogna gettarle ma potranno essere riutilizzate”.</strong></p><p> </p><p>Più preciso<strong> Parolo Bordon,</strong> direttore generale dell’Apss: <strong>“Un conto è l’utilizzo tecnico che ne viene fatto dai sanitari, un altro è chi usa la mascherina per andare al supermercato, l’importante è che una volta utilizzata non la si ceda a un altro famigliare”. </strong>Quindi stando a quanto affermato in conferenza stampa le mascherine “per i civili” possono essere riutilizzate, questo però non vale per i sanitari: <strong>“Se il dispositivo è conservato con le modalità corrette</strong> – sottolinea Bordon – <strong>può essere riutilizzato, </strong>ad esempio possono essere pulite o sanificate con dell’alcol”.  </p><p> </p><p>È lo stesso direttore di Apss ha specificare che <strong>“la Protezione civile garantirà a ogni persona trentina delle mascherine che, nel caso in cui entrino in un negozio, dovranno essere indossate anche dai bambini”.</strong> Per quanto riguarda la distribuzione “porta a porta” delle mascherine il<strong> presidente della Pat ha detto che domani si incontrerà con i sindaci e ispettori dei vigili del fuoco per definire i dettagli dell’operazione.</strong> È possibile anticipare che con ogni probabilità la Pat le metterà a disposizione dei pompieri che a loro volta, coordinandosi con i comuni, si occuperanno della distribuzione.<strong> Resta da risolvere il nodo dei non residenti,</strong> ovvero quelle persone che sono arrivate in Trentino prima dei divieti e che si trovano nelle seconde case: non è chiaro in che modo avranno accesso alle mascherine se saranno distribuite anche a loro o se dovranno affidarsi ai supermercati.</p><p> </p><p>Detto questo, <strong>da domani sarà possibile, tramite il sito della Provincia, presentare le domande per ottenere il bonus alimentar</strong>e (<a href="https://www.ildolomiti.it/cronaca/2020/coronavirus-ce-il-bonus-alimentare-ecco-come-chiedere-il-contributo-a-quanto-ammonta-chi-puo-fare-la-domanda-e-dove" target="_blank">QUI</a> tutto quello che c'è da sapere). <strong>“Sarà un modo per aiutare le famiglie che non hanno ricevuto lo stipendio”</strong>, ha detto l’assessora alla sanità <strong>Stefania Segnana.</strong> Se non fosse possibile compilare la domanda online sarà possibile chiedere supporto agli uffici periferici della Pat. Nel frattempo Segnana ha fatto sapere che gli interventi del servizio “resta a casa passo io” sono stati oltre 2500.</p><p> </p><p>Sul fronte sanitario arrivano anche buone notizie, sono a<strong>rrivati in Trentino 4 infermieri </strong>(originari di Potenza, Cagliari, Firenze e Cosenza) p<strong>er dar man forte nelle Rsa.</strong> Quest’oggi è stato anche definito il<strong> protocollo tramite il quale Oss, Osa e Ota che non fanno già parte dell’Azienda sanitaria potranno, su base volontaria, chiedere di lavorare nelle Apsp </strong>che in questo momento sono in difficoltà con il personale.</p><p> </p><p>Dal canto suo <strong>Bordon ha voluto sottolineare come questa sia stata una settimana decisiva per la tenuta del sistema sanitario trentino: </strong>“Abbiamo superato questa fase, le nostre strutture hanno retto al picco di contagi registrato fra il 22 e 24 marzo”. Su 100 posti disponibili attualmente i letti di rianimazione occupati sono circa 80, un numero comunque significativo che per Bordon<strong> “dimostra quanto gravemente il virus ha colpito la popolazione”. </strong>Se la situazione resta questa, progressivamente <strong>si potrà anche iniziare a riprogrammare le attività chirurgiche, che in questo momento sono limitate agli interventi di urgenza o di tipo oncologico.</strong> Ultimo dato riguarda i tamponi:<strong> </strong>dall’inizio dell’epidemia ne sono stati fatti circa 12mila, <strong>“da domani, grazie al Cibio, dovrebbe partire una produzione significativa che ci permetterà di aumentare il numero di tamponi a nostra disposizione”,</strong> ha concluso il direttore di Apss.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/coronavirus-obbligo-di-mascherine-e-guanti-nei-supermercati-150mila-saranno-distribuite-dagli-stessi-esercizi-commerciali" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-05-marzo-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/QbJWxuXAcao.jpg?itok=lICSd38S"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 05 marzo 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/lorso-m49-continua-la-sua-ricerca-di-cibo-e-mette-a-soqquadro-una-malga-tra-folgaria-e-besenello">L'orso M49 continua la sua ricerca di cibo e mette a soqquadro una malga tra Folgaria e Besenello</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/04/8e013a4c5d0a4c61a59bde31f07252d3_XL.jpg?itok=mRKrpz07"></div><div class="searchDate full mn">05 aprile - 21:58</div><div class="artSubSmall"><div>Il sindaco, Michael Rech, ricevuta conferma dal Servizio foreste e fauna della Provincia, ha provveduto a informare la popolazione. Le tracce del plantigrado sono state rinvenute sul territorio comunale e ha messo a soqquadro malga Valli per spostarsi verso Scanuppia</div></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-in-trentino-il-capoluogo-verso-i-30-morti-dallinizio-dellepidemia-45-decessi-tra-ledro-e-arco-ci-sono-7-nuovi-casi-a-predazzo">Coronavirus in Trentino, il capoluogo verso i 30 morti dall'inizio dell'epidemia, 45 decessi tra Ledro e Arco. Ci sono 7 nuovi casi a Predazzo</a></h2></div><div class="searchDate full mn">05 aprile - 19:03</div><div class="artSubSmall"><p>L'aggiornamento di Provincia e Apss: 1.643 in isolamento domiciliare, 311 in Rsa mentre i casi complessivi riguardano 758 persone, 151 nelle case di cura e 15 in strutture intermedie. Sono 306 i pazienti ricoverati senza ventilazione, 46 in ventilazione semi-invasiva e 80 in ventilazione invasiva. Sono invece 10 i guariti e 263 i guariti clinicamente</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/le-foto-coronavirus-nonostante-le-restrizioni-ce-chi-sfida-la-quarantena-sciare">Le FOTO. Coronavirus, nonostante le restrizioni c’è chi sfida la quarantena sciare?</a></h2></div><div class="searchDate full mn">05 aprile - 19:22</div><div class="artSubSmall"><p>In questi giorni stanno arrivando numerose segnalazioni circa la presenza di alcuni irriducibili che, in barba alle restrizioni, continuerebbero ad andare a sciare</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/efwyH6bwdM8.jpg?itok=lXLuy2L8"><a href="/video/cronaca/2020/video-coronavirus-viaggio-col-drone-sopra-campitello-di-fassa-uno-dei-centri-con-piu-contagi-e-blindata-da-sabato" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/video-coronavirus-viaggio-col-drone-sopra-campitello-di-fassa-uno-dei-centri-con-piu-contagi-e-blindata-da-sabato">VIDEO. Coronavirus, viaggio col drone sopra Campitello di Fassa (uno dei centri con più contagi e ''blindata'' da sabato)</a></h2></div><div class="mediaDate mn op"> 05 aprile - 13:58</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/video-le-impressionanti-immagini-dallinterno-della-terapia-intensiva-di-rovereto-la-prima-linea-contro-il-coronavirus"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/PHVLDiHbSo0.jpg?itok=dfltXi-1"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>04 apr</div><div class="mediaTitle smallTitle fa"><h2>VIDEO. Le impressionanti immagini dall'interno della terapia intensiva di Rovereto, la prima linea contro il coronavirus</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-sono-fuggiti-dalle-segrete-di-piazza-dante-mae-adesso-vi-togliamo-la-casa-itea-lepisodio-4-della-saga-degli-incredibili-doppiati-in-dialetto-da-una-famiglia-trentina"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Mz8ZEvZlJcg.jpg?itok=sbNhXo1B"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>04 apr</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Sono fuggiti dalle segrete di piazza Dante ma..."E adesso vi togliamo la casa Itea". L'episodio 4 della saga degli Incredibili doppiati in dialetto da una famiglia trentina</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
