<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Sospendere la Trento-Bondone? Primon: “Assurdo, è un\u0027iniziativa dal grande valore storico e con un importante ritorno economico per il territorio” - il Dolomiti",
            "description": "TRENTO. “Agli inizi degli anni \u002790 insieme ad una amico abbiamo organizzato una raccolta firme per ripristinare la Trento-Bondone: in 10 giorni furono circa 24mila i cittadini a firmare. Stiamo parlando di un\u0027iniziativa dal grandissimo valore storico per tutto il Trentino e che porta un importante ritorno economico sul territorio”. - Di Filippo Schwachtje",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-07-07T16:57:48+02:00",
            "dateModified": "2021-07-07T16:58:40+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/07/paolo_primon.jpg?itok=ALFOZW2s",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “Agli inizi degli anni &#039;90 insieme ad una amico abbiamo organizzato una raccolta firme per ripristinare la Trento-Bondone: in 10 giorni furono circa 24mila i cittadini a firmare. Stiamo parlando di un&#039;iniziativa dal grandissimo valore storico per tutto il Trentino e che porta un importante ritorno economico sul territorio”. - Di Filippo Schwachtje" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/07/paolo_primon.jpg?itok=ALFOZW2s" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sospendere la Trento-Bondone? Primon: “Assurdo, è un&#039;iniziativa dal grande valore storico e con un importante ritorno economico per il territorio”" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" />
<meta property="og:description" content="TRENTO. “Agli inizi degli anni &#039;90 insieme ad una amico abbiamo organizzato una raccolta firme per ripristinare la Trento-Bondone: in 10 giorni furono circa 24mila i cittadini a firmare. Stiamo parlando di un&#039;iniziativa dal grandissimo valore storico per tutto il Trentino e che porta un importante ritorno economico sul territorio”...." />
<meta property="og:updated_time" content="2021-07-07T16:58:40+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/07/paolo_primon.jpg?itok=ALFOZW2s" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" />
<meta name="twitter:title" content="Sospendere la Trento-Bondone? Primon: “Assurdo, è un&#039;iniziativa dal" />
<meta name="twitter:description" content="TRENTO. “Agli inizi degli anni &#039;90 insieme ad una amico abbiamo organizzato una raccolta firme per ripristinare la Trento-Bondone: in 10 giorni furono circa 24mila i cittadini a firmare. Stiamo" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/07/paolo_primon.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-07-07T16:57:48+02:00" />
<meta property="article:modified_time" content="2021-07-07T16:58:40+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Sospendere la Trento-Bondone? Primon: “Assurdo, è un'iniziativa dal grande valore storico e con un importante ritorno economico per il territorio” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__d5oX6_E3yY37Hl9d40YxC5Gn_Sz-Jsaxo9Pw51CKcQ8__T5elYGQJ2JwySCEf19aydiR_ezdPQfPzB5gSFdxDMGQ__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__W58cb5m_Ua_DHhbKo0wO5c2Nh2ZKvqLnY-_mjK3N6IE__rHwRkktFk-24KRYZCPSSu_xQRj7rqPqBVg_ziDOs6Sw__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

  </script>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__77NrcMuVbf5eoa7wphKG-qv5Sj74SMzuHv7V2LpbDMI__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"JGeNtb1iglJn4A2F97OffbAAdf1CIXSoXR_ndLeYvTY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-50046 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-50046" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2021/covid-oltre-il-16-dei-trentini-over-70-che-ha-contratto-linfezione-e-deceduto-piu-di-un-terzo-dei-contagi-e-avvenuto-nelle-rsa"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/coronavirus.jpg?itok=QnNUPGB-"><div class="sSt"><h2>Covid, oltre il 16% dei trentini over 70 che ha contratto [...]</h2></div></a><a class="sSe" href="/cronaca/2021/si-immerge-nel-lago-di-garda-ma-ha-problemi-di-decompressione-sommozzatore-trasferito-in-camera-iperbarica"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/35391015_1786644201373951_8854728598632792064_o.jpg?itok=X4PS-Fda"><div class="sSt"><h2>Si immerge nel lago di Garda ma ha problemi di [...]</h2></div></a><a class="sSe" href="/cronaca/2021/cade-dalla-mountain-bike-e-sbatte-violentemente-il-volto-a-terra-ciclista-recuperato-con-il-verricello-ed-elitrasportato-allospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/gbffgbfgb.png?itok=mMJN5lT0"><div class="sSt"><h2>Cade dalla mountain bike e sbatte violentemente il volto [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-da-oggi-in-trentino-via-libera-alla-seconda-dose-per-i-turisti-da-domani-si-potra-anticipare-il-richiamo-per-i-residenti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/asdfwaserew.jpg?itok=98o6a86u"><div class="sSt"><h2>Coronavirus, da oggi in Trentino via libera alla seconda [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-primo-ricovero-per-variante-delta-nel-bellunese-lulss-4-pronta-a-sospendere-80-sanitari-no-vax"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/vaccino_0.jpg?itok=VGze23oy"><div class="sSt"><h2>Coronavirus, primo ricovero per variante Delta nel [...]</h2></div></a><a class="sSe" href="/cronaca/2021/cade-in-bici-e-sbatte-violentemente-la-testa-grave-una-donna-trasportata-in-elicottero-allospedale-santa-chiara"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/jtykyui.jpg?itok=Lf-uFM01"><div class="sSt"><h2>Cade in bici e sbatte violentemente la testa, grave una [...]</h2></div></a><a class="sSe" href="/cronaca/2021/coronavirus-non-ci-sono-piu-pazienti-ricoverati-in-trentino-nelle-ultime-24-ore-zero-decessi-e-4-nuovi-contagi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/tampone-coronavirus%20%281%29.jpg?itok=NmhQ6LgY"><div class="sSt"><h2>Coronavirus, non ci sono più pazienti ricoverati in [...]</h2></div></a><a class="sSe" href="/cronaca/2021/in-trentino-dopo-il-caldo-tornano-i-temporali-per-la-protezione-civile-domani-fenomeni-intensi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/rgrg.jpg?itok=ye4zvXf_"><div class="sSt"><h2>In Trentino dopo il caldo tornano i temporali: per la [...]</h2></div></a><a class="sSe" href="/cronaca/2021/e-matilde-poggi-la-nuova-presidente-dei-vignaioli-europei-la-prima-italiana-a-ricoprire-la-carica"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/Immagine%2BJPEG.jpg?itok=QRbYy986"><div class="sSt"><h2>E' Matilde Poggi la nuova presidente dei Vignaioli [...]</h2></div></a><a class="sSe" href="/cronaca/2021/italia-spagna-oltre-la-festa-anche-i-danni-in-piazza-venezia-acceso-un-falo-video-il-sindaco-questo-non-e-tifo-e-solo-vandalismo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/07/bidoni.jpg?itok=lonx6SCO"><div class="sSt"><h2>Italia-Spagna, oltre la festa anche i danni: in piazza [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Sospendere la Trento-Bondone? Primon: “Assurdo, è un&#039;iniziativa dal grande valore storico e con un importante ritorno economico per il territorio”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Lo storico fondatore della compagnia di Schützen di Trento Giuseppe de Betta dopo la proposta avanzata dalla consigliera dei Verdi Lucia Coppola: “ Se la Trento-Bondone è dannosa per la natura allora dobbiamo impedire alle auto di arrivare in montagna l'inverno per raggiungere gli impianti sciistici, bisognerebbe bloccare addirittura le competizioni ciclistiche, considerato il seguito di veicoli in coda ai ciclisti”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/07/paolo_primon.jpg?itok=ALFOZW2s" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/07/paolo_primon.jpg?itok=ALFOZW2s" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Filippo Schwachtje</i> <span class="op"> - 07 luglio 2021 - 16:57</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio&url=https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “Agli <strong>inizi degli anni '90</strong> insieme ad una amico abbiamo organizzato una <strong>raccolta firme </strong>per <strong>ripristinare </strong>la <strong>Trento</strong>-<strong>Bondone</strong>: in <strong>10 giorni</strong> furono circa <strong>24mila i cittadini a firmare</strong>. Stiamo parlando di <strong>un'iniziativa </strong>dal <strong>grandissimo valore</strong> <strong>storico </strong>per tutto il <strong>Trentino </strong>e che porta un importante <strong>ritorno economico </strong>sul <strong>territorio</strong>”. Così <strong>Paolo Primon</strong>, storico fondatore della compagnia di <strong>Schützen </strong>di Trento <strong>Giuseppe de Betta</strong>, dopo la polemica degli scorsi giorni nata da un'interrogazione della consigliera dei Verdi <strong>Lucia Coppola</strong>, che ha chiesto di<strong> sospendere la famosa gara</strong> perché “<strong>pericolosa</strong>, <strong>inquinante </strong>e altamente <strong>impattante </strong>per natura e popolazione” (<a href="https://www.ildolomiti.it/cronaca/2021/sospendiamo-la-trento-bondone-gara-pericolosa-inquinante-e-altamente-impattante-per-natura-e-popolazione-coppola-interroga-la-provincia" target="_blank">Qui Articolo</a>).</p><p> </p><p>“Se la <strong>Trento-Bondone è dannosa per la natura</strong> – dice Primon – allora dobbiamo <strong>impedire </strong>alle<strong> </strong><strong>auto</strong> di <strong>arrivare</strong> in <strong>montagna l'inverno</strong> per raggiungere gli <strong>impianti sciistici</strong>, bisognerebbe bloccare addirittura le competizioni ciclistiche, considerato il<strong> seguito di veicoli</strong> in coda ai <strong>ciclisti</strong>. Una proposta del genere <strong>non raccoglierà </strong>mai <strong>adesioni </strong>in <strong>Consiglio</strong>, a prescindere dagli <strong>indirizzi</strong> <strong>politici </strong>in aula”.</p><p> </p><p>La <strong>gara</strong> infatti, ribadisce <strong>Primon</strong>: “Ha un <strong>valore storico</strong> <strong>incredibile </strong>e <strong>coinvolge </strong>un <strong>indotto </strong>enorme sul <strong>territorio</strong>. Porta un vasto <strong>pubblico </strong>in <strong>Trentino </strong>da <strong>tutta Europa</strong>, persone che poi si<strong> legano al territorio </strong>e tornano qui magari a passare la <strong>settimana bianca</strong>”. E in merito al commissario ferito nell'incidente alla curva 53 (elitrasportato all'Ospedale Santa Chiara, anche il pilota è dovuto ricorrere alle cure ospedaliere) <strong>Primon ribadisce </strong>come gli <strong>incidenti </strong>all'interno della competizione siano “<strong>pochissimi</strong>” e come la gara sia sempre stata “<strong>altamente sicura</strong>”.</p><p> </p><p>“La <strong>Trento-Bondone è una festa della montagna</strong> – continua lo Schützen – che attira <strong>appassionati</strong> delle <strong>quattro ruote </strong>da <strong>tutt'Italia </strong>e da tutta <strong>Europa</strong>. Uno <strong>spot pubblicitario per il Trentino a livello internazionale</strong>. Quest'anno si è dovuto organizzare una <strong>manifestazione senza</strong> <strong>pubblico</strong>, ma nell'ultima edizione sono stati staccati<strong> 8mila biglietti per un totale di circa 120mila euro</strong>. Personalmente mi sentirei invece di fare un <strong>plauso </strong>a chi <strong>ha avuto il coraggio </strong>di <strong>organizzare </strong>la <strong>corsa </strong>nelle <strong>difficili condizioni attuali</strong>, sono stati degli eroi. Sono rimasto meravigliato siano riusciti a realizzare una manifestazione del genere”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-6-luglio-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/iyugfAqW6F8.jpg?itok=MFwtD9FC"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 6 luglio 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-calepina-negozio-con-bagno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/20/63229b962f08dc63887aa4d40343901fmer-09/16/2020-2310.jpg?itok=UxQcr23j"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Calepina - Negozio con bagno</div><div class="i-w-info"><div class="banner-immo-metri"> m² 30</div><div class="banner-immo-price"> €490</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-muredei-60-mq-di-magazzinodeposito?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/239/ce86e1cc6f225caa8f9ad7414fc85516ven-04/30/2021-2319.jpg?itok=-qlO3u3f"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Muredei 60 mq di magazzino/deposito</div><div class="i-w-info"><div class="banner-immo-metri"> m² 60</div><div class="banner-immo-price"> €300</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-rovereto-mini-appartamento-con-balcone-e-garage?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/127/b2041b8a66f242e672bc6665fb7133b6ven-01/15/2021-1317.jpg?itok=Gt7yoRJW"></div><div class="i-w-data"><div class="i-w-location mn"> Rovereto</div><div class="i-w-title"> VENDIAMO - Rovereto - Mini appartamento con balcone e garage...</div><div class="i-w-info"><div class="banner-immo-metri"> m² 48</div><div class="banner-immo-price"> €104.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-corso-3-novembre-ampio-ufficio-di-250-mq?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/17/91309140ef80ddb7c77c75fe1c54331amer-09/16/2020-2258.jpg?itok=xT9ep6lt"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Corso 3 Novembre - Ampio ufficio di 250 mq</div><div class="i-w-info"><div class="banner-immo-metri"> m² 230</div><div class="banner-immo-price"> €490.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-per-studenti-via-milano-nuovo-appartamento-per-5-studenti?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/295/f91ee51e79fc398e2a4dbe1a9dd88d9cdom-06/27/2021-1351.jpg?itok=RrRx034r"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO PER STUDENTI - Via Milano - Nuovo appartamento...</div><div class="i-w-info"><div class="banner-immo-metri"> m² 110</div><div class="banner-immo-price"> €1.300</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-per-studenti-via-grazioli-ampio-appartamento-ottimo-per-46-studenti?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/296/0ea69bf7a19a587e1baa3e3c70ce156cdom-06/27/2021-1352.jpg?itok=HQfHdbkt"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO PER STUDENTI - Via Grazioli - Ampio appartamento...</div><div class="i-w-info"><div class="banner-immo-metri"> m² 125</div><div class="banner-immo-price"> €1.200</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/covid-oltre-il-16-dei-trentini-over-70-che-ha-contratto-linfezione-e-deceduto-piu-di-un-terzo-dei-contagi-e-avvenuto-nelle-rsa">Covid, oltre il 16% dei trentini over 70 che ha contratto l’infezione è deceduto. Più di un terzo dei contagi è avvenuto nelle Rsa</a></div><div class="widget-image"><a href="/cronaca/2021/covid-oltre-il-16-dei-trentini-over-70-che-ha-contratto-linfezione-e-deceduto-piu-di-un-terzo-dei-contagi-e-avvenuto-nelle-rsa"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/07/coronavirus.jpg?itok=_MqabFu8" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>07 luglio - 19:20</div><div class="widget-text">Fino al 31 dicembre 2020 in Trentino si sono contati 6.173 contagi fra gli over 70, purtroppo i morti legati all’infezione sono stati quasi [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/politica/2021/criterio-dei-10-anni-di-residenza-bambini-discriminati-gia-nella-culla-la-commissione-pari-opportunita-chiede-di-modificare-la-norma-trentina">Criterio dei 10 anni di residenza, “Bambini discriminati già nella culla”, la Commissione pari opportunità chiede di modificare la norma trentina</a></div><div class="widget-image"><a href="/politica/2021/criterio-dei-10-anni-di-residenza-bambini-discriminati-gia-nella-culla-la-commissione-pari-opportunita-chiede-di-modificare-la-norma-trentina"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/07/father-22194_1920.jpg?itok=DOge1saM" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>07 luglio - 15:33</div><div class="widget-text">Anche la Commissione pari opportunità si unisce&nbsp;all’appello di sindacati e Acli&nbsp;che stanno chiedendo una modifica del requisito dei 10 [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio">Sospendere la Trento-Bondone? Primon: “Assurdo, è un'iniziativa dal grande valore storico e con un importante ritorno economico per il territorio”</a></div><div class="widget-image"><a href="/cronaca/2021/sospendere-la-trento-bondone-primon-assurdo-e-uniniziativa-dal-grande-valore-storico-e-con-un-importante-ritorno-economico-per-il-territorio"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/07/paolo_primon.jpg?itok=bYpkDEXH" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>07 luglio - 16:57</div><div class="widget-text">Lo storico fondatore della compagnia di Schützen di Trento Giuseppe de Betta dopo la proposta avanzata dalla consigliera dei Verdi Lucia Coppola: [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2021/il-video-italia-spagna-la-festa-degenera-acceso-un-falo-in-piazza-e-devono-intervenire-i-pompieri"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/YWodM9JyylI.jpg?itok=B6BCimVY"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>07 luglio - 12:50</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/il-video-italia-spagna-la-festa-degenera-acceso-un-falo-in-piazza-e-devono-intervenire-i-pompieri">IL VIDEO. Italia-Spagna, la festa degenera. Acceso un falò in piazza e devono intervenire i pompieri</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-alle-albere-arrivano-i-pianoforti-e-gli-studenti-suonano-fuori-dalla-biblioteca"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/MPnzJEzP3cQ.jpg?itok=QByrPZDB"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>05 luglio - 19:05</div><div class="m-w-title mn">IL VIDEO. Alle Albere arrivano i pianoforti e gli studenti suonano fuori dalla biblioteca</div></div> </a> <a href="video/cronaca/2021/il-video-il-terribile-frontale-poi-lauto-con-a-bordo-4-ragazzi-prende-fuoco-lintervento-dei-vigili-del-fuoco"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/AFaMfHdarM4.jpg?itok=sv5-P_uc"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>05 luglio - 17:45</div><div class="m-w-title mn">IL VIDEO. Il terribile frontale, poi l’auto con a bordo 4 ragazzi prende fuoco. L’intervento dei vigili del fuoco</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
