<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna: \u0022Il contenimento del virus ha ancora bisogno di tempo\u0022 - il Dolomiti",
            "description": "TRENTO. Scuole chiuse anche per i prossimi otto giorni in Veneto, Lombardia ed Emilia Romagna per l\u0027emergenza coronavirus. Lo ha deciso il premier Giuseppe Conte sulla base delle indicazioni degli esperti dell\u0027Istituto superiore di sanità, motivando la scelta con i dati alla mano: in quelle aree è in cura il 93 per cento degli 821 positivi totali del Paese.",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-02-29T16:14:02+01:00",
            "dateModified": "2020-02-29T16:26:28+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/unnamed%20%281%29_23.jpg?itok=nV2hmVQL",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Scuole chiuse anche per i prossimi otto giorni in Veneto, Lombardia ed Emilia Romagna per l&#039;emergenza coronavirus. Lo ha deciso il premier Giuseppe Conte sulla base delle indicazioni degli esperti dell&#039;Istituto superiore di sanità, motivando la scelta con i dati alla mano: in quelle aree è in cura il 93 per cento degli 821 positivi totali del Paese." />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/unnamed%20%281%29_23.jpg?itok=nV2hmVQL" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna: &quot;Il contenimento del virus ha ancora bisogno di tempo&quot;" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" />
<meta property="og:description" content="TRENTO. Scuole chiuse anche per i prossimi otto giorni in Veneto, Lombardia ed Emilia Romagna per l&#039;emergenza coronavirus. Lo ha deciso il premier Giuseppe Conte sulla base delle indicazioni degli esperti dell&#039;Istituto superiore di sanità, motivando la scelta con i dati alla mano: in quelle aree è in cura il 93 per cento degli 821 positivi totali del Paese...." />
<meta property="og:updated_time" content="2020-02-29T16:26:28+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/unnamed%20%281%29_23.jpg?itok=nV2hmVQL" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" />
<meta name="twitter:title" content="Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna:" />
<meta name="twitter:description" content="TRENTO. Scuole chiuse anche per i prossimi otto giorni in Veneto, Lombardia ed Emilia Romagna per l&#039;emergenza coronavirus. Lo ha deciso il premier Giuseppe Conte sulla base delle indicazioni degli" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/unnamed%20%281%29_23.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-02-29T16:14:02+01:00" />
<meta property="article:modified_time" content="2020-02-29T16:26:28+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna: "Il contenimento del virus ha ancora bisogno di tempo" - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_Zp1zdNODZO_Ka_AGA19LbmQQMkhSU6jMlYTWZMTaAAQ.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"3s3AivF12zDvuha8GrXQurHVJ7iIjKrkPqXaSnOGf4w","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-30148 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-30148" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/cade-in-una-scarpata-uomo-recuperato-in-gravi-condizioni-dalleliambulanza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Annotazione%202020-02-29%20144953.png?itok=Fc_iDmOM"><div class="sSt"><h2>Cade in una scarpata, uomo recuperato in gravi condizioni [...]</h2></div></a><a class="sSe" href="/cronaca/2020/serata-di-follia-a-trento-nord-una-jeep-irrompe-a-velocita-altissima-nel-piazzale-di-trentino-trasporti-e-urta-un-lavoratore"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/bus_9.jpg?itok=vdDbksQS"><div class="sSt"><h2>Serata di follia a Trento Nord, una jeep irrompe a [...]</h2></div></a><a class="sSe" href="/cronaca/2020/esce-di-pista-con-lo-slittino-e-precipita-in-un-piazzale-ancora-gravissimo-un-bimbo-di-6-anni-sequestrata-larea-e-aperta-unindagine"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/dfvefqrf.jpg?itok=QgyN5XlJ"><div class="sSt"><h2>Esce di pista con lo slittino e precipita in un piazzale, [...]</h2></div></a><a class="sSe" href="/cronaca/2020/trento-ruba-dei-vestiti-e-cerca-di-scappare-aggredendo-il-personale-bloccato-e-arrestato-un-29enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/efqwerfgqer.jpg?itok=DAb-KZ_2"><div class="sSt"><h2>Trento, ruba dei vestiti e cerca di scappare aggredendo [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-turista-positivo-chiuso-un-albergo-di-selva-valgardena"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/rdfverf.jpg?itok=0cAFKK7p"><div class="sSt"><h2>Coronavirus, turista positivo: chiuso un albergo di Selva [...]</h2></div></a><a class="sSe" href="/cronaca/2020/furioso-incendio-in-a22-le-fiamme-avvolgono-un-autocarro-autostrada-bloccata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/85119301_2541799386062051_9206679959991484416_o.jpg?itok=O0NGP4n8"><div class="sSt"><h2>Furioso incendio in A22, le fiamme avvolgono un [...]</h2></div></a><a class="sSe" href="/cronaca/2020/tragedia-nei-campi-muore-travolto-dal-trattore-la-vittima-e-michele-telch"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/cdew.jpg?itok=qN0qAYrN"><div class="sSt"><h2>Tragedia nei campi, muore travolto dal trattore. La [...]</h2></div></a><a class="sSe" href="/cronaca/2020/esce-di-pista-in-curva-e-ruzzola-in-un-canale-perdendo-sci-e-racchette-il-soccorso-alpino-salva-un-26enne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/soccorso%20alpino_5.jpg?itok=QsBxqa3Q"><div class="sSt"><h2>Esce di pista in curva e ruzzola in un canale perdendo [...]</h2></div></a><a class="sSe" href="/cronaca/2020/a22-ok-dal-cda-alle-nuove-stazioni-autostradali-di-ala-avio-e-bressanone-zona-industriale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/aDSD.jpg?itok=twHPr_Oe"><div class="sSt"><h2>A22, ok dal Cda alle nuove stazioni autostradali di [...]</h2></div></a><a class="sSe" href="/cronaca/2020/drammatico-incidente-in-val-di-cembra-il-trattore-si-ribalta-e-muore-un-uomo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/unnamed%20%288%29_3.jpg?itok=74QqMFaf"><div class="sSt"><h2>Drammatico incidente in Val di Cembra, il trattore si [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna: &quot;Il contenimento del virus ha ancora bisogno di tempo&quot;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Anche le università e gli asili nidi presenti nelle tre regioni padane rimarranno chiusi. La decisione presa dal governo su indicazione degli esperti dell'istituto superiore di sanità</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/unnamed%20%281%29_23.jpg?itok=nV2hmVQL" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/unnamed%20%281%29_23.jpg?itok=nV2hmVQL" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Pubblicato il <span class="op"> - 29 febbraio 2020 - 16:14</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo&url=https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. <strong>Scuole chiuse anche per i prossimi otto giorni in Veneto, Lombardia ed Emilia Romagna</strong> per l'emergenza <strong>coronavirus</strong>. Lo ha deciso il premier <strong>Giuseppe Conte</strong> sulla base delle indicazioni degli esperti dell'<strong>Istituto superiore di sanità</strong>, motivando la scelta con i dati alla mano: in quelle aree è in cura il <strong>93 per cento degli 821 positivi totali del Paese</strong>. Il contagio, nelle tre regioni padane, ha un’evoluzione ancora troppo veloce e l’<strong>Organizzazione mondiale della sanità</strong> ha così alzato il livello di rischio globale.</p><p> </p><p>Le speranze di <strong>Luca Zaia</strong> e di <strong>Stefano Bonaccini,</strong> rispettivamente presidenti delle regioni Veneto ed Emilia Romagna,<strong> </strong>che avrebbero voluto riaprire gli istituti scolastici non possono essere esaudite. “<strong>Il contenimento del virus ha bisogno ancora di tempo</strong>”, ha comunicato l’Istituto superiore di sanità al presidente del Consiglio.</p><p> </p><p>E' avvenuto nella <strong>sede della Protezione civile a Roma</strong> il vertice sull’emergenza c<strong>oronavirus</strong>. Il premier <strong>Giuseppe Conte</strong> e con lui i ministri <strong>Boccia, De Micheli, Lamorgese, Spadafora </strong>e<strong> Speranza </strong>e il capo della protezione, <strong>Angelo Borrelli </strong>si sono riuniti in <strong>videoconferenza con i presidenti di tutte le Regioni. </strong></p><p> </p><p>"Sulla base del parere del Comitato Tecnico Scientifico nazionale – scrive il presidente dell'Emilia Romagna, Stefano Bonaccini, sulla sua pagina facebook - resta <strong>confermata la chiusura dei nidi, dell’attività scolastica e delle Università anche per la prossima settimana per le tre Regioni più colpite</strong>. Con il Comitato Tecnico Scientifico e il Governo <strong>si aggiornerà settimanalmente la disposizione sulla base dell’andamento della situazione epidemiologica</strong> che si riscontrerà nei territori interessati".</p><p> </p><p>Tuttavia gli studenti che frequentano scuole chiuse a causa del Coronavirus non saranno a rischio di perdita anno scolastico, anche se le chiusure dovessero protrarsi. Secondo quanto si apprende nel decreto sul Coronavirus approvato dal Consiglio dei ministri, è stata inserita una<strong> norma del ministero dell'Istruzione. </strong>La misura, a quanto si apprende, conterebbe una <strong>deroga al limite dei 200 giorni minimi per la validità dell'anno scolastico.​</strong></p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-26-febbraio-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/Hr8EQFB8uOY.jpg?itok=Hl6shXq9"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 26 febbraio 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/politica/2020/baracetti-attacca-il-comune-di-trento-per-i-dati-sulla-sicurezza-che-pero-si-riferiscono-alla-provincia-con-fugatti-perse-24-posizioni">Baracetti attacca il comune di Trento per i dati sulla sicurezza che però si riferiscono alla Provincia: con Fugatti perse 24 posizioni</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/copertina%20dati%2024ore.png?itok=gFBr0gOT"></div><div class="searchDate full mn">29 febbraio - 12:15</div><div class="artSubSmall"><p>Il candidato sindaco della destra nel tentativo di colpire l’amministrazione comunale di Trento offre involontariamente un assist ai suoi avversari: dallo scorso anno la macro area della giustizia-sicurezza è scesa dal 18esimo al 42esimo posto, anche se complessivamente la Pat guadagna due posizioni tornando sul podio</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/politica/2020/grisenti-si-sfila-dal-centrodestra-ed-ora-il-vicepresidente-tonina-traballa-e-spiega-pronto-a-tornare-un-semplice-consigliere-sarei-piu-tranquillo">Grisenti si sfila dal centrodestra ed ora il vicepresidente Tonina traballa e spiega: ''Pronto a tornare un semplice consigliere, sarei più tranquillo''</a></h2></div><div class="searchDate full mn">28 febbraio - 19:17</div><div class="artSubSmall"><p>Per il segretario della Lega, Mirko Bisesti "E' una questione politica che verrà affrontata nei prossimi giorni". Le polemiche dopo la decisione di Grisenti di non appoggiare il candidato di centrodestra Baracetti&nbsp;&nbsp;</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/scuole-chiuse-fino-al-7-marzo-in-veneto-lombardia-ed-emilia-romagna-il-contenimento-del-virus-ha-ancora-bisogno-di-tempo">Scuole chiuse fino al 7 marzo in Veneto, Lombardia ed Emilia Romagna: "Il contenimento del virus ha ancora bisogno di tempo"</a></h2></div><div class="searchDate full mn">29 febbraio - 16:14</div><div class="artSubSmall"><p>Anche le università e gli asili nidi presenti nelle tre regioni padane rimarranno chiusi.&nbsp;La decisione presa dal governo&nbsp;su indicazione degli esperti dell'istituto superiore di sanità</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/4LCttuegk_o.jpg?itok=SXmYS_BH"><a href="/video/cronaca/2020/il-video-coronavirus-nuove-regole-per-autobus-e-treni-si-aprono-tutti-le-porte-e-le-corriere-ogni-15-minuti-fanno-una-sosta" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2020/il-video-coronavirus-nuove-regole-per-autobus-e-treni-si-aprono-tutti-le-porte-e-le-corriere-ogni-15-minuti-fanno-una-sosta">IL VIDEO. Coronavirus, nuove regole per autobus e treni: ''Si aprono tutti le porte e le corriere ogni 15 minuti fanno una sosta''</a></h2></div><div class="mediaDate mn op"> 28 febbraio - 16:12</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2020/il-video-nelle-scuole-arriva-il-kit-anti-coronavirus-strumenti-per-la-sanificazione-per-tutti-gli-studenti"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/yoYqb5bpJUE.jpg?itok=02xLmZZD"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>28 feb</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Nelle scuole arriva il kit anti-coronavirus: ''Strumenti per la sanificazione per tutti gli studenti''</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-ferro-non-ha-senso-girare-in-questo-momento-con-le-mascherine"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/FURBImJ2lfc.jpg?itok=UYPiGRu4"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>24 feb</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Ferro: ''Non ha senso girare in questo momento con le mascherine''</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
</body>
</html>
