<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Tragedia della Marmolada, un paziente è stato dimesso. Scendono a 5 i dispersi. Portate in quota strumentazioni per monitorare i movimenti del ghiaccio - il Dolomiti",
            "description": "TRENTO. Le attività sulla Marmolada proseguono senza sosta. \u0022I ritrovamenti sulle superficie del ghiacciaio sono costanti\u0022. A riferirlo Raffaele De Col, dirigente della Protezione civile del Trentino. \u0022Le temperature sciolgono la massa e una volta localizzati con i droni gli operatori si portano i quota per attività precise e mirate: c\u0027è ancora il rischio di ulteriori distacchi e l\u0027area è ancora pericolosa\u0022. - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-07-05T17:45:44+02:00",
            "dateModified": "2022-07-05T19:01:41+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg?itok=oqSjbp0w",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. Le attività sulla Marmolada proseguono senza sosta. &quot;I ritrovamenti sulle superficie del ghiacciaio sono costanti&quot;. A riferirlo Raffaele De Col, dirigente della Protezione civile del Trentino. &quot;Le temperature sciolgono la massa e una volta localizzati con i droni gli operatori si portano i quota per attività precise e mirate: c&#039;è ancora il rischio di ulteriori" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg?itok=oqSjbp0w" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragedia della Marmolada, un paziente è stato dimesso. Scendono a 5 i dispersi. Portate in quota strumentazioni per monitorare i movimenti del ghiaccio" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" />
<meta property="og:description" content="TRENTO. Le attività sulla Marmolada proseguono senza sosta. &quot;I ritrovamenti sulle superficie del ghiacciaio sono costanti&quot;. A riferirlo Raffaele De Col, dirigente della Protezione civile del Trentino. &quot;Le temperature sciolgono la massa e una volta localizzati con i droni gli operatori si portano i quota per attività precise e mirate: c&#039;è ancora il rischio di ulteriori distacchi e l&#039;area è ancora pericolosa&quot;...." />
<meta property="og:updated_time" content="2022-07-05T19:01:41+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg?itok=oqSjbp0w" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" />
<meta name="twitter:title" content="Tragedia della Marmolada, un paziente è stato dimesso. Scendono a 5 i" />
<meta name="twitter:description" content="TRENTO. Le attività sulla Marmolada proseguono senza sosta. &quot;I ritrovamenti sulle superficie del ghiacciaio sono costanti&quot;. A riferirlo Raffaele De Col, dirigente della Protezione civile del" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-07-05T17:45:44+02:00" />
<meta property="article:modified_time" content="2022-07-05T19:01:41+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Tragedia della Marmolada, un paziente è stato dimesso. Scendono a 5 i dispersi. Portate in quota strumentazioni per monitorare i movimenti del ghiaccio - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__S8ulUSuksteVetvttEXOarcSuy5U7OefMt8A4-ADNIg__4uQgCGeTgJks_dYGNrbV0AAVtXcOWRUeGkRQOalUjL4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__xFmie00HDgMMa-M7fdolaN5LQT1cGjXsb2xEGIxdGKY__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__GPGmaEYbCnCCcZ_id6OmsGlp4hVHtv6tFSDPNI4n-Gg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"EPk_j_C19z8O5pDfFAPgttbZk3DhhtlRZoQOWytMjr8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-68985 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-68985" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2022/tragedia-marmolada-un-vuoto-enorme-aveva-compiuto-gli-anni-due-giorni-fa-da-poco-era-diventata-nonna-per-la-seconda-volta-il-cordoglio-per-la-morte-di-bertoldi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/6795391_05185616_whatsapp_image_2022_07_05_at_18.55.20_1_.jpg?itok=BO_QUxRE"><div class="sSt"><h2>Tragedia Marmolada, ''Un vuoto enorme. Aveva compiuto gli [...]</h2></div></a><a class="sSe" href="/cronaca/2022/la-sorella-dellalpinista-dispersa-sulla-marmolada-perche-non-sono-stati-fermati-ma-gli-esperti-spiegano-il-distacco-era-imprevedibile"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/291588901_2297323517096623_1151264405weerfdfgfgfdgfdsfdg658843388_n%20-%20Copia.jpg?itok=oX7WIjjd"><div class="sSt"><h2>La sorella dell’alpinista dispersa sulla Marmolada: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/tragedia-sulla-marmolada-la-trentina-liliana-bertoldi-e-la-quarta-vittima-identificata"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/WhatsApp%20Image%202022-07-05%20at%2019.03.51.jpeg?itok=Yv2x2SRI"><div class="sSt"><h2>Tragedia sulla Marmolada, la trentina Liliana Bertoldi è [...]</h2></div></a><a class="sSe" href="/cronaca/2022/tragedia-marmolada-la-raccolta-fondi-per-filippo-bari-lascia-compagna-e-figlio-di-4-anni-il-cai-di-malo-ricordiamolo-nella-sua-ultima-foto-felice-tra-le-montagne"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide_0.jpg?itok=BzLadRlJ"><div class="sSt"><h2>Tragedia Marmolada, la raccolta fondi per Filippo Bari: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/maltempo-una-frana-si-stacca-dalla-parete-e-crolla-nel-rio-di-cengles-video-un-flusso-di-detriti-viene-trasportato-dal-corso-dacqua"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/dsvkdfcb.jpg?itok=oS9J_Ez1"><div class="sSt"><h2>Maltempo, una frana si stacca dalla parete e crolla nel [...]</h2></div></a><a class="sSe" href="/cronaca/2022/arriva-un-nuovo-negozio-di-dischi-e-non-solo-a-rovereto-tra-vinili-cd-e-alta-fedelta-giuliano-lott-apre-velvet-music-experience-nei-locali-ex-diapason"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/WhatsApp%20Image%202022-07-05%20at%2017.12.45%20%281%29.jpeg?itok=T66ixkky"><div class="sSt"><h2>Arriva un nuovo negozio di dischi (e non solo) a [...]</h2></div></a><a class="sSe" href="/cronaca/2022/il-caldo-torrido-sta-bruciando-la-frutta-sugli-alberi-lallarme-di-coldiretti-criticita-anche-in-trentino-luglio-mese-fondamentale-per-molte-colture"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/BARBACOVI%20%281%29.jpg?itok=n4cmafkC"><div class="sSt"><h2>“Il caldo torrido sta bruciando la frutta sugli [...]</h2></div></a><a class="sSe" href="/cronaca/2022/tragedia-della-marmolada-rischio-curiosi-sulla-montagna-lappello-tutti-i-punti-di-accesso-chiusi-non-avvicinatevi-per-la-vostra-sicurezza-e-quella-degli-operatori"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/98f3ca84-91df-41c1-b0ca-d7c5c0fa84e4_0.jpg?itok=5_f8BFnU"><div class="sSt"><h2>Tragedia della Marmolada, rischio curiosi sulla montagna. [...]</h2></div></a><a class="sSe" href="/cronaca/2022/valanga-di-ghiaccio-sulla-marmolada-le-guide-alpine-evento-catastrofico-altamente-imprevedibile-su-un-itinerario-ad-alta-frequentazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/kljbkntpy.jpg?itok=4MRqRSua"><div class="sSt"><h2>Valanga di ghiaccio sulla Marmolada, le guide alpine: [...]</h2></div></a><a class="sSe" href="/cronaca/2022/tragedia-marmolada-scendono-a-5-i-dispersi-dopo-il-ritrovamento-del-trentino-davide-carnielli-si-cerca-ancora-liliana-bertoldi-di-levico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/07/292096211_1892902157572042_6198876422967347700_n%20%281%29.jpg?itok=MKzHWl3O"><div class="sSt"><h2>Tragedia Marmolada, scendono a 5 i dispersi dopo il [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Tragedia della Marmolada, un paziente è stato dimesso. Scendono a 5 i dispersi. Portate in quota strumentazioni per monitorare i movimenti del ghiaccio</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>Sono state rintracciate dalla compagnia dei carabinieri Cavalese, in collaborazione con le autorità della Provincia di Trento e della Regione Veneto, 8 delle 13 persone inizialmente ritenute disperse: ora sono 5 gli escursionisti, tutti di nazionalità italiana, di cui non si hanno notizie dal pomeriggio del 3 luglio, quando è avvenuto il crollo del ghiacciaio della Marmolada</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg?itok=oqSjbp0w" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide.jpg?itok=oqSjbp0w" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 05 luglio 2022 - 17:45</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio&url=https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Le attività sulla Marmolada proseguono senza sosta. "I ritrovamenti sulle superficie del ghiacciaio sono costanti". A riferirlo <strong>Raffaele De Col</strong>, <strong>dirigente della Protezione civile del Trentino</strong>. "Le temperature sciolgono la massa e una volta localizzati con i droni gli operatori si portano i quota per attività precise e mirate: c'è ancora il rischio di ulteriori distacchi e l'area è ancora pericolosa".</p><p> </p><p>Anche il <strong>presidente del Corpo nazionale del Soccorso alpino e speleologico</strong>, <strong>Maurizio Dellantonio</strong>, ha confermato la prosecuzione delle operazioni di ricerca, che si svolgono per ora esclusivamente attraverso l’impiego di droni. La priorità è di garantire l’incolumità degli operatori sul campo. Le condizioni della parte superiore della montagna vengono monitorate dal personale della Protezione civile della Provincia di Trento, anche attraverso<strong> l’impiego di interferometri e radar doppler</strong>, speciali apparecchiature di monitoraggio che misurano i movimenti della parete ghiacciata.</p><p> </p><p>Sono state portate in quota le attrezzature, le stesse utilizzate nella tragedia dell'<strong>hotel Rigopiano </strong>in Abruzzo, strumentazioni che consentono di prevedere eventuali nuovi crolli. </p><p> </p><p>Sono intense anche le attività per rintracciare i dispersi e identificare le persone che hanno purtroppo perso la vita nella terribile tragedia di domenica scorsa sulla <strong>Marmolada</strong>.</p><p> </p><p>Sono state rintracciate dalla compagnia dei carabinieri Cavalese, in collaborazione con le autorità della Provincia di Trento e della Regione Veneto, 8 delle 13 persone inizialmente ritenute disperse:<strong> ora sono 5 gli escursionisti</strong>, tutti di nazionalità italiana, di cui non si hanno notizie dal pomeriggio del 3 luglio, quando è avvenuto il crollo del ghiacciaio della Marmolada.</p><p> </p><p>Inoltre i familiari hanno riconosciuto l'ultimo degli 8 feriti: si tratta di <strong>Davide Carnielli</strong>. Il <strong>30enne </strong>di <strong>Fornace </strong>(dove è anche <strong>consigliere</strong> <strong>comunale</strong>) è ricoverato, grave, all'ospedale di Treviso (<a href="https://www.ildolomiti.it/cronaca/2022/tragedia-marmolada-scendono-a-5-i-dispersi-dopo-il-ritrovamento-del-trentino-davide-carnielli-si-cerca-ancora-liliana-bertoldi-di-levico" target="_blank">Qui articolo</a>). </p><p> </p><p>La Marmolada ha restituito a oggi 7 vittime. Sono stati ufficialmente riconosciuti <strong>Filippo Bari </strong>(<a href="https://www.ildolomiti.it/cronaca/2022/marmolada-filippo-bari-27enne-travolto-dalla-valanga-di-ghiaccio-il-selfie-15-minuti-prima-della-tragedia-identificate-4-delle-6-vittime-accertate" target="_blank">Qui articolo</a>), <strong>Tommaso Carollo</strong> e <strong>Paolo Dani </strong>(<a href="https://www.ildolomiti.it/cronaca/2022/tragedia-sulla-marmolada-laddio-del-soccorso-alpino-a-paolo-dani-non-riusciamo-a-crederci-e-tanto-dura-realizzare-che-non-ti-rivedremo" target="_blank">Qui articolo</a>), tutti vicentini. Altri due corpi sono in fase di riconoscimento (in attività di conferma dalle autorità consolari della Repubblica Ceca). Infine, attraverso articolate verifiche, sono stati individuati i proprietari e gli utilizzatori delle autovetture parcheggiate all’imbocco dei sentieri che portano al ghiacciaio. Tutti risultano negli elenchi in possesso delle forze dell’ordine.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2022/tragedia-della-marmolada-un-paziente-e-stato-dimesso-scendono-a-5-i-dispersi-portate-in-quota-strumentazioni-per-monitorare-i-movimenti-del-ghiaccio" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2022/edizione-del-4-luglio-2022" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/07/I2BmV4v4lRs.jpg?itok=hNgwntjq"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione del 4 luglio 2022</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-appiano-recente-2-stanze-da-letto-con-garage?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/356/504b0a0376ff91034c278b776e712546gio-06/30/2022-1122.jpg?itok=01N1iwBT"></div></div><div class="i-w-data"><div class="i-w-location mn"> Appiano</div><div class="i-w-title"> VENDIAMO - Appiano - Recente 2 stanze da letto con garage</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 75</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-a-100-metri-da-piazza-fiera-ampio-negozio-con-4-vetrine?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/23/5625fcfdf500daa39a7dc068e779931bmer-09/16/2020-2318.JPG?itok=r78IQoJ5"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - A 100 metri da Piazza Fiera - Ampio negozio con...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €2.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-cristo-re-ampio-ufficio-cablato-posto-auto?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/326/d74d894ebe7145f6dde3dfc46e85e20ddom-10/24/2021-1310.jpg?itok=gp0L3TYN"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Cristo Re - Ampio ufficio cablato, posto auto</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €790</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-corso-3-novembre-ampio-ufficio-di-200-mq?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/17/7a8eb3231634b291e8df4d8a9df2c368mer-02/02/2022-1228.jpg?itok=95Qmk9hv"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Corso 3 Novembre - Ampio ufficio di 200 mq</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 230</div><div class="banner-immo-price"> €425.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-esterle-negozio-vetrinato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/25/9d0030ead7952b345ca6f86173b0b72flun-01/10/2022-1552.JPG?itok=Vva_dcd6"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Esterle - Negozio vetrinato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €1.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-villa-singola-in-2000-mq-di-parco?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/354/1f250218acd9d426b9e62e085aaf3503gio-05/26/2022-1133.jpg?itok=b7d2MeaE"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Villa singola in 2000 mq di parco</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 300</div><div class="banner-immo-price"> €940.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/tragedia-sulla-marmolada-la-trentina-liliana-bertoldi-e-la-quarta-vittima-identificata">Tragedia sulla Marmolada, la trentina Liliana Bertoldi è la quarta vittima identificata</a></div><div class="widget-image"><a href="/cronaca/2022/tragedia-sulla-marmolada-la-trentina-liliana-bertoldi-e-la-quarta-vittima-identificata"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/07/WhatsApp%20Image%202022-07-05%20at%2019.03.51.jpeg?itok=HSMN5ZEy" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>05 luglio - 19:04</div><div class="widget-text">È la 54enne trentina Liliana Bertoldi la quarta vittima della tragedia sulla Marmolada.&nbsp;La donna era molto conosciuta in Trentino per via del [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/la-sorella-dellalpinista-dispersa-sulla-marmolada-perche-non-sono-stati-fermati-ma-gli-esperti-spiegano-il-distacco-era-imprevedibile">La sorella dell’alpinista dispersa sulla Marmolada: “Perché non sono stati fermati?”. Ma gli esperti spiegano: “Il distacco era imprevedibile”</a></div><div class="widget-image"><a href="/cronaca/2022/la-sorella-dellalpinista-dispersa-sulla-marmolada-perche-non-sono-stati-fermati-ma-gli-esperti-spiegano-il-distacco-era-imprevedibile"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/07/291588901_2297323517096623_1151264405weerfdfgfgfdgfdsfdg658843388_n%20-%20Copia.jpg?itok=Xgbu-LL3" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>05 luglio - 19:37</div><div class="widget-text">Le accuse di Debora Campagnaro, sorella di Erica una delle alpiniste disperse dopo la tragedia sulla Marmolada: “Se ci fosse stato un bollettino [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2022/tragedia-marmolada-la-raccolta-fondi-per-filippo-bari-lascia-compagna-e-figlio-di-4-anni-il-cai-di-malo-ricordiamolo-nella-sua-ultima-foto-felice-tra-le-montagne">Tragedia Marmolada, la raccolta fondi per Filippo Bari: lascia compagna e figlio di 4 anni. Il Cai di Malo: “Ricordiamolo nella sua ultima foto, felice tra le montagne”</a></div><div class="widget-image"><a href="/cronaca/2022/tragedia-marmolada-la-raccolta-fondi-per-filippo-bari-lascia-compagna-e-figlio-di-4-anni-il-cai-di-malo-ricordiamolo-nella-sua-ultima-foto-felice-tra-le-montagne"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/07/Uno-dei-droni-impiegati-nelle-operazioni-di-ricerca-sul-ghiacciaio-della-Marmolada_imagefullwide_0.jpg?itok=Y-CkXOgr" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>05 luglio - 18:21</div><div class="widget-text">Grande il lutto in tutta la comunità per la scomparsa di Filippo Bari, morto sul ghiacciaio della Marmolada: parte anche una raccolta fondi. Il [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/cronaca/2022/il-video-marmolada-lelicottero-in-volo-sulla-zona-della-tragedia-fugatti-immagini-impressionanti"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/07/aZsYvvBNPqA.jpg?itok=hKvFRJ8v"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>05 luglio - 11:54</div><div class="mediaTitle"><h2><a href="/video/cronaca/2022/il-video-marmolada-lelicottero-in-volo-sulla-zona-della-tragedia-fugatti-immagini-impressionanti">IL VIDEO. Marmolada, l’elicottero in volo sulla zona della tragedia. Fugatti: “Immagini impressionanti”</a></h2></div></div><div class="m-w-more"> <a href="/video/cronaca/2022/il-video-tragedia-della-marmolada-la-devastante-valanga-di-fango-ghiaccio-e-detriti-vista-dal-basso"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/07/9o4cd-it7Rs.jpg?itok=ExxLxyeL"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>04 luglio - 19:43</div><div class="m-w-title mn">IL VIDEO. Tragedia della Marmolada, la devastante valanga di fango ghiaccio e detriti vista dal basso</div></div> </a> <a href="/video/societa/2022/il-video-en-giro-per-noi-e-na-spuma-per-el-bocia-da-poliziotto-a-scrittore-sergio-paoli-intervistato-da-francesco-bindi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/07/nvbiUN5fHz0.jpg?itok=qT1yZu4p"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Società</div>04 luglio - 18:07</div><div class="m-w-title mn">IL VIDEO. ''En giro per noi e 'na spuma per el bocia'', da poliziotto a scrittore: Sergio Paoli intervistato da Francesco Bindi</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
