<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Vaia, 4 milioni di metri cubi di legname schiantati: venduti 1,7 milioni. Per le ceppaie niente dinamite. Il bostrico è sotto controllo (rischi nel 2020-21) - il Dolomiti",
            "description": "TRENTO. - Di Luca Pianesi",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2019-09-10T06:01:02+02:00",
            "dateModified": "2019-09-10T06:01:01+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/croce_1.png?itok=zNvOw8yc",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. - Di Luca Pianesi" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/croce_1.png?itok=zNvOw8yc" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaia, 4 milioni di metri cubi di legname schiantati: venduti 1,7 milioni. Per le ceppaie niente dinamite. Il bostrico è sotto controllo (rischi nel 2020-21)" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" />
<meta property="og:description" content="TRENTO...." />
<meta property="og:updated_time" content="2019-09-10T06:01:01+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/croce_1.png?itok=zNvOw8yc" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" />
<meta name="twitter:title" content="Vaia, 4 milioni di metri cubi di legname schiantati: venduti 1,7" />
<meta name="twitter:description" content="TRENTO.... @ildolomiti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/croce_1.png" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2019-09-10T06:01:02+02:00" />
<meta property="article:modified_time" content="2019-09-10T06:01:01+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Vaia, 4 milioni di metri cubi di legname schiantati: venduti 1,7 milioni. Per le ceppaie niente dinamite. Il bostrico è sotto controllo (rischi nel 2020-21) - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_uZIPQfRZZMN2TMCc5WMJ21sZcMMZclgtzmOtXkcoDBc.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_-OoHRSzk3NPd5O245uBTbMlnQf-J5yy2ibGtJ-E6gws.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_bDxj8HeH_CIIlcFzuJxO4SoczHOQ6VhX8d0Db7Fvs4I.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_vE3CRAmHs-RQIEZaIh9z1tTBptAkOdeljuNRvwsQz9s.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"OUyZb7JxpcvVmN4AVz2nXw84KkLFa4hvsLDqvVvercU","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
      googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS', [[320, 100], [300, 100], [300, 50]], 'div-gpt-ad-1537867902571-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ROS_2', [[320, 100], [320, 50]], 'div-gpt-ad-1542216783868-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_320x100_ATF_ROS', [[320, 50], [320, 100]], 'div-gpt-ad-1553516172240-0').addService(googletag.pubads());
      googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());

      
      googletag.pubads().enableSingleRequest();

      googletag.pubads().disableInitialLoad();
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
              }, 2000);
      });
      googletag.enableServices();
    });
  </script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-24920 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2019 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-24920" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2019/dramma-in-val-giudicarie-un-grande-uomo-un-grande-atleta-un-pilastro-non-te-lo-meritavi-il-comano-terme-fiave-saluta-la-sua-bandiera-paolo-valenti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/comano%20terme.jpg?itok=hfQHlfDu"><div class="sSt"><h2>Dramma in val Giudicarie, ''Un grande uomo, un grande [...]</h2></div></a><a class="sSe" href="/cronaca/2019/sbatte-contro-la-roccia-e-si-rovescia-allaltezza-della-galleria-paura-sulla-gardesana"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/3.jpeg?itok=Th88ViHb"><div class="sSt"><h2>Sbatte contro la roccia e si rovescia all'altezza della [...]</h2></div></a><a class="sSe" href="/cronaca/2019/e-in-postazione-per-cacciare-gli-ungulati-era-senza-licenza-nei-guai-anche-un-parente-che-gli-ha-prestato-i-due-fucili"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/fucile.jpg?itok=VB45MHDM"><div class="sSt"><h2>E' in postazione per cacciare gli ungulati, era senza [...]</h2></div></a><a class="sSe" href="/cronaca/2019/casapound-e-forza-nuova-oscurate-su-facebook-e-instagram-bloccate-anche-le-pagine-di-filippo-castaldini-e-andrea-bonazza"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/Immagine_2068.jpg?itok=oOhy9fvM"><div class="sSt"><h2>Casapound e Forza Nuova oscurate su Facebook e Instagram. [...]</h2></div></a><a class="sSe" href="/cronaca/2019/si-apre-il-cassone-e-il-letame-invade-la-statale-disagi-nelle-giudicarie"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/polizia%20locale_4.jpg?itok=oS_kt3AK"><div class="sSt"><h2>Si apre il cassone e il letame invade la statale, disagi [...]</h2></div></a><a class="sSe" href="/cronaca/2019/sbaglia-a-digitare-una-lettera-del-cognome-famiglia-trentina-costretta-a-pagare-2850-euro-per-un-biglietto-aereo-nuovo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/airplane-travel-airport.jpg?itok=9JVvY2Do"><div class="sSt"><h2>Sbaglia a digitare una lettera del cognome: famiglia [...]</h2></div></a><a class="sSe" href="/cronaca/2019/tragedia-nelle-giudicarie-e-paolo-valenti-il-giovane-precipitato-da-oltre-dieci-metri-ex-calciatore-lascia-tre-bambini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/WhatsApp%20Image%202019-09-09%20at%2012.50.36.jpeg?itok=bP6V5YsN"><div class="sSt"><h2>Tragedia nelle Giudicarie, è Paolo Valenti il giovane [...]</h2></div></a><a class="sSe" href="/cronaca/2019/perde-lappiglio-mentre-arrampica-e-precipita-per-cinque-metri-il-caschetto-le-salva-la-vita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/soccorso%20alpino%20trentino%20alto%20adige-2_0.jpg?itok=cJ7hOK1x"><div class="sSt"><h2>Perde l'appiglio mentre arrampica e precipita per cinque [...]</h2></div></a><a class="sSe" href="/cronaca/2019/dichiarazioni-isa-dovrebbero-far-emergere-i-redditi-imponibili-e-facilitare-i-pagamenti-ma-e-caos-gli-artigiani-in-tre-mesi-rilasciate-sette-edizioni-diverse"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/700x385_isa-indici-sintetici-affidabilit%C3%A0-fiscale-2019-rilascio-applicazione-2.png?itok=Fd1jI2ny"><div class="sSt"><h2>Dichiarazioni Isa, dovrebbero far emergere i redditi [...]</h2></div></a><a class="sSe" href="/cronaca/2019/tragedia-in-val-giudicarie-muore-sul-lavoro-un-operaio-di-bondo-cadendo-da-oltre-dieci-metri"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/elicottero_6.jpg?itok=QpVbtN22"><div class="sSt"><h2>Tragedia in val Giudicarie, muore sul lavoro un operaio [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Vaia, 4 milioni di metri cubi di legname schiantati: venduti 1,7 milioni. Per le ceppaie niente dinamite. Il bostrico è sotto controllo (rischi nel 2020-21)</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La tempesta di fine ottobre in numeri: danni per 360 milioni di euro (230 dallo Stato e 15 dall'Europa). In quei giorni record assoluto di pioggia caduta (100 millimetri più del 1882) e ora si dovranno cambiare i parametri di analisi per eventi di questo tipo da ritenersi meno eccezionali di un tempo. Le 10 squadre del ripristino sono al lavoro per recuperare 279 sentieri su un totale assegnato di 504</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/croce_1.png?itok=zNvOw8yc" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/croce_1.png?itok=zNvOw8yc" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Pianesi</i> <span class="op"> - 10 settembre 2019 - 06:01</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21&url=https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.ildolomiti.it/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" class="gp"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. Sono stati <strong>danneggiati 4 milioni di metri cubi di bosco</strong> principalmente posto ad <strong>una quota che va dai 1200 ai 1500 metri</strong>; ne è stato venduto <strong>un milione e 726 mila</strong>, mentre il<strong> 20%, cioè 835 mila metri cubi, è stato utilizzato</strong>; il bostrico, un insetto devastante per i boschi, <strong>al momento è presente ma non l'estate</strong> non ha visto situazioni drammatiche da questo punto di vista; per quanto riguarda i lavori di ripristino sono stati ripristinati<strong> 1.200 chilometri di strade forestali</strong>; le <strong>10 squadre del ripristino</strong> sono al lavoro per recuperare<strong> 279 sentieri su un totale assegnato di 504</strong>, e sono stati <strong>posati 150 grandi bacheche</strong> per avvertire dei rischi gli escursionisti. </p><p> </p><p>Fa impressione Vaia raccontata in numeri. Ieri, infatti, è stato fatto <strong>un mega bilancio di quel che è successo</strong>, quel che<strong> è stato fatto e quel che si dovrà ancora fare </strong>dopo che l<strong>a terribile tempesta di fine ottobre</strong> ha devastato <strong>boschi, vallate e centri abitati del Nord Est</strong>. In Trentino i finanziamenti per rimettere le cose a posto viaggiano su<strong> una cifra complessiva di 360 milioni di euro, 230 vengono dalle casse statali</strong> e, notizia di questi giorni, <strong>15 dall’Unione europea</strong>. Numeri e dati presentati al termine dei lavori della <strong>commissione speciale sulla tempesta dello scorso anno presieduta da Ivano Job della Lega</strong>. Un lungo lavoro, ha detto Job, che ha messo in evidenza <strong>quanto sia vitale la prevenzione soprattutto di fronte all’imprevidibilità e alla durezza dei fenomeni </strong>che stanno caratterizzando il nostro tempo.</p><p> </p><p>Presenti all'incontro, coordinato dal presidente del consiglio Kaswlader, anche il numero uno della Provincia <strong>Maurizio Fugatti che rivolgendo un ricordo alle famiglie delle vittime </strong>della tempesta e sottolineando l’ottima prova dimostrata dalla struttura della Pat e della Protezione civile, ha affermato, pur <strong>nel rispetto dell’operato della magistratura</strong>, di essere certo <strong>della serietà della gestione degli eventi di ottobre</strong> da parte della macchina della Provincia. Le inchieste, ha continuato Fugatti, dimostreranno la correttezza anche <strong>degli amministratori di Dimaro </strong>(<a href="https://www.ildolomiti.it/cronaca/2019/frana-a-dimaro-quattro-persone-indagate-michela-ramponi-mori-travolta-dal-fango-la-pat-fiducia-nelloperato-della-magistratura">QUI ARTICOLO</a>). </p><p> </p><p><strong>I danni</strong></p><p> </p><p>Poi sono arrivate la analisi tecniche: l’ingegner <strong>Raffaele De Col, coordinatore degli interventi della Pat, </strong>ha ricordato che <strong>la stima dei danni non è ancora definitiva</strong>, soprattutto perché non sappiamo ancora come Vaia <strong>abbia cambiato l’assetto del territorio</strong>. Comunque, le stime per i danni subiti dai <strong>privati </strong>(edifici, veicoli, attività economiche, agricoltura) è attorno<strong> ai 22 milioni e 790 mila euro</strong>. Per i <strong>boschi </strong>i danni stimati (viabilità forestale, infrastrutture, piazzali e monitoraggi fitosanitari) <strong>ammontano a 25 milioni</strong>. I piani di intervento per quella che è stata definita<strong> la somma urgenza superano gli 80 milioni di euro</strong>, mentre <strong>quelli destinati alla prevenzione sono 86</strong>. Per <strong>Dimaro</strong>, ha ricordato De Col, si è elaborato un piano di <strong>delocalizzazione </strong>che servirà a <strong>liberare un’intera area da tutte le infrastrutture</strong> esistenti <strong>per la sistemazione del rio Rotian e che avrà un costo di 15 milioni di euro</strong>. Per quanto riguarda <strong>le domande di indennizzo</strong> il dirigente delle Grandi opere e ricostruzione ha ricordato che<strong> sono state 1500 e che tutte sono state analizzate e 798 evase </strong>per un totale di <strong>8 milioni e 462 mila euro</strong>.</p><p> </p><p><strong>Record assoluto di pioggia</strong></p><p> </p><p><strong>Stefano Fait del Servizio Prevenzione risch</strong>i ha ripercorso, dal punto di vista meteo, le drammatiche ore degli ultimi giorni di ottobre del 2018. Un evento che, <strong>in termini di pioggia caduta, ha superato in media di ben 100 millimetri sia l’alluvione catastrofica del 1882 quando in Trentino caddero in 3 giorni 233 millimetri di acqua e quella del 1966 quando ne caddero 185</strong>. I venti sul <strong>passo del Manghen hanno raggiunto i 191 km all’ora</strong>. In seguito all’inasprirsi dei fenomeni meteo, i tecnici si trovano di fronte alla <strong>necessità di cambiare i parametri </strong>soprattutto quello del <strong>possibile tempo di ritorno di un evento </strong>che è passato, <strong>dal 2006, da 100 anni a 200</strong>. Insomma, c’è la consapevolezza che ci si trova ad affrontare un’epoca dove <strong>i fatti eccezionali tendono a diventare perlomeno meno rari di un tempo</strong>. Il dato, però, che deve far riflettere positivamente è che nonostante queste condizioni climatiche<strong> solo il 5% dei corsi d’acqua trentini</strong> hanno subito danni e per la stessa città di Trento si è scongiurata la necessità di evacuare i quartieri a rischio. </p><p> </p><p><strong>Bostrico</strong></p><p> </p><p><strong>Maurizio Zanin</strong> dirigente dell’<strong>Agenzia provinciale delle foreste demaniali</strong> ha ricordato che sono stati danneggiati dalla <strong>tempesta 4 milioni di metri cubi di bosco</strong> principalmente posto ad una quota che va dai 1200 ai 1500 metri, <strong>la parte migliore</strong>. Uno dei rischi maggiori che ci si trova ad affrontare, anche se da questo punto di vista l’estate 2019 è andata bene, è quello del bostrico (<a href="https://www.ildolomiti.it/blog/sergio-ferrari/oltre-200-trappole-per-monitorare-il-bostrico-sugli-alberi-schiantati-dalla-tempesta-vaia">ECCO COS'E</a>'). Un <strong>parassita che è presente nei boschi trentini ma che è favorito dagli schianti</strong>. Le<strong> 220 trappole distribuite sul territorio</strong> hanno dimostrato che il parassita è presente ma solo in poche zone ha raggiunto i livelli di guardia. Anche se <strong>probabilmente colpirà le foreste nelle annate 2020 – 21</strong>. Per quanto riguarda i lavori di ripristino realizzati <strong>30 piazzali dei quali 5 strategici</strong>, il più grande a <strong>Predazzo di 2 ettari</strong>, che verrà <strong>ultimato nel giro di 10 giorni</strong>. Per la vendita del legname schiantato</p><p> </p><p><strong>Legname</strong></p><p><strong>Giovanni Giovannini</strong> dirigente del Servizio foreste e fauna ha ricordato che <strong>su 4 milioni di metri cubi è stato venduto un milione e 726 mila, mentre il 20%, cioè 835 mila metri cubi, è stato utilizzato</strong>. E’ stato poi affrontato il tema del recupero dei <strong>prati e dei pascoli</strong>, secondo i piani presentati da Masè, ci sono <strong>6000 ettari di bosco che potrebbero essere riportati a prato e a pascolo, circa 600 dei quali in area Vaia.</strong> Aree che permetterebbero di <strong>mantenere un equilibrio con le foreste che attualmente coprono il 63% del territorio trentino contro il 41% del 1933</strong>. Dal 1973 al 1999 le foreste della nostra provincia sono cresciute di 700 ettari, crescita che però è passata ai 5 ettari del decennio 1999 – 2018.</p><p> </p><p><strong>Sentieri</strong></p><p> </p><p><strong>Vincenzo Coppola,</strong> dirigente del Servizio ripristino, ha ricordato che <strong>le 10 squadre del ripristino sono al lavoro per recuperare 279 sentieri su un totale assegnato di 504, che hanno posato 150 grandi bacheche </strong>per avvertire dei rischi gli escursionisti. Risultati raggiunti anche grazie al fondo di solidarietà che <strong>ha permesso la formazione di 40 disoccupati</strong>. Coppola ha ricordato che <strong>su 6 mila chilometri di sentieri 2 mila sono stati danneggiati</strong>, la Sat e il Servizio ripristino ne ha già <strong>recuperato il 60% ; il 90% il Parco Adamello – Brenta; il 60% il Parco Paneveggio Pale di San Martino; il 100% il Parco dello Stelvio; il 40% la Magnifica comunità di Fiemme e i comuni il 9% di quelli assegnati</strong>.</p><p> </p><p><strong>Rischi </strong></p><p> </p><p>Il dirigente dell’<strong>Agenzia provinciale per le opere pubbliche Luciano Martorano</strong> ha illustrato gli interventi messi in atto per la difesa del territorio con <strong>l’obiettivo di ridurre i rischi residui conseguenti agli schiant</strong>i, in particolare alla ridotta capacità del <strong>territorio disboscato di evitare la caduta di massi e il rotolamento di sassi</strong> sulle strade e <strong>di contenere lo scivolamento delle valanghe</strong>. Martorano ha ricordato che sono state dapprima individuate le aree colpite dalla tempesta e quelle potenzialmente più esposte a questi rischi perché maggiormente in pendenza sulle strade. Il lavoro ha portato <strong>all’individuazione soprattutto nel Trentino Orientale di 280 siti, dei quali 139 soggetti al rischio di rotolamento sassi, 69 di piante, 66 di valanghe e 6 ponti</strong>.</p><p> </p><p>Un secondo passo è consistito nella quantificazione del danno e delle spese richieste dalle <strong>opere di difesa con cui mitigare i rischi futuri</strong>. Si tratta in tutto di<strong> 56 milioni di euro, con 20 dei quali realizzare paravalanghe a protezione della rete stradale</strong>. Terzo: sono state individuate le strade ad alto traffico interessate da q<strong>uesti rischi e decisi quindi 97 interventi prioritari</strong> (25 paravalanghe che richiedono una spesa immediata di 8 milioni di euro). Quarto: la fase operativa che ha coinvolto i Servizi foreste, geologico e di prevenzione della Provincia ha permesso di valutare l’entità effettiva dei rischi da classificare <strong>come bassi, medi e alti anche tenuto conto che dopo la rimozione degli alberi a terra i pericoli possono aumentare</strong>. La verifica è stata già <strong>eseguita su 60 siti della viabilità ad alto scorrimento, sono stati definite 13 modalità di intervento </strong>da attuare con l’affidamento dei lavori che è già in corso e che sarà completata entro settembre.</p><p> </p><p><strong>Ceppaie ed esplosivi</strong> (<a href="https://www.ildolomiti.it/cronaca/2019/per-ripulire-i-boschi-dai-ceppi-degli-alberi-schiantati-da-vaia-arriva-mr-dinamite">QUI ARTICOLO</a>)</p><p> </p><p>Oltre agli alberi schiantati <strong>c'è l'enorme problema delle ceppaie,</strong> i tronchi spezzati rimasti ancorati al terreno con le radici o sollevati ma inutilizzabili e difficilmente trasportabili. Ad<strong> Asiago si sono fatti i primi test con la dinamite </strong>per spaccare i ceppi e facilitarne la rimozione. <strong>Lucia Coppola (Futura) </strong>ha espresso la sua<strong> contrarietà all’utilizzo,</strong> per la rimozione delle ceppaie, di esplosivi e il dirigente del <strong>Servizio foreste e fauna Giovanni Giovannini </strong>ha risposto che nelle<strong> zone marginali le ceppaie non saranno toccate </strong>mentre si <strong>provvederà all’asporto con escavatori nelle aree più a rischio, vicino a strade e sentieri</strong>. Lo stesso avverrà, ma dopo un’attenta valutazione perché <strong>l’asporto di ceppaie e radici con gli escavatori è molto costoso</strong>, per fare spazio a pascoli (più difficilmente anche a prati, che richiedono una maggiore azione di livellamento dei terreni).</p><p> </p><p>Il dirigente generale <strong>Raffaele De Col</strong> ha aggiunto che nell’affrontare il problema <strong>occorre anteporre le prioritarie necessità di sicurezza e stabilità dei terreni </strong>che la presenza delle ceppaie spesso garantiscono, <strong>rispetto ad esigenze paesaggistiche</strong>.</p><p>A una domanda di Alessio Manica (Pd) in merito alla scelta per il reimpianto degli alberi di utilizzare soprattutto o solo larici, Giovannini ha risposto che si tratta di valutare prima se in certi casi non sia il caso di affidare alla natura il processo di rinnovamento del bosco. In altri casi occorre studiare quali reimpianti effettuare: la scelta dei larici è la più agevole perché queste piante danno ottimi risultati, ma – ha assicurato – si utilizzeranno anche latifoglie mescolando varie specie per arricchire la composizione dei boschi.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2019/vaia-4-milioni-di-metri-cubi-di-legname-schiantati-venduti-17-milioni-per-le-ceppaie-niente-dinamite-il-bostrico-e-sotto-controllo-rischi-nel-2020-21" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2019/edizione-ore-1930-del-09-settembre-2019" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/fJY48ozSIf0.jpg?itok=N622Kxxj"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 09 settembre 2019</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2019/dramma-in-val-giudicarie-un-grande-uomo-un-grande-atleta-un-pilastro-non-te-lo-meritavi-il-comano-terme-fiave-saluta-la-sua-bandiera-paolo-valenti">Dramma in val Giudicarie, ''Un grande uomo, un grande atleta, un pilastro. Non te lo meritavi'', il Comano Terme Fiavè saluta la sua bandiera Paolo Valenti</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/comano%20terme.jpg?itok=6CatEJsh"></div><div class="searchDate full mn">09 settembre - 19:52</div><div class="artSubSmall"><p>E' enorme il cordoglio nel mondo del calcio trentino per la tragica morte del 36enne di Bondo. Tantissimi i messaggi anche di amici e conoscenti. Lascia tre bimbi piccoli, la moglie e un vuoto difficilissimo da riempire. Anche Cgil, Cisl e Uil intervengono: "Inaccettabile continuare a perdere la vita mentre si sta lavorando. E' un'emergenza"</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/societa/2019/da-tutti-a-casa-a-mediterraneo-l8-settembre-visto-dal-cinema-tolta-la-divisa-fascista-lautoassoluzione-e-fatta">Da ''Tutti a casa'' a ''Mediterraneo'', l'8 settembre ''visto'' dal Cinema: tolta la divisa fascista l'autoassoluzione è fatta</a></h2></div><div class="searchDate full mn">09 settembre - 19:23</div><div class="artSubSmall"><p>Giorno della "morte della patria", l'8 settembre 1943 venne per molto tempo raccontato in una prospettiva assolutoria e deresponsabilizzante. Gli italiani, abbandonati a se stessi da Badoglio e dal re, pagavano cara la parentesi fascista, redimendosi solo attraverso la guerra partigiana. Ma questa visione dell'evento, visto come un inciampo della Storia, contiene non poche problematiche, riflesse perfettamente dal cinema</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2019/casapound-e-forza-nuova-oscurate-su-facebook-e-instagram-bloccate-anche-le-pagine-di-filippo-castaldini-e-andrea-bonazza">Casapound e Forza Nuova oscurate su Facebook e Instagram. Bloccate anche le pagine di Filippo Castaldini e Andrea Bonazza</a></h2></div><div class="searchDate full mn">09 settembre - 18:23</div><div class="artSubSmall"><p>E' successo nelle prime ore di questo pomeriggio. Facebook: "Le persone e le organizzazioni che diffondono odio o attaccano gli altri sulla base di chi sono non trovano posto su Facebook e Instagram"</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/3Qk0ioqXck0.jpg?itok=oWyZ4q2m"><a href="/video/cronaca/2019/il-video-nevica-in-diverse-zone-del-trentino-fiocchi-bianchi-anche-a-madonna-di-campiglio" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Cronaca</div><div class="mediaTitle"><h2><a href="/video/cronaca/2019/il-video-nevica-in-diverse-zone-del-trentino-fiocchi-bianchi-anche-a-madonna-di-campiglio">IL VIDEO. Nevica in diverse zone del Trentino, fiocchi bianchi anche a Madonna di Campiglio </a></h2></div><div class="mediaDate mn op"> 08 settembre - 11:11</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/cronaca/2019/video-un-asino-si-fa-un-giretto-sulla-ciclabile-tra-la-curiosita-di-ciclisti-e-podisti-i-vigili-del-fuoco-intervengono-allaltezza-della-centrale-idroelettrica"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/LG1hjmU-8Kk.jpg?itok=HoWIN5Sk"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>05 set</div><div class="mediaTitle smallTitle fa"><h2>VIDEO. Un asino si fa un giretto sulla ciclabile tra la curiosità di ciclisti e podisti, i vigili del fuoco intervengono all'altezza della centrale idroelettrica</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2019/il-video-giovanni-muciaccia-spiega-la-crisi-di-governo-in-stile-art-attack"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/8PuaKX54e5g.jpg?itok=qjdRnbcF"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>31 ago</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Giovanni Muciaccia spiega la crisi di governo in stile ''Art Attack''.</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 interModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216674650-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216674650-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2019 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <div id="cookie" class="fixed full fa">
    <div class="abso">
      <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg">
    </div>
    <div class="tc mn">
      Per offrirti il miglior servizio possibile ilDolomiti.it utilizza cookies. Continuando la navigazione acconsenti al loro impiego <a href="/cookies">dettagli</a><a href="#" id="close">Chiudi</a>
    </div>
  </div>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAd({
            "zoneid": 1397968,
            "containerid": "crt-1397968",
            "adformat": "stickyfooter"
        });
    });
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
