<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus, Fugatti chiude i cimiteri l\u00271 e 2 novembre? I cittadini decidono di andarci oggi. Flusso continuo al Monumentale di Trento - il Dolomiti",
            "description": "TRENTO. Se la chiusura dei cimiteri decisa dal presidente della Provincia, Maurizio Fugatti, aveva come obiettivo quello di evitare assembramenti in occasione delle solennità della festa di Ognisanti di quella dedicata al culto dei Defunti, qualcosa non è andata per il verso giusto.   - Di GF",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2020-10-31T16:22:22+01:00",
            "dateModified": "2020-10-31T16:39:42+01:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/10/dasfaswddddddd.jpg?itok=UjOvwWoN",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="TRENTO. Se la chiusura dei cimiteri decisa dal presidente della Provincia, Maurizio Fugatti, aveva come obiettivo quello di evitare assembramenti in occasione delle solennità della festa di Ognisanti di quella dedicata al culto dei Defunti, qualcosa non è andata per il verso giusto.   - Di GF" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/10/dasfaswddddddd.jpg?itok=UjOvwWoN" />
<link rel="canonical" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" />
<link rel="shortlink" href="https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Fugatti chiude i cimiteri l&#039;1 e 2 novembre? I cittadini decidono di andarci oggi. Flusso continuo al Monumentale di Trento" />
<meta property="og:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" />
<meta property="og:description" content="TRENTO. Se la chiusura dei cimiteri decisa dal presidente della Provincia, Maurizio Fugatti, aveva come obiettivo quello di evitare assembramenti in occasione delle solennità della festa di Ognisanti di quella dedicata al culto dei Defunti, qualcosa non è andata per il verso giusto.  ..." />
<meta property="og:updated_time" content="2020-10-31T16:39:42+01:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/10/dasfaswddddddd.jpg?itok=UjOvwWoN" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" />
<meta name="twitter:title" content="Coronavirus, Fugatti chiude i cimiteri l&#039;1 e 2 novembre? I cittadini" />
<meta name="twitter:description" content="TRENTO. Se la chiusura dei cimiteri decisa dal presidente della Provincia, Maurizio Fugatti, aveva come obiettivo quello di evitare assembramenti in occasione delle solennità della festa di Ognisanti" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2020/10/dasfaswddddddd.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2020-10-31T16:22:22+01:00" />
<meta property="article:modified_time" content="2020-10-31T16:39:42+01:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Coronavirus, Fugatti chiude i cimiteri l'1 e 2 novembre? I cittadini decidono di andarci oggi. Flusso continuo al Monumentale di Trento - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" href="/app_icon.jpg"/>
  <link rel="apple-touch-icon-precomposed" href="/app_icon.jpg"/>
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_1QUJlyxJfWTQXQ8hG4cnN5-Yh1ywLnbi2-UFGzW2AdI.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_vrzErT9l8NWNljYrRrbaE8cgdOP2paz_tGzDjdilTto.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_hgzsF4ObTzRGx9zHiIfoCAE9_3Yb-tN-vUK7F1IHWuo.css" media="all" />
<link rel="stylesheet" href="https://www.ildolomiti.it/sites/default/files/css/css_m9NnYSNNnwywAMVLGNXkuWwZZdhK37ODC35a8N3DFVA.css" media="print" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
  </script>
  <script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/21682529055/ildolomiti_300x250_1_ROS', [300, 250], 'div-gpt-ad-1538837163313-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_2_ROS', [300, 250], 'div-gpt-ad-1538837199128-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_3_ROS', [300, 250], 'div-gpt-ad-1538837217789-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x600_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1538837597688-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_4_ROS', [300, 250], 'div-gpt-ad-1538837244454-0').addService(googletag.pubads());
    googletag.defineSlot('/21682529055/ildolomiti_300x250_5_ROS', [300, 250], 'div-gpt-ad-1538837274134-0').addService(googletag.pubads());

                      googletag.defineSlot('/21682529055/ildolomiti_970x90_1_ROS', [[980, 120], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1542216619061-0').addService(googletag.pubads());
          googletag.defineSlot('/21682529055/ildolomiti_970x90_2_ROS', [[970, 90], [728, 90], [980, 120]], 'div-gpt-ad-1542216674650-0').addService(googletag.pubads());
                              googletag.defineSlot('/21682529055/ildolomiti_970x90_ATF_ROS', [[970, 250], [970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1542216726252-0').addService(googletag.pubads());
              googletag.defineSlot('/21682529055/ildolomiti_native_slide', [210, 60], 'div-gpt-ad-1558968526448-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
    });

    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({'CONSENT_DATA_READY':function() {
      Criteo.events.push(function() {
        Criteo.RequestBidsOnGoogleTagSlots(
              8874,
              function() {
                  Criteo.SetDFPKeyValueTargeting();
                  googletag.pubads().refresh();
                  (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
              }, 2000);
      });
      googletag.enableServices();
      /*__tcfapi('getTCData', 2, (tcData, success) => {

      })*/
    }});
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_OjztL-8omHZXxFKvAfdDPp4f7LYysD5j23g2d6MTrO8.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_jrX7y3oPjyp9naB0HnfuIgR1ymhghHWy1VARMlzbCbc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_YM5P1ZTPwh4FwwYXTFBZJAZ5BXJupjMGI9Pze-kHzaQ.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_Y929YUTrv6LbMks88x2nZ0yYIm0CQtZ1qAB2Caly-kc.js"></script>
<script type="text/javascript" src="https://www.ildolomiti.it/sites/default/files/js/js_HFzoDxMwpbIyOuv19JziZuM3X_1bNj-pYGqNFNJQKYY.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"0u-vMC0i2XDereeuu0gUVhg1As3J07ESCpZvRya7gKE","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"sites\/default\/files\/minify\/jquery.once.1.2.min.js":1,"sites\/default\/files\/minify\/jquery-extend-3.4.0.1.10.2.min.js":1,"misc\/jquery.once.js":1,"sites\/default\/files\/minify\/drupal.min.js":1,"sites\/default\/files\/minify\/admin_devel.min.js":1,"sites\/default\/files\/minify\/jquery.lazyloader.min.js":1,"sites\/default\/files\/minify\/it_I40Lh0khuvgDGr8di6_xCHnHtHqIjogpdOshQMFTw08.min.js":1,"sites\/default\/files\/minify\/flick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/default\/files\/minify\/articolo.min.js":1,"sites\/default\/files\/minify\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1}}});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-39338 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2020 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"><div id='div-gpt-ad-1558968526448-0' style='height:60px; width:210px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558968526448-0'); });
</script>
</div> <article id="node-39338" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/cronaca/2020/attentato-a-lione-colpi-di-proiettile-davanti-ad-una-chiesa-ortodossa-ferito-un-prete"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/Immagine%202020-10-31%20175402.jpg?itok=oGPiNtOZ"><div class="sSt"><h2>Attentato a Lione, colpi di proiettile davanti ad una [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-mai-cosi-tanti-contagi-in-trentino-sono-390-i-positivi-in-24-ore-e-si-piange-la-32esima-vittima-in-tre-settimane"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/tampone-coronavirus-covid-681158.660x368.jpg?itok=FZ5Jse0J"><div class="sSt"><h2>Coronavirus, mai così tanti contagi in Trentino: sono [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-nuova-ordinanza-in-veneto-zaia-saranno-i-medici-di-base-a-effettuare-il-tampone-sugli-assistiti-e-una-rivoluzione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/zaia_2.png?itok=ie5rqBTk"><div class="sSt"><h2>Coronavirus, nuova ordinanza in Veneto. Zaia: "Saranno i [...]</h2></div></a><a class="sSe" href="/cronaca/2020/un-cadavere-nelladige-i-vigili-del-fuoco-bloccano-la-strada-e-si-calano-dallalto-si-tratterebbe-di-una-donna-del-posto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/Recupero%20salma%20in%20Adige_2.jpg?itok=tZr4j88B"><div class="sSt"><h2>Un cadavere nell'Adige, i vigili del fuoco bloccano la [...]</h2></div></a><a class="sSe" href="/cronaca/2020/schiaffi-pugni-e-calci-ai-viaggiatori-della-linea-ferroviaria-trento-verona-25enne-arrestato-alla-stazione-di-verona-porta-nuova"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/sadsad.png?itok=kgUFJifv"><div class="sSt"><h2>Schiaffi, pugni e calci ai viaggiatori della linea [...]</h2></div></a><a class="sSe" href="/cronaca/2020/irlanda-in-una-settimana-di-lockdown-i-contagi-calano-del-40-percento-il-virologo-silvestri-un-dato-desempio-per-litalia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/irelandd.png?itok=oU3ZrQWQ"><div class="sSt"><h2>Irlanda, in una settimana di lockdown i contagi calano [...]</h2></div></a><a class="sSe" href="/cronaca/2020/coronavirus-quasi-il-5-delle-vittime-aveva-meno-di-60-anni-crescono-i-sintomatici-anche-se-per-il-momento-restano-sotto-il-50"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/stato%20clinico%20-%20Copia.png?itok=LjFYk1rs"><div class="sSt"><h2>Coronavirus, quasi il 5% delle vittime aveva meno di 60 [...]</h2></div></a><a class="sSe" href="/cronaca/2020/scivola-sul-sentiero-e-urta-lamico-che-ruzzola-per-diversi-metri-35enne-imbarellato-e-portato-allospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/soccalpino.png?itok=GIA-3XG1"><div class="sSt"><h2>Scivola sul sentiero e urta l'amico che ruzzola per [...]</h2></div></a><a class="sSe" href="/cronaca/2020/addio-a-sean-connery-se-ne-va-una-leggenda-del-cinema"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/fdgsdfg.jpg?itok=HrOqxCwe"><div class="sSt"><h2>Addio a Sean Connery, se ne va una leggenda del cinema</h2></div></a><a class="sSe" href="/cronaca/2020/violento-scontro-tra-unauto-e-una-moto-perde-la-vita-david-bernard-gia-consigliere-comunale-aveva-48-anni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2020/10/suem.png?itok=46vwj5w2"><div class="sSt"><h2>Violento scontro tra un'auto e una moto. Perde la vita [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216726252-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216726252-0"); });
</script>
</div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/cronaca">Cronaca</a></div></div><div class="artTitle"><h1>Coronavirus, Fugatti chiude i cimiteri l&#039;1 e 2 novembre? I cittadini decidono di andarci oggi. Flusso continuo al Monumentale di Trento</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A partire da questa mattina sono diverse le persone che si stanno recando al cimitero. Ieri il presidente della Provincia, Fugatti, ha deciso di chiudere i campisanti l'1 e il 2 novembre</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/10/dasfaswddddddd.jpg?itok=UjOvwWoN" src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/lazy.jpg?itok=As6bqQIj" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2020/10/dasfaswddddddd.jpg?itok=UjOvwWoN" /></noscript></div></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>GF</i> <span class="op"> - 31 ottobre 2020 - 16:22</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento&url=https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO. </strong>Se la <strong>chiusura dei cimiteri </strong>decisa dal presidente della Provincia, Maurizio Fugatti, <strong>aveva come obiettivo quello di evitare assembramenti </strong>in occasione delle solennità della festa di<strong> Ognisanti</strong> di quella dedicata al <strong>culto dei Defunti</strong>, qualcosa non è andata per il verso giusto.</p><p> </p><p>“<em>Abbiamo preso una decisione triste, difficile, che sappiamo non risulterà gradita, ma che va nella direzione di aumentare la prevenzione dal contagio da Covid 19. L’ordinanza che stiamo per emanare prevede che nei giorni 1 e 2 novembre i cimiteri del Trentino restino chiusi. Lo dico con amarezza e dispiacere. Si tratta di una festa religiosa importante, a cui le persone sono molto legate, soprattutto gli anziani, ma è nostro compito prendere anche decisioni scomode, per il bene della comunità</em>” aveva spiegato ieri pomeriggio un cupo Fugatti.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="2" data-fid="69521" data-media-element="1" height="553" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/fgsdfgs_0.jpg" width="1142" /></div></p><p>Forse, però, la decisione <strong>non ha considerato tutte le variabili possibili</strong>. Quella, per esempio, che non pochi <strong>cittadini si sarebbero portati a far visita ai propri cari, lo stesso, prima dell'uno e due novembre</strong>.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="3" data-fid="69525" data-media-element="1" height="801" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/rfgtwertgewwe.jpg" width="968" /></div></p><p>Per capirlo basta andare a farsi un giro oggi in qualche cimitero. In tarda mattinata oppure nelle prime ore del pomeriggio. </p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="69520" data-media-element="1" height="361" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/fdgsdfgsd.jpg" width="913" /></div><strong>Intere famiglie</strong>, <strong>gruppi di anziani</strong> e perfino gli <strong>Schützen</strong> si sono <strong>organizzati</strong> per far <strong>visita ai propri morti</strong>. La maggior parte con la mascherina, in tanti casi, però, con il naso all'aria aperta. “<strong>Sempre in queste festività andiamo a trovare i nostri morti</strong> e non potevamo mancare quest'anno. Poi cosa vuole che succede? Abbiamo la mascherina” ci dice una signora prima di entrare al cimitero monumentale di Trento.</p><p> </p><p>C'è anche chi, quasi sentendosi in colpa di trovarsi in mezzo al flusso continuo di persone che entrano ed escono dal cimitero, si guarda attorno e cerca di farsi vedere il meno possibile. Oppure quelli che <strong>arrivano in gruppo e non sanno se possono varcare i cancelli tutti assieme</strong> anche se poi lo fanno lo stesso. “Mia moglie è entrata per dare da bere ai fiori e mettere i lumini nuovi ma io la attendo fuori” ci dice un uomo all'entrata.</p><p><div class="imageInline full tc"><img alt="" class="media-element file-default" data-delta="1" data-fid="69529" data-media-element="1" height="827" src="https://www.ildolomiti.it/sites/default/files/articoli/embed/fgsdfrgsdf.jpg" width="1569" /></div></p><p>Di sicuro a non essere scontenti dell'afflusso sostenuto per l'intera giornata al cimitero di Trento sono i <strong>fiorai</strong>. Nemmeno 24 ore fa criticavano l'ordinanza di Fugatti.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837163313-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837163313-0"); });
</script>
</div></div><div class="tgWidget"><div id="homeTg"> <header class="cat"><div class="sectTitle relat mn hTg"> <span>Telegiornale</span><div class="right mn"> <a href="/tg">Archivio</a></div></div> </header><div id="tgVideos"><div class="tgVideo"><div class="mediaCont"> <a href="/tg/2020/edizione-ore-1930-del-29-ottobre-2020" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/l_g8rfaqT00.jpg?itok=xazPsVdC"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 29 ottobre 2020</div></div></div></div></div><div class="tgBlock tc"><div class="tgLogo"><img src="/sites/all/themes/dolomiti/images/tg/logo_tg_header.svg"></div><div class="tgDesc">Il DolomitiTg, le notizie della giornata in sessanta secondi. Cronaca, politica, ambiente, università, economia e cultura: tutte le news in un minuto</div><div class="readMore mn searchDate"> <a href="/tg">Vai all'archivio</a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837199128-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837199128-0"); });
</script>
</div></div><div id="fromHome" class="widget"><div class="view-header"><p>Dalla home</p></div><div class="view-content"><div class="artsmall widgetview"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-mai-cosi-tanti-contagi-in-trentino-sono-390-i-positivi-in-24-ore-e-si-piange-la-32esima-vittima-in-tre-settimane">Coronavirus, mai così tanti contagi in Trentino: sono 390 i positivi in 24 ore e si piange la 32esima vittima in tre settimane</a></h2></div><div class="artImageSmall"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2020/10/tampone-coronavirus-covid-681158.660x368.jpg?itok=y_BCwfty"></div><div class="searchDate full mn">31 ottobre - 17:33</div><div class="artSubSmall"><p>L’Azienda sanitaria ha comunque già attivato il piano di riorganizzazione degli ospedali per far fronte all’atteso aumento dei casi con sintomi e rinnova con forza la raccomandazione di rispettare la regola del distanziamento, l’igiene delle mani e l’uso della mascherina</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-fugatti-chiude-i-cimiteri-l1-e-2-novembre-i-cittadini-decidono-di-andarci-oggi-flusso-continuo-al-monumentale-di-trento">Coronavirus, Fugatti chiude i cimiteri l'1 e 2 novembre? I cittadini decidono di andarci oggi. Flusso continuo al Monumentale di Trento </a></h2></div><div class="searchDate full mn">31 ottobre - 16:22</div><div class="artSubSmall"><p>A partire da questa mattina sono diverse le persone che si stanno recando al&nbsp;cimitero. Ieri il presidente della Provincia, Fugatti, ha deciso di chiudere i campisanti l'1 e il 2 novembre</p></div></div><div class="artsmall widgetview noPic"><div class="mn sportTitle"><h2><a href="/cronaca/2020/coronavirus-solidarieta-tra-trentino-alto-adige-e-tirolo-a-disposizione-reciproca-i-posti-in-terapia-intensiva-in-caso-di-necessita">Coronavirus, solidarietà tra Trentino, Alto Adige e Tirolo: a disposizione reciproca i posti in terapia intensiva in caso di necessità</a></h2></div><div class="searchDate full mn">31 ottobre - 10:26</div><div class="artSubSmall"><p>La decisione è stata presa durante un colloquio in video-conferenza tra i tre presidenti dell'Euregio Fugatti, Platter, e Kompatscher. "Fondamentale&nbsp;la collaborazione e lo scambio continuo tra i territori.&nbsp;Uno dei nostri obiettivi è tenere aperti i confini per garantire la mobilità nei nostri territori e lo spostamento dei pendolari"</p></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837217789-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837217789-0"); });
</script>
</div></div><div class="colWidget mediaWidget"> <header class="cat"><div class="sectTitle relat mn hMedia"> <span>MEDIA CONSIGLIATI</span><div class="right mn"> <a href="/video">ARCHIVIO</a></div></div> </header><div class="widgetSlide relat widgetCatSlide fa"><div class="widgSlideCont"><div class="catSlide"><div class="wPic relat"><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/mGbyfHc-i14.jpg?itok=LVaFrQjB"><a href="/video/politica/2020/il-video-bisesti-contro-le-restrizioni-del-governo-roma-vuole-omologare-tutto-i-nostri-dati-ci-dicono-che-possiamo-continuare-con-la-scuola-in-presenza" class="playIcon abso"></a></div><div class="galleryDetails"><div class="mediaCat cat mn up full blu"> Politica</div><div class="mediaTitle"><h2><a href="/video/politica/2020/il-video-bisesti-contro-le-restrizioni-del-governo-roma-vuole-omologare-tutto-i-nostri-dati-ci-dicono-che-possiamo-continuare-con-la-scuola-in-presenza">IL VIDEO. Bisesti contro le restrizioni del Governo: "Roma vuole omologare tutto, i nostri dati ci dicono che possiamo continuare con la scuola in presenza"</a></h2></div><div class="mediaDate mn op"> 30 ottobre - 11:19</div></div></div><div class="videosSmall"> <a class="artmini" href="/video/politica/2020/il-video-il-presidente-del-mart-sgarbi-ancora-portato-fuori-dallaula-di-peso-per-la-mascherina"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/n0XdJbnkiv0.jpg?itok=ycoVAx-E"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Politica</div>29 ott</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Il presidente del Mart Sgarbi ancora portato fuori dall'Aula di peso per la mascherina</h2></div></div> </a> <a class="artmini" href="/video/cronaca/2020/il-video-notte-di-guerriglia-in-diverse-citta-italiane-contro-il-nuovo-dpcm-saccheggi-persone-incappucciate-devastano-i-centri-storici"><div class="artImageMicro videoSmall relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/lazy.jpg?itok=Oj22oVjv" data-src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/YNbN8ac1XTE.jpg?itok=m3ocF-QB"></div><div class="videosSmallCont"><div class="artMiniDate small mn"><div class="mediaCat cat mn up full blu"> Cronaca</div>27 ott</div><div class="mediaTitle smallTitle fa"><h2>IL VIDEO. Notte di guerriglia in diverse città italiane contro il nuovo Dpcm. Saccheggi, persone incappucciate devastano i centri storici</h2></div></div> </a></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1538837597688-0">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538837597688-0"); });
</script>
</div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="div-gpt-ad-1542216619061-0" class="tc">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1542216619061-0"); });
</script>
</div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia e lavoro</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li><li><a href="/sport">Sport</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2020 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>    <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>
      <div id="crt-1397968" class="infooter_stiky" style="width:0px;height:0px;"></div>
    <script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    window.googlefc = window.googlefc || {};
    googlefc.callbackQueue = googlefc.callbackQueue || [];
    googlefc.callbackQueue.push({'CONSENT_DATA_READY':function() {
      Criteo.events.push(function() {
          Criteo.DisplayAd({
              "zoneid": 1397968,
              "containerid": "crt-1397968",
              "adformat": "stickyfooter"
          });
      });
    }});
  </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83379657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-83379657-1');
</script>
</body>
</html>
