<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò una voce anche per il Trentino sulle nostre battaglie comuni per ambiente e diritti” - il Dolomiti",
            "description": "MALCESINE. È ancora scossa e molto emozionata Aurora Floridia che nella serata di ieri ha appreso di essere stata eletta al Senato della Repubblica. “Devo ancora metabolizzare, nessuno si aspettava un risultato del genere”, commenta Floridia che era la capolista dell’alleanza formata da Europa Verde e Sinistra Italiana nel listino plurinominale del Senato. L’Alleanza Verdi e Sinistra (nella coalizione guidata dal Partito Democratico) in Veneto, al Senato, ha raccolto 87.476 voti che si sono tradotti in un 3,48%, in linea con la media nazionale. - Di Tiziano Grottolo",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-09-27T18:44:02+02:00",
            "dateModified": "2022-09-27T18:44:02+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=pwYxXJV9",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="MALCESINE. È ancora scossa e molto emozionata Aurora Floridia che nella serata di ieri ha appreso di essere stata eletta al Senato della Repubblica. “Devo ancora metabolizzare, nessuno si aspettava un risultato del genere”, commenta Floridia che era la capolista dell’alleanza formata da Europa Verde e Sinistra Italiana nel listino plurinominale del Senato. L’Alleanza Verdi e" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=pwYxXJV9" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò una voce anche per il Trentino sulle nostre battaglie comuni per ambiente e diritti”" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" />
<meta property="og:description" content="MALCESINE. È ancora scossa e molto emozionata Aurora Floridia che nella serata di ieri ha appreso di essere stata eletta al Senato della Repubblica. “Devo ancora metabolizzare, nessuno si aspettava un risultato del genere”, commenta Floridia che era la capolista dell’alleanza formata da Europa Verde e Sinistra Italiana nel listino plurinominale del Senato. L’Alleanza Verdi e Sinistra (nella coalizione guidata dal Partito Democratico) in Veneto, al Senato, ha raccolto 87.476 voti che si sono tradotti in un 3,48%, in linea con la media nazionale...." />
<meta property="og:updated_time" content="2022-09-27T18:44:02+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=pwYxXJV9" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" />
<meta name="twitter:title" content="Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò" />
<meta name="twitter:description" content="MALCESINE. È ancora scossa e molto emozionata Aurora Floridia che nella serata di ieri ha appreso di essere stata eletta al Senato della Repubblica. “Devo ancora metabolizzare, nessuno si aspettava" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-09-27T18:44:02+02:00" />
<meta property="article:modified_time" content="2022-09-27T18:44:02+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò una voce anche per il Trentino sulle nostre battaglie comuni per ambiente e diritti” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__S8ulUSuksteVetvttEXOarcSuy5U7OefMt8A4-ADNIg__4uQgCGeTgJks_dYGNrbV0AAVtXcOWRUeGkRQOalUjL4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__e_M4jUWpRDUOQ9jDwiSHmmDY6LgXZTM1_eSI94B1ul4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__CjSj1rly6t3B6iW-9j_qINi7mEsZYFV2iw-BwC0Z9Mg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"9zMhYnzReTnETy-81FnavisBGC8G4oW5pWSMDxiHE4o","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-74741 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a> <a class="right geoloc-mobile relat" href="#"><span></span></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li><li><a href="/podcast">Podcast</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-74741" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2019/un-corteo-di-barche-sul-garda-e-voli-con-il-parapendio-dal-baldo-in-sostegno-dellospedale-di-malcesine"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/ospedale%20malceisine.jpg?itok=5XS5wEir"><div class="sSt">Un corteo di barche sul Garda e voli con il parapendio [...]</div></a><a class="sSe" href="/montagna/2021/un-centinaio-di-persone-per-dire-no-alla-croce-astile-da-18-metri-sul-baldo-e-un-patrimonio-di-tutti-depositato-un-ricorso-per-fermare-lopera"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/09/755d83b7-53f3-4c62-abd8-2be92dd8ef45.jpg?itok=byArnbYq"><div class="sSt">Un centinaio di persone per dire ''No'' alla croce astile [...]</div></a><a class="sSe" href="/politica/2022/la-val-di-fiemme-ha-piu-rappresentanza-in-provincia-il-sindaco-buon-lavoro-a-dalpalu-da-sempre-difende-la-riqualificazione-del-vecchio-ospedale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/WhatsApp%20Image%202022-09-27%20at%2010.52.21.jpg?itok=DIAPxq94"><div class="sSt"><h2>La val di Fiemme ha più rappresentanza in Provincia, il [...]</h2></div></a><a class="sSe" href="/politica/2022/dopo-le-politiche-azione-guarda-alle-provinciali-terzo-partito-in-molti-territori-ripartiamo-da-qui-e-il-patt-porte-aperte-ma-il-tempo-inizia-a-stringere"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/20220807_155236_3D4A35A1.jpg?itok=JnB8UsRG"><div class="sSt"><h2>Dopo le politiche Azione guarda alle provinciali: ''Terzo [...]</h2></div></a><a class="sSe" href="/politica/2022/resa-dei-conti-nella-destra-fratelli-ditalia-contro-tonina-che-risponde-cia-ultimo-dei-miei-pensieri-savoi-su-progetto-trentino-esiste-roba-da-prefisso-telefonico"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/rtjukytuktyiu.jpg?itok=ZJ_poPYx"><div class="sSt"><h2>Resa dei conti nella destra, Fratelli d'Italia contro [...]</h2></div></a><a class="sSe" href="/politica/2022/degasperi-nella-scuola-il-principio-‘delluno-vale-laltro-genera-disastri-samaden-non-sa-nemmeno-quello-che-pensano-i-suoi-insegnanti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/dsfdsfdsfs%20%281%29.png?itok=ktNssVdc"><div class="sSt"><h2>Degasperi: “Nella scuola il principio ‘dell’uno [...]</h2></div></a><a class="sSe" href="/politica/2022/quando-saro-a-roma-non-manchera-il-dialogo-con-il-trentino-la-neo-deputata-di-fdl-alessia-ambrosi-alcuni-partiti-si-sono-dimenticati-di-stare-fra-la-gente"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/yrthjyt6ujiyt.jpg?itok=1q2BK10r"><div class="sSt"><h2>''Quando sarò a Roma non mancherà il dialogo con il [...]</h2></div></a><a class="sSe" href="/politica/2022/elezioni-la-lega-dimezza-i-suoi-consensi-anche-al-nord-mentre-il-m5s-rimane-forte-al-sud-italia-lanalisi-del-voto-di-youtrend"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/3w3frerhwg9uef.png?itok=3c-hMNFz"><div class="sSt"><h2>Elezioni, la Lega dimezza i suoi consensi (anche al [...]</h2></div></a><a class="sSe" href="/politica/2022/cimiteri-per-i-feti-abortiti-e-un-ministro-dellistruzione-anti-gender-ecco-le-richieste-dei-pro-vita-a-meloni"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/ProVita_Faenza_1.jpg?itok=dXAHRvD4"><div class="sSt"><h2>Cimiteri per i feti abortiti e un ministro [...]</h2></div></a><a class="sSe" href="/politica/2022/sara-ferrari-eletta-in-parlamento-lascera-dopo-14-anni-il-consiglio-provinciale-dobbiamo-recuperare-il-rapporto-con-le-persone-soprattutto-nelle-valli"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/yukuikl78oi.jpg?itok=caRu1w2F"><div class="sSt"><h2>Sara Ferrari eletta in Parlamento, lascerà dopo 14 anni [...]</h2></div></a><a class="sSe" href="/politica/2022/ambrosi-e-ferrari-in-parlamento-in-provincia-arrivano-maestri-e-dalpalu-fdi-perde-il-seggio-provinciale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/WhatsApp%20Image%202022-09-27%20at%2010.52.21.jpeg?itok=mJiqll47"><div class="sSt"><h2>Ambrosi e Ferrari in Parlamento, in Provincia arrivano [...]</h2></div></a><a class="sSe" href="/politica/2022/dal-pd-soddisfatto-nella-sconfitta-alluniti-si-vince-garanzia-di-insuccesso-dal-patt-contento-per-aver-partecipato-alla-lega-che-evapora-chi-sorride-e-solo-fdi"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/09/politiche2022.jpg?itok=ognrZXP6"><div class="sSt"><h2>Dal Pd ''soddisfatto'' nella sconfitta all''uniti si [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div> ><div class="field field-name-field-sotto-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politiche-2022">Politiche 2022</a></div></div><div class="artTitle"><h1>Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò una voce anche per il Trentino sulle nostre battaglie comuni per ambiente e diritti”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>A Malcesine, comune di Aurora Floridia, al Senato Europa Verde e Sinistra Italiana hanno raggiunto l’8,67%: “Quando me lo hanno detto non ci credevo, è stata una sorpresa, un’emozione fortissima, nessuno si aspettava un risultato del genere”</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=pwYxXJV9" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=pwYxXJV9" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Tiziano Grottolo</i> <span class="op"> - 27 settembre 2022 - 18:44</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti&url=https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>MALCESINE.</strong> È ancora scossa e molto emozionata<strong> Aurora Floridia</strong> che nella serata di ieri ha appreso di essere stata<strong> eletta al Senato della Repubblica.</strong> “Devo ancora metabolizzare, nessuno si aspettava un risultato del genere”, commenta Floridia che era <strong>la capolista dell’alleanza</strong> formata da<strong> Europa Verde e Sinistra Italiana</strong> nel listino <strong>plurinominale del Senato. </strong></p><p> </p><p>L’Alleanza Verdi e Sinistra (nella coalizione guidata dal Partito Democratico) in Veneto, al Senato,<strong> ha raccolto 87.476 voti</strong> che si sono tradotti in un <strong>3,48%, </strong>in linea con la media nazionale. Nel comune di Floridia, Malcesine, dove si contano poco più di 3.600 abitanti, c’è stato <strong>un exploit</strong> e l’alleanza rossoverde<strong> ha raggiunto l’8,67%.</strong></p><p> </p><p>Floridia per l’appunto, oltre a essere la co-portavoce di Europa Verde per la provincia di Verona è anche <strong>una consigliera del piccolo comune che affaccia sul lago di Garda.</strong> “Quando me lo hanno detto non ci credevo, è stata una sorpresa, <strong>un’emozione fortissima”, </strong>racconta.</p><p> </p><p>Gli elettori hanno premiato il duro lavoro sul territorio: “Abbiamo fatto <strong>un grandissimo lavoro di squadra </strong>cercando di essere presenti anche se i nostri mezzi erano limitati”. La disparità delle risorse economiche messe in campo in confronto agli altri partiti è notevole visto che<strong> la campagna di Floridia è costata appena qualche centinaio di euro,</strong> non di più. “Per me è stata <strong>una campagna un po’ ‘fai da te’, </strong>è stata mia nipote Lara, neolaureata in medicina, ad aiutarmi con i social”.</p><p> </p><p>Madre tedesca e papà siciliano ma trapiantato in Veneto, per molti anni <strong>Floridia si è spostata tra la Germania, l’Austria e l’Italia</strong> dove lavora come formatrice di insegnanti e ha aperto una scuola di lingua. Ora però nel suo futuro c’è Roma. <strong>“Porterò in Parlamento le battaglie del territorio”, </strong>dice. Su tutte la difesa <strong><a href="https://www.ildolomiti.it/politica/2019/un-corteo-di-barche-sul-garda-e-voli-con-il-parapendio-dal-baldo-in-sostegno-dellospedale-di-malcesine" target="_blank">dell’ospedale di Malcesine</a></strong> e quella ambientale per <strong><a href="https://www.ildolomiti.it/montagna/2021/un-centinaio-di-persone-per-dire-no-alla-croce-astile-da-18-metri-sul-baldo-e-un-patrimonio-di-tutti-depositato-un-ricorso-per-fermare-lopera" target="_blank">il monte Baldo</a></strong> dove ci si oppone alla realizzazione di una croce tanto grande quanto impattante.</p><p> </p><p><strong>“</strong><strong>Sarò una voce anche per il Trentino </strong>– afferma Floridia – almeno per quanto riguarda <strong>i territori di prossimità. </strong>Con gli esponenti di Futura,<strong> Paolo Zanella e Claudia Merighi, </strong>abbiamo già portato avanti delle battaglie assieme come quella che riguarda il monte Baldo. Mi metto a disposizione con <strong>l’obiettivo di dare concretamente voce al nostro territorio </strong>e alle sue esigenze, forte anche dell’esperienza personale e professionale maturata in Europa. Ciò che è immaginabile per il bene effettivo di tutta una comunità, nel rispetto del territorio in cui viviamo – conclude – per me è realizzabile”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/podcast"><img src="/sites/all/themes/dolomiti/images/ildolomiti_podcast.svg"></a><div class="mn m-cta"> <a href="/podcast">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/podcast/telegiornale/2022/edizione-del-27-settembre-2022" class="relat"> <span></span> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/09/RwYYrGl3bwk.jpg?itok=Mb08dl9X"> </a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Edizione del 27 settembre 2022</div><div class="mediaDate mn op"><div class="media-label mn">Telegiornale</div> 27 set 2022 - ore 22:18</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget lavoro-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_lavoro.svg"></a><div class="mn m-cta"> <a href="/lavoro?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Annunci</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-personale-1?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/boccaccio.jpg?itok=qNFBNpWU"></div></div><div class="i-w-data"><div class="i-w-location mn"> Ulm</div><div class="i-w-title"> CERCASI PERSONALE</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a> <a href="https://www.ildolomiti.it/lavoro/2022/cercasi-autistie?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/sasalogotavola-disegno-1.png?itok=fIi_rduw"></div></div><div class="i-w-data"><div class="i-w-location mn"> Bolzano</div><div class="i-w-title"> CERCASI AUTISTI/E</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/lavoro/2022/ricerca-personale?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-pic i-w-pic-logo"><img src="https://www.ildolomiti.it/sites/default/files/styles/height_100/public/offerte/aziende/logo-ffm.jpg?itok=t5pFdoJ0"></div></div><div class="i-w-data"><div class="i-w-location mn"> Folgarida</div><div class="i-w-title"> RICERCA PERSONALE</div><div class="i-w-info mn"><div class="banner-immo-metri"> Tempo pieno</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/dopo-le-politiche-azione-guarda-alle-provinciali-terzo-partito-in-molti-territori-ripartiamo-da-qui-e-il-patt-porte-aperte-ma-il-tempo-inizia-a-stringere">Dopo le politiche Azione guarda alle provinciali: ''Terzo partito in molti territori, ripartiamo da qui''. E il Patt? ''Porte aperte ma il tempo inizia a stringere''</a></div><div class="widget-image"><a href="/politica/2022/dopo-le-politiche-azione-guarda-alle-provinciali-terzo-partito-in-molti-territori-ripartiamo-da-qui-e-il-patt-porte-aperte-ma-il-tempo-inizia-a-stringere"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/09/20220807_155236_3D4A35A1.jpg?itok=q10c3GyE" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>27 settembre - 20:45</div><div class="widget-text">Dopo il voto nazionale, i partiti iniziano a proiettarsi verso le elezioni provinciali del prossimo anno. Mario Raffaelli: "La Lega in Trentino non [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/resa-dei-conti-nella-destra-fratelli-ditalia-contro-tonina-che-risponde-cia-ultimo-dei-miei-pensieri-savoi-su-progetto-trentino-esiste-roba-da-prefisso-telefonico">Resa dei conti nella destra, Fratelli d'Italia contro Tonina che risponde: ''Cia? Ultimo dei miei pensieri''. Savoi su Progetto Trentino: ''Esiste? Roba da prefisso telefonico''</a></div><div class="widget-image"><a href="/politica/2022/resa-dei-conti-nella-destra-fratelli-ditalia-contro-tonina-che-risponde-cia-ultimo-dei-miei-pensieri-savoi-su-progetto-trentino-esiste-roba-da-prefisso-telefonico"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/09/rtjukytuktyiu.jpg?itok=7KtZM_2X" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>27 settembre - 20:29</div><div class="widget-text">Dopo le elezioni sono già iniziate le fibrillazioni nell'attuale maggioranza di destra in Provincia. Il capogruppo di Fratelli d'Italia contro il [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti">Dal lago di Garda a Roma, Floridia eletta a sorpresa al Senato: “Sarò una voce anche per il Trentino sulle nostre battaglie comuni per ambiente e diritti”</a></div><div class="widget-image"><a href="/politica/2022/dal-lago-di-garda-a-roma-floridia-eletta-a-sorpresa-al-senato-saro-una-voce-anche-per-il-trentino-sulle-nostre-battaglie-comuni-per-ambiente-e-diritti"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/09/308834167_415219870748432_3333328113703505627_n.jpg?itok=qZvngXTO" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>27 settembre - 18:44</div><div class="widget-text">A Malcesine, comune di Aurora Floridia, al Senato Europa Verde e Sinistra Italiana hanno raggiunto l’8,67%: “Quando me lo hanno detto non ci [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2" id="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/montagna/2022/il-video-il-branco-di-lupi-fototrappolato-ci-sono-ben-10-esemplari-fra-cui-moltissimi-cuccioli-le-immagini-dalla-liguria"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/09/bypGWO5Rh4A.jpg?itok=e3eePMJM"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Montagna</div>26 settembre - 11:56</div><div class="mediaTitle"><h2><a href="/video/montagna/2022/il-video-il-branco-di-lupi-fototrappolato-ci-sono-ben-10-esemplari-fra-cui-moltissimi-cuccioli-le-immagini-dalla-liguria">IL VIDEO. Il branco di lupi fototrappolato: ci sono ben 10 esemplari fra cui moltissimi cuccioli. Le immagini dalla Liguria</a></h2></div></div><div class="m-w-more"> <a href="/video/cronaca/2022/il-video-le-operazioni-di-recupero-dellultraleggero-dopo-latterraggio-demergenza-davanti-ad-un-supermercato"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/09/OTnle21HbbU.jpg?itok=2WhDzG8y"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>24 settembre - 18:32</div><div class="m-w-title mn">IL VIDEO. Le operazioni di recupero dell'ultraleggero dopo l'atterraggio d'emergenza davanti ad un supermercato</div></div> </a> <a href="/video/cronaca/2022/il-video-nei-cieli-di-trento-rombano-i-motori-di-aerei-in-formazione-ecco-di-cosa-si-tratta"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/09/9KQfwn22i_I.jpg?itok=GmqFk1sv"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>23 settembre - 18:16</div><div class="m-w-title mn">IL VIDEO. Nei cieli di Trento rombano i motori di aerei in formazione: ecco di cosa si tratta</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
